<!DOCTYPE html>
<!--[if lte IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="tr" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="tr" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="no-js" lang="tr" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="tr" dir="ltr"><!--<![endif]-->
<head>
    


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/assets/styles/main.min.css?v=30">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />
<script type="text/javascript">
var vpw = (screen.width>=768)?'980':'device-width';
document.write('<meta name="viewport" content="width='+vpw+'" >');
</script>
<!-- MetaTags -->
<title>Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı - Son Dakika Haberi</title><meta name="description" content="Antalya'nın Manavgat ilçesinde polisin dur ihtarına uymayan sürücü, polisin anonsuyla seyir halindeki bir tanker şoförü tarafından sıkıştırıldı. Hareket edemeyen otomobilin sürücüsü kelepçelenerek gözaltına alındı." /><meta name="keywords" content="3. Sayfa" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index,follow" /><meta itemprop="dateModified" content="2018-01-09T13:22+03:00" /><meta itemprop="datePublished" content="2018-01-09T13:22+03:00" /><link rel="canonical" href="http://www.posta.com.tr/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066" /><link rel="alternate" media="only screen and (max-width: 767px)" href="http://m.posta.com.tr/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066"/><link rel="alternate" media="handheld" href="http://m.posta.com.tr/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066"/><link rel="amphtml" href="http://www.posta.com.tr/amp/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066"/><meta property="og:site_name" content="Posta" /><meta property="og:title" content="Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı" /><meta property="og:url" content="http://www.posta.com.tr/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066" /><meta property="og:image" content="http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/01/09/8561728.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Antalya&#39;nın Manavgat ilçesinde polisin dur ihtarına uymayan sürücü, polisin anonsuyla seyir halindeki bir tanker şoförü tarafından sıkıştırıldı. Hareket edemeyen otomobilin sürücüsü kelepçelenerek gözaltına alındı." /><meta property="og:locale" content="tr" /><meta property="fb:app_id" content ="121028087974825" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="postacomtr" /><meta name="twitter:url" content="http://www.posta.com.tr/3Sayfa" /><meta name="twitter:title" content="Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı" /><meta name="twitter:description" content="Antalya&#39;nın Manavgat ilçesinde polisin dur ihtarına uymayan sürücü, polisin anonsuyla seyir halindeki bir tanker şoförü tarafından sıkıştırıldı. Hareket edemeyen otomobilin sürücüsü kelepçelenerek gözaltına alındı." /><meta name="twitter:image" content="http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/01/09/8561728.jpg" /><meta name="twitter:creator" content="@postacomtr" /><meta name="sgm:pageType" content="Article" /><meta name="sgm:pageCat" content="3. Sayfa" />
<!-- Medyanet Settings -->
<script type="text/javascript">
var Medyanet_Settings = {
    BlueKai: {
        ID: 35152,
        PageType: "3th Page News"
    },
    Targeting: [
                ["posta_kategori", "3Sayfa"],
                ["contentid", "1370066"]
    ],
    Outstream:{
                IsEnabled: true,
                AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                Width: 640,
                Height: 360
              }
};
var oms_zone;
    oms_zone = "sonstiges";
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<script type="text/javascript">
    (function () {
        var _mndfp = document.createElement("script"); _mndfp.type = "text/javascript"; _mndfp.async = true; _mndfp.id = "medyanet";
        _mndfp.src = ((document.location.protocol === "https:") ?
            "https:" : "http:") + "//app.medyanetads.com/dfp2.js"; document.getElementsByTagName("head")[0].appendChild(_mndfp);
    })();
</script>
    <!-- Gemius -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '0tI7W6ufsJHm6Spi0mhAIaeEPzHIUuLMtxfFnweXj67.D7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0tI7W6ufsJHm6Spi0mhAIaeEPzHIUuLMtxfFnweXj67.D7';

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

    (function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.async='true'; gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');


    //--><!]]>
    </script>

    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-10895358-1', 'auto');

    __bluekai_data_sent = false;

    function receiveMessage(event) {
        if (event.origin === 'http://tags.bluekai.com' || event.origin === 'https://tags.bluekai.com') {
            if (__bluekai_data_sent === false && typeof event.data !== 'undefined' && event.data.source === 'bluekai') {
                ga('set', 'dimension1', event.data.bluekaiId);
ga('send', 'pageview', '/HaberDetay/3Sayfa/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066');                __bluekai_data_sent = true;                
            }
        }
    }
   
    addEventListener('message', receiveMessage, false);
    </script>

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="~/assets/scripts/vendors/html5shiv.js"><\/script>')</script>
<script type="text/javascript" src="~/assets/scripts/vendors/respond.min.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="~/assets/scripts/vendors/selectivizr-min.js"></script>
<![endif]-->


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"@type": "WebPage","@id": "http://www.posta.com.tr/antalya-da-polislerden-tir-soforune-otomobili-sikistir-talimati-haberi-1370066"},
        "headline": "Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı",
        "articleSection":"3. Sayfa",
        "datePublished": "2018-01-09T13:22+03:00",
        "dateModified": "2018-01-09T13:22+03:00",
        "description": "Antalya'nın Manavgat ilçesinde polisin dur ihtarına uymayan sürücü, polisin anonsuyla seyir halindeki bir tanker şoförü tarafından sıkıştırıldı. Hareket edemeyen otomobilin sürücüsü kelepçelenerek gözaltına alındı.",
        "articleBody": "Olay bu sabah saatlerinde meydana geldi. Edinilen bilgiye göre, Manavgat Emniyet Müdürlüğü Trafik Denetleme Büro Amirliği ekiplerince Sorgun Bulvarında motosikletlere yönelik uygulama yapılırken yüksek sesli müzik ve egzoz sesiyle çevreyi rahatsız ettiği gerekçesiyle durdurulmak istenen Sevban Enes K. idaresindeki spor otomobilin dur ihtarına uymadığı anons edildi. Çevre yolunda trafik, asayiş ekipleri ile motorize yunus timini peşine takan otomobil, çevre yolundan gelerek Bahçelievler istikametinde yaklaşık 4-5 kilometre kaçmayı başardı. TIR SÜRÜCÜSÜ SIKIŞTIRDI Otomobilin arkasındaki polis aracı, kaçan sürücüyü yakalamak için ilginç bir yol buldu. Çetin Emeç Caddesi'nde seyir halindeki bir tankere polis aracından anons yapan ekipler, aracı sola çekmesini söyledi. Durumu fark eden tanker şoförü, direksiyonu sola kırınca yanından geçmeye çalışan otomobil tanker ile refüj arasında sıkıştı. Hareket edemeyen araçtaki sürücü ise polis tarafından kıskıvrak yakalandı. Kelepçelenen sürücü gözaltına alındı. Sağlık kontrolünden geçirilen şahıs Manavgat İlçe Emniyet Müdürlüğüne götürüldü. Sürücünün ehliyetinin olmadığı, başkasına ait olduğu belirlenen aracın muayenesinin bulunmadığı belirlenirken kişi hakkında trafik ekiplerince trafik güvenliğini tehlikeye atmak, ehliyetinin olmaması, muayenesinin olmaması ve çevreyi rahatsız etmek suçlarından toplam 4 bin 830 lira para cezası uygulandı. İHA",
        "image": {
        "@type": "ImageObject",
        "url": "http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/01/09/8561728.jpg",
        "width": "844",
        "height": "475"
        },
        "author": {"@type":"Organization","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"@type":"ImageObject","url":"http://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    </script>

        <!-- Admatic imageplus x Ad Code START -->
        <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
        <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
        <!-- Admatic imageplus x Ad Code END -->
    
</head>
<body>


<!-- start:Header Section-->
<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <!-- medyanet/9927946/posta/diger/interstitial_oop -->
    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-order="1" style="height: 0;"></div>

    <div class="external-banner hidden-sm">
        <div class="container relative">
            <div class="tower tower_left">                                
                <div class="floated">
                    <!-- Posta - TR - TRY - 160x600 - Adblocking -->
                    <!-- JS tag for banner rendering in requested adslot -->
                    <div id='crt-1049550'></div>
                    <script type='text/javascript'>
                    function callAdblock(zoneid,width,height){
	                    var el = document.getElementById('crt-'+zoneid);
	                    el.style.width=width+"px";el.style.height=height+"px";
	                    Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid});});
	                    window.addEventListener("message", function (e){
		                    if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		                    else return;
	                    }, false);
                    } callAdblock(1049550,160,600);
                    </script>
                    <!-- medyanet/9927946/posta/diger/pageskin_sol_120x600 -->
                    <div id="medyanet/9927946/posta/diger/pageskin_sol_120x600" data-size="[[160, 600], [120, 600]]" data-order="3"></div>
                </div>
            </div>
            <div class="tower tower_right">                
                <div class="floated">
                </div>
            </div>
        </div>
    </div>

    <!-- medyanet/9927946/posta/diger/oop_2 -->    
    <div id="medyanet/9927946/posta/diger/oop_2" data-oop="true"></div>


<header>
    <div class="col-md-12">
        <div class="row">
            <div class="header-search" id="App1" ng-app="AppheadersearchForm" ng-controller="AppheadersearchFormController">
                <!-- AUTOCOMPLATE SUGGETS -->             
                <form name="headerSearchForm" novalidate>
                    <div class="container">
                        <div class="home-logo">
                            <a href="/"></a>
                        </div>
                        <div class="search-bar">                            
                            <i class="fa fa-search" aria-hidden="true"></i>
                            
                            <input type="text"
                            ng-model="headerSearchFormModel.term"
                            ng-keydown="$event.which === 13 && headerchangeUrlAndSubmitForm()"
                            placeholder="Posta sitesinde ara…"
                            uib-typeahead="c as c.Term
                                    for c in CustomSuggestByTerm($viewValue)"
                            typeahead-template-url="customTemplate"
                            
                            typeahead-on-select='typeaheadonSelect($item, $model, $label, $event)'
                            typeahead-min-length="2"
                            typeahead-loading="loadingLocations"
                            
                            typeahead-select-on-blur="true"
                            
                            typeahead-focus-first="false"
                            autocomplete="off"
                            name="sticky-search"
                            id="sticky-search"                                   
                            required>
                            
                            <a href="javascript:;" class="close-search">
                                <i ng-show="loadingLocations" class="glyphicon glyphicon-refresh" style="position: absolute; right: 20px;"></i>
                                <i class="fa fa-times" aria-hidden="true"></i>
                            </a>
                        </div>
                        <div class="search-action">                            
                            <a href="javascript:void(0);" ng-click="headerchangeUrlAndSubmitForm($event)">POSTA SİTESİNDE ARA</a>
                        </div>
                    </div>
                    <script type="text/ng-template" id="customTemplate">
                        <a tabindex="-1">
                            
                            <span ng-bind-html="match.label | uibTypeaheadHighlight:query"></span>
                            
                        </a>
                        
                    </script>
                    <script type="text/ng-template" id="customPopupTemplate">
                        <div class="custom-popup-wrapper" ng-style="{top: position().top+'px', left: position().left+'px'}" style="display: block;" ng-show="isOpen() && !moveInProgress" aria-hidden="{{!isOpen()}}">
                            <p class="message">select location from drop down.</p>
                            <ul class="dropdown-menu" role="listbox">
                                <li class="uib-typeahead-match"
                                    ng-repeat="match in matches track by $index" ng-class="{active: isActive($index) }"
                                    ng-mouseenter="selectActive($index)" ng-click="selectMatch($index)" role="option" id="{{::match.id}}">
                                    <div uib-typeahead-match index="$index" match="match" query="query" template-url="templateUrl"></div>
                                    <a tabindex="-1" ng-click="selectMatch($index)" ng-bind-html-unsafe="match.label | typeaheadHighlight:query"></a>
                                    
                                </li>
                            </ul>
                        </div>
                    </script>    
                </form>
                <!-- /AUTOCOMPLATE SUGGETS -->             
            </div>
            <div class="header-menu">
                <div class="container">
                    <div class="home-logo">
                        <a href="/"></a>
                    </div>
                    
                    <div class="navigation-menu">
                        <ul>
                            <li class="agenda"><a href="/gundem">GÜNDEM</a></li>
                            <li class="magazine"><a href="/magazin">MAGAZİN</a></li>
                            <li class="page-3"><a href="/3sayfa">3. SAYFA</a></li>                            
                            <li class="health"><a href="/yasam">YAŞAM</a></li>
                            <li class="economy"><a href="/ekonomi">EKONOMİ</a></li>
                            <li class="spore"><a href="/spor">SPOR</a></li>
                            <li class="woman"><a href="/kadin">KADIN</a></li>
                            <li class="video"><a href="/video">VİDEO</a></li>
                            <li class="seri-ilanlar"><a href="/seri-ilanlar">SERİ İLANLAR</a></li>
                            <li class="authors"><a href="/yazarlar">YAZARLAR</a></li>                            
                        </ul>
                    </div>
                    <div class="open-menu dropdown">
                        <button type="button" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>
                        <div class="dropdown-category dropdown-menu">
                            <ul>
                                <li><a href="/dunya" class="video">DÜNYA</a></li>
                                <li><a href="/saglik" class="video">SAĞLIK</a></li>
                                <li><a href="/egitim" class="video">EĞİTİM</a></li>
                                
                                <li><a href="/foto-galeri" class="foto-galeri">FOTO GALERİ</a></li>
                                <li><a href="/son-dakika-haberleri" class="foto-galeri">SON DAKİKA</a></li>
                                <li><a href="/cumhuriyetbiziz.html" class="foto-galeri">#cumhuriyetbiziz</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="open-tablet-menu">
                        <a href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>
                    </div>
                    
                    <div class="search">
                        <a href="#"><i class="fa fa-search" aria-hidden="true"></i></a>
                    </div>
                    
                    
                </div>
            </div>            
                    </div>
    </div>
    <div class="header-tab-menu">
        <div class="container">
            <div class="search-bar">
                <div class="relative-pad">
                    <input type="text" placeholder="Haber ara…">
                    <a href="#" class="button"><i class="fa fa-search" aria-hidden="true"></i></a>
                </div>
                <div class="social-box">
                    <span class="title">SOSYAL MEDYA'DA POSTA</span>
                    <div class="share-tablet">
                        <a href="https://twitter.com/postacomtr" class="twitter">
                            <img src="/assets/images/icon/header-twitter.svg" alt="">
                        </a>
                        <a href="https://www.facebook.com/posta" class="facebook">
                            <img src="/assets/images/icon/header-facebook.svg" alt="">
                        </a>
                        <a href="https://plus.google.com/+posta" class="google-plus">
                            <img src="/assets/images/icon/header-googleplus.svg" alt="">
                        </a>
                        <a href="https://instagram.com/posta.com.tr" class="instagram">
                            <img src="/assets/images/icon/header-instagram.svg" alt="">
                        </a>
                    </div>
                </div>
                <ul class="mega-menu">
                    <li class="sub-menu politics">
                        <a href="/gundem" class="main-category bold">GÜNDEM</a>
                        <ul class="list-item">
                            <li><a href="/gundem/15-temmuz-darbe-girisimi">15 Temmuz Darbe Girişimi</a></li>
                            <li><a href="/gundem/tbmm">TBMM</a></li>
                            <li><a href="/gundem/siyaset">Siyaset</a></li>
                            <li><a href="/gundem/turkiye">Türkiye</a></li>
                            <li><a href="/gundem/anayasa-degisikligi-referandumu-2017">Referandum 2017</a></li>
                            <li><a href="/gundem/demokrasi-zaferi">Demokrasi Zaferi</a></li>
                            <li><a href="/3sayfa" class="bold">3. SAYFA</a></li>
                            <li><a href="/magazin" class="bold">MAGAZİN</a></li>
                            <li><a href="/magazin/cumartesipostasi">Cumartesi Postası</a></li>
                            <li><a href="/magazin/dunyadan-magazin">Dünyadan Magazin</a></li>
                            <li><a href="/magazin/pazarpostasi">Pazar Postası</a></li>
                            <li><a href="/magazin/televizyon">Televizyon</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu life bordered">
                        <a href="/yasam" class="main-category bold">YAŞAM</a>
                        <ul class="list-item">
                            <li><a href="/yasam/yeme-icme">Yeme & İçme</a></li>
                            <li><a href="/yasam/etkinlik">Etkinlik</a></li>
                            <li><a href="/yasam/kultur-sanat">Kültür & Sanat</a></li>
                            <li><a href="/yasam/sinema">Sinema</a></li>
                            <li><a href="/yasam/doga">Doğa</a></li>
                            <li><a href="/yasam/seyahat">Seyahat</a></li>
                            <li><a href="/yasam/muzik">Müzik</a></li>
                            <li><a href="/yasam/kitap">Kitap</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu economy bordered">
                        <a href="/ekonomi" class="main-category bold">EKONOMİ</a>
                        <ul class="list-item">
                            <li><a href="/ekonomi/isdunyasi">İş Dünyası</a></li>
                            <li><a href="/ekonomi/otomobil">Otomobil</a></li>
                            <li><a href="/ekonomi/perakende-gunleri">Perakende Günleri</a></li>
                            <li><a href="/ekonomi/sigorta">Sigorta</a></li>
                            <li><a href="/ekonomi/teknoloji">Bilim & Teknoloji</a></li>
                            <li><a href="/ekonomi/emlak">Emlak</a></li>
                            <li><a href="/ekonomi/para-durumu">Para Durumu</a></li>
                            <li><a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler<br />Buluşuyor</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu woman bordered">
                        <a href="/kadin" class="main-category bold">KADIN</a>
                        <ul class="list-item">
                            <li><a href="/kadin/moda">Moda</a></li>
                            <li><a href="/kadin/guzellikvebakim">Güzellik & Bakım</a></li>
                            <li><a href="/kadin/anne-cocuk">Anne & Çocuk</a></li>
                            <li><a href="/kadin/kadinsagligi">Kadın Sağlığı</a></li>
                            <li><a href="/kadin/beslenme-diyet">Beslenme & Diyet</a></li>
                            <li><a href="/kadin/yemek">Yemek</a></li>
                            <li><a href="/kadin/ask-iliskiler">Aşk & İlişkiler</a></li>
                            <li><a href="/kadin/ev-dekorasyon">Ev-Dekorasyon</a></li>
                            <li><a href="/kadin/alisveris">Alışveriş</a></li>
                            <li><a href="/kadin/astroloji">Astroloji</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu much-more bordered">
                        <a href="javascript:;" class="main-category bold">DAHA FAZLASI</a>
                        <ul class="list-item">
                            <li><a href="/yazarlar" class="bold">YAZARLAR</a></li>
                            <li><a href="/saglik" class="bold">SAĞLIK</a></li>
                            <li><a href="/egitim" class="bold">EĞİTİM</a></li>
                            <li><a href="/saglik/genelsaglik">Genel Sağlık</a></li>                            
                            <li><a href="/saglik/cinselsaglik">Cinsel Sağlık</a></li>                            
                            <li><a href="/saglik/tipdunyasi">Tıp Dünyası</a></li>
                            <li><a href="/saglik/cocuk-sagligi">Çocuk Sağlığı</a></li>
                            
                            <li><a href="/egitim/yuksek-ogrenim">Yükseköğrenim</a></li>
                            <li><a href="/egitim/orta-ogrenim">Ortaöğrenim</a></li>                            
                            <li><a href="/egitim/sinavlar">Sınavlar</a></li>
                            <li><a href="/egitim/2017-ozel-okul-rehberi">2017 Özel Okul Rehberi</a></li>

                            <li><a href="/spor" class="bold">SPOR</a></li>                            
                            <li><a href="/spor/basketbol">Basketbol</a></li>
                            <li><a href="/spor/futbol">Futbol</a></li>
                            <li><a href="/spor/diger-sporlar">Diğer Spor</a></li>
                            
                            <li><a href="/dunya" class="bold">DÜNYA</a></li>
                            <li><a href="/video" class="bold">VİDEO</a></li>                            
                            <li><a href="/foto-galeri" class="bold">FOTO GALERİ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</header>

<!-- end:Header Section-->
<!-- start:Container Section-->
<div class="page-wrap">
        
    <div class="seperator"></div>
    <div class="do-sticky masthead hidden-sm">
        <div id="medyanet/9927946/posta/diger/728x90_Masthead" class="div-gpt-ad-1473169361589-1" data-size="[[970, 250], [728, 90], [940, 250]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;"></div>

    </div>
    <div class="seperator hidden-sm"></div>
    <div class="container">
        <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin_left"></div>
        <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin_right"></div>
        
<style>
.videoWrapper {position: relative; padding-bottom: 56.25%; height: 0; width: 100%; margin: 0 auto; }
.videoWrapper iframe {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.border-add {border: 2px solid red;}
</style>
<script type="text/javascript">
    var _applicationType = "desktop";
</script>

<script type="text/javascript">document.write("<img src='http://stats.posta.com.tr/Report?id=1370066&app=" +14 +"&ctID=" +1 +"&pg=1' style='display:none;' />"); </script>



<div class="row">
    <div class="col-md-12">
    <div class="breaking-news">
        <a href="/son-dakika-haberleri" target="_blank">
        <div class="red-box">     
            <p>SON DAKİKA</p>
        </div>
        </a>
    <div class="news-headline">
        <div id="breaking-news-slider" class="carousel slide breaking-news-slider" data-ride="carousel">
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                    <div class="item active">
                        <a href="http://www.fanatik.com.tr/foto-galeri/transfer/son-dakika-transfer-haberleri-9-ocak-sali-1341879" target="_blank">Real Madrid&#39;in yıldızı Galatasaray&#39;a geliyor!</a>
                    </div>
                    <div class="item ">
                        <a href="/fenerbahceli-eski-futbolcu-moussa-sow-bursaspor-a-dogru-haberi-1370081" target="_blank">Fenerbah&#231;eli eski futbolcu Moussa Sow Bursaspor&#39;a doğru</a>
                    </div>
                    <div class="item ">
                        <a href="/antalyaspor-teknik-direktoru-hamzaoglu-eto-o-nun-kalmasini-istiyorum-haberi-1370080" target="_blank">Antalyaspor Teknik Direkt&#246;r&#252; Hamzaoğlu: &#39;Eto&#39;o&#39;nun kalmasını istiyorum&#39;</a>
                    </div>
                    <div class="item ">
                        <a href="/afad-bu-kez-kayaliklardan-cep-telefonu-kurtardi-haberi-1370078" target="_blank">AFAD bu kez kayalıklardan cep telefonu kurtardı!</a>
                    </div>
                    <div class="item ">
                        <a href="/goksel-gumusdag-dan-arda-turan-aciklamasi-haberi-1370077" target="_blank">G&#246;ksel G&#252;m&#252;şdağ&#39;dan Arda Turan a&#231;ıklaması!</a>
                    </div>
                    <div class="item ">
                        <a href="/netanyahu-nun-oglunun-skandallari-bitmiyor-haberi-1370076" target="_blank">Netanyahu&#39;nun oğlunun skandalları bitmiyor</a>
                    </div>
                    <div class="item ">
                        <a href="/sahra-colu-ne-kar-yagdi-haberi-1370072" target="_blank">Sahra &#199;&#246;l&#252;’ne kar yağdı</a>
                    </div>
                    <div class="item ">
                        <a href="/son-dakika-kilicdaroglu-konusuyor-canli-haberi-1370071" target="_blank">Son dakika! Kılı&#231;daroğlu konuşuyor  - CANLI</a>
                    </div>
                    <div class="item ">
                        <a href="/mehmet-metiner-den-abdullah-gul-yorumu-haberi-1370070" target="_blank">Mehmet Metiner&#39;den Abdullah G&#252;l yorumu</a>
                    </div>
                    <div class="item ">
                        <a href="/aldigi-mobilyalarin-parasini-odemeyen-rasim-ozan-kutahyali-dan-savunma-erdogan-i-destekliyorum-haberi-1370067" target="_blank">Aldığı mobilyaların parasını &#246;demeyen Rasim Ozan K&#252;tahyalı&#39;dan savunma: Erdoğan&#39;ı destekliyorum</a>
                    </div>
            </div>
        </div>
    </div>
    <div class="seperator"></div>
</div>

    </div>
</div>
<div class="seperator"></div>
<div class="row">
    <div class="col-md-12">
        <div class="breadcrumb">
            <ul>
                <li><a href="/">Ana Sayfa</a></li>
                <li><a href="/3Sayfa">3. Sayfa</a></li>
                <li><a class="breadcrumb-title">Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="seperator"></div>
<div class="row">
    <div class="col-md-8">
        <div class="news-detail">
            <h1>Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı</h1>
            <p class="headline">Antalya&#39;nın Manavgat ilçesinde polisin dur ihtarına uymayan sürücü, polisin anonsuyla seyir halindeki bir tanker şoförü tarafından sıkıştırıldı. Hareket edemeyen otomobilin sürücüsü kelepçelenerek gözaltına alındı.</p>
            <div class="row">
                <div class="col-md-6">
                    <div class="share-tool">
                        <ul>
                            <li><a href="javascript:fbShare('https://goo.gl/5tV2sb', 555, 640)" class="fa fa-facebook"></a></li>
                            <li><a href="javascript:twShare('https://goo.gl/5tV2sb', 520, 443)" class="fa fa-twitter"></a></li>
                            <li><a href="javascript:gogleShare('https://goo.gl/5tV2sb', 485, 690)" class="fa fa-google-plus"></a></li>
                            <li><a href="mailto:" target="_top" class="fa fa-envelope-o"></a></li>
                            <li><a href="https://web.whatsapp.com" target="_blank" class="fa fa-whatsapp"></a></li>
                        </ul>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="news-specs mart10">
                        <ul>
                            <li><a href="javascript:void(0)" class="down-font">A</a></li>
                            <li><a href="javascript:void(0)" class="mid-font">A</a></li>
                            <li><a href="javascript:void(0)" class="up-font">A</a></li>
                        </ul>
                        
                        <div>
                                    <span itemprop="datePublished"> 09 Ocak 2018, Salı 13:22</span>

                        </div>
                    </div>
                </div>
                <div class="seperator"></div>
                <div class="col-md-12">
                    <div class="news-image">
                            <img src="//icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/01/09/8561728.jpg" alt="Antalya'da polislerden TIR şoförüne 'otomobili sıkıştır' talimatı">
                    </div>
                    <div class="seperator"></div>
                        <div class="square-banner">
    <!-- medyanet/9927946/posta/diger/detay_300x250 -->
    <div id="medyanet/9927946/posta/diger/detay_300x250" data-size="[300, 250]" class="news-detail-banner"></div>

                        </div>
                    <div class="news-detail-text medyanet-content">
                        Olay bu sabah saatlerinde meydana geldi. Edinilen bilgiye göre, Manavgat Emniyet Müdürlüğü Trafik Denetleme Büro Amirliği ekiplerince Sorgun Bulvarında motosikletlere yönelik uygulama yapılırken yüksek sesli müzik ve egzoz sesiyle çevreyi rahatsız ettiği gerekçesiyle durdurulmak istenen Sevban Enes K. idaresindeki spor otomobilin dur ihtarına uymadığı anons edildi. Çevre yolunda trafik, asayiş ekipleri ile motorize yunus timini peşine takan otomobil, çevre yolundan gelerek Bahçelievler istikametinde yaklaşık 4-5 kilometre kaçmayı başardı.<br />
<br />
<img data-url="{ServerPath}/images/original/2018/01/09/8561729.jpg" src="//icdn.posta.com.tr/images/original/2018/01/09/8561729.jpg" style="height:338px; width:600px" />
<h2><br />
<strong>TIR SÜRÜCÜSÜ SIKIŞTIRDI</strong></h2>
<br />
Otomobilin arkasındaki polis aracı, kaçan sürücüyü yakalamak için ilginç bir yol buldu. Çetin Emeç Caddesi&#39;nde seyir halindeki bir tankere polis aracından anons yapan ekipler, aracı sola çekmesini söyledi. Durumu fark eden tanker şoförü, direksiyonu sola kırınca yanından geçmeye çalışan otomobil tanker ile refüj arasında sıkıştı. Hareket edemeyen araçtaki sürücü ise polis tarafından kıskıvrak yakalandı. Kelepçelenen sürücü gözaltına alındı. Sağlık kontrolünden geçirilen şahıs Manavgat İlçe Emniyet Müdürlüğüne götürüldü.<br />
<br />
<img data-url="{ServerPath}/images/original/2018/01/09/8561730.jpg" src="//icdn.posta.com.tr/images/original/2018/01/09/8561730.jpg" style="height:400px; width:600px" /><br />
<br />
Sürücünün ehliyetinin olmadığı, başkasına ait olduğu belirlenen aracın muayenesinin bulunmadığı belirlenirken kişi hakkında trafik ekiplerince trafik güvenliğini tehlikeye atmak, ehliyetinin olmaması, muayenesinin olmaması ve çevreyi rahatsız etmek suçlarından toplam 4 bin 830 lira para cezası uygulandı.<br />
<br />
İHA

                      
                            <div class="author" style="display:none">Serap  Belovacıklı</div>
                    </div>
                </div>
                <div class="col-md-12">
                    <div class="share-tool">
                        <ul>
                            <li><a href="javascript:fbShare('https://goo.gl/5tV2sb', 555, 640)" class="fa fa-facebook"></a></li>
                            <li><a href="javascript:twShare('https://goo.gl/5tV2sb', 520, 443)" class="fa fa-twitter"></a></li>
                            <li><a href="javascript:gogleShare('https://goo.gl/5tV2sb', 485, 690)" class="fa fa-google-plus"></a></li>
                            <li><a href="mailto:" target="_top" class="fa fa-envelope-o"></a></li>
                            <li><a href="https://web.whatsapp.com" target="_blank" class="fa fa-whatsapp"></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">

            <div class="seperator"></div>

                <br><br>
                <hr>
                <b>SON 24 SAATTE YAŞANANLAR</b><br><br>
                <div class="videoWrapper">
                    <iframe id="player_568740" frameborder="0" scrolling="0" marginheight="0" marginwidth="0" allowfullscreen="allowfullscreen" src="/QuarkPlayer/Index?ContentParentId=1370012&id=568740&autoplay=0" class="inview"></iframe>
                </div>

            <div class="seperator"></div>

                <div class="col-md-12">


    <div id="category-slider" class="carousel slide category-slider" data-ride="carousel">
    <!-- Wrapper for slides -->
    <div class="carousel-inner" role="listbox">
        <div class="item active">
            <a href="/goksel-gumusdag-dan-arda-turan-aciklamasi-haberi-1370077"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/01/09/8561762.gif" alt="G&#246;ksel G&#252;m&#252;şdağ&#39;dan Arda Turan a&#231;ıklaması!"></a>
        </div>
        <div class="item ">
            <a href="/son-dakika-kilicdaroglu-konusuyor-canli-haberi-1370071"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/01/09/8561761.gif" alt="Son dakika! Kılı&#231;daroğlu konuşuyor  - CANLI"></a>
        </div>
        <div class="item ">
            <a href="/aldigi-mobilyalarin-parasini-odemeyen-rasim-ozan-kutahyali-dan-savunma-erdogan-i-destekliyorum-haberi-1370067"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561731.jpg" alt="Aldığı mobilyaların parasını &#246;demeyen Rasim Ozan K&#252;tahyalı&#39;dan savunma: Erdoğan&#39;ı destekliyorum"></a>
        </div>
        <div class="item ">
            <a href="/thy-pilotu-boyle-emekli-oldu-fotograflihaberi-1370069"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561743.jpg" alt="THY pilotu b&#246;yle emekli oldu"></a>
        </div>
        <div class="item ">
            <a href="/son-dakika-istanbul-a-kar-ne-zaman-yagacak-istanbul-kar-tahminleri-haberi-1369991"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/01/09/8561597.gif" alt="Son dakika: İstanbul&#39;a kar ne zaman yağacak? (İstanbul kar tahminleri)"></a>
        </div>
        <div class="item ">
            <a href="/attigi-tekme-neredeyse-rakibini-olduruyordu-haberi-1369987"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561550.jpg" alt="Attığı tekme neredeyse rakibini &#246;ld&#252;r&#252;yordu!"></a>
        </div>
        <div class="item ">
            <a href="/avustralya-sicaktan-kavruldu-haslanan-yuzlerce-yarasa-telef-oldu-haberi-1370056"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561732.jpg" alt="Avustralya sıcaktan kavruldu, &#39;haşlanan&#39; y&#252;zlerce yarasa telef oldu"></a>
        </div>
        <div class="item ">
            <a href="/suriyeli-kadina-turkiye-de-bacaklarindan-alinan-deriyle-vajina-yapildi-haberi-1369990"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561671.jpg" alt="Suriyeli kadına T&#252;rkiye&#39;de bacaklarından alınan deriyle vajina yapıldı"></a>
        </div>
        <div class="item ">
            <a href="/iste-unlulerin-gercek-yaslari-sibel-can-seda-sayan-burcu-esmersoy-arasindaki-yas-farki-fotograflihaberi-1329908"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561506.jpg" alt="İşte &#252;nl&#252;lerin ger&#231;ek yaşları (Sibel Can-Seda Sayan- Burcu Esmersoy arasındaki yaş farkı)"></a>
        </div>
        <div class="item ">
            <a href="/james-rodriguez-porno-yildizi-kendra-lust-tan-sonra-esperanza-gomez-i-de-takip-etti-haberi-1369954"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561438.jpg" alt="James Rodriguez porno yıldızı Kendra Lust’tan sonra Esperanza Gomez&#39;i de takip etti"></a>
        </div>
        <div class="item ">
            <a href="/erzurum-da-kucuk-kizin-annesinin-yatagina-biraktigi-not-dehseti-ortaya-cikardi-haberi-1369976"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561493.jpg" alt="Erzurum&#39;da k&#252;&#231;&#252;k kızın annesinin yatağına bıraktığı not dehşeti ortaya &#231;ıkardı"></a>
        </div>
        <div class="item ">
            <a href="/netanyahu-nun-oglunun-skandallari-bitmiyor-haberi-1370076"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561756.jpg" alt="Netanyahu&#39;nun oğlunun skandalları bitmiyor"></a>
        </div>
        <div class="item ">
            <a href="/bogazici-universitesi-nden-mezun-olan-unlu-16-kisi-fotograflihaberi-1369775"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/08/8560994.jpg" alt=" Boğazi&#231;i &#220;niversitesi&#39;nden mezun olan &#252;nl&#252; 16 kişi"></a>
        </div>
        <div class="item ">
            <a href="/ayrildiktan-sonra-eski-sevgilisini-yerden-yere-vuran-unlu-isimler-fotograflihaberi-1267382"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561591.jpg" alt="Ayrıldıktan sonra eski sevgilisini yerden yere vuran &#252;nl&#252; isimler"></a>
        </div>
        <div class="item ">
            <a href="/hic-ayrilmazlar-dediler-ama-onlar-da-ayrildi-fotograflihaberi-1286338"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561552.jpg" alt="&#39;Hi&#231; ayrılmazlar&#39; dediler ama onlar da ayrıldı!"></a>
        </div>
        <div class="item ">
            <a href="http://www.fanatik.com.tr/foto-galeri/transfer/son-dakika-transfer-haberleri-9-ocak-sali-1341879"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561777.jpg" alt="Real Madrid&#39;in yıldızı Galatasaray&#39;a geliyor!"></a>
        </div>
        <div class="item ">
            <a href="/new-york-ta-metroyu-ciplaklar-basti-new-york-ta-pantolonsuz-metro-yolculugu-fotograflihaberi-1369660"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561492.jpg" alt="New York&#39;ta metroyu &#231;ıplaklar bastı (New York&#39;ta Pantolonsuz Metro Yolculuğu) "></a>
        </div>
        <div class="item ">
            <a href="http://www.hurriyet.com.tr/galeri-coluk-cocuk-tatil-40703527"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/09/8561617.jpg" alt="&#199;oluk- &#231;ocuk tatil "></a>
        </div>
    </div>

    <!-- Indicators -->
    <ol class="carousel-indicators">
            <li class="active"><a href="/goksel-gumusdag-dan-arda-turan-aciklamasi-haberi-1370077" target="_blank">1</a></li>
            <li class=""><a href="/son-dakika-kilicdaroglu-konusuyor-canli-haberi-1370071" target="_blank">2</a></li>
            <li class=""><a href="/aldigi-mobilyalarin-parasini-odemeyen-rasim-ozan-kutahyali-dan-savunma-erdogan-i-destekliyorum-haberi-1370067" target="_blank">3</a></li>
            <li class=""><a href="/thy-pilotu-boyle-emekli-oldu-fotograflihaberi-1370069" target="_blank">4</a></li>
            <li class=""><a href="/son-dakika-istanbul-a-kar-ne-zaman-yagacak-istanbul-kar-tahminleri-haberi-1369991" target="_blank">5</a></li>
            <li class=""><a href="/attigi-tekme-neredeyse-rakibini-olduruyordu-haberi-1369987" target="_blank">6</a></li>
            <li class=""><a href="/avustralya-sicaktan-kavruldu-haslanan-yuzlerce-yarasa-telef-oldu-haberi-1370056" target="_blank">7</a></li>
            <li class=""><a href="/suriyeli-kadina-turkiye-de-bacaklarindan-alinan-deriyle-vajina-yapildi-haberi-1369990" target="_blank">8</a></li>
            <li class=""><a href="/iste-unlulerin-gercek-yaslari-sibel-can-seda-sayan-burcu-esmersoy-arasindaki-yas-farki-fotograflihaberi-1329908" target="_blank">9</a></li>
            <li class=""><a href="/james-rodriguez-porno-yildizi-kendra-lust-tan-sonra-esperanza-gomez-i-de-takip-etti-haberi-1369954" target="_blank">10</a></li>
            <li class=""><a href="/erzurum-da-kucuk-kizin-annesinin-yatagina-biraktigi-not-dehseti-ortaya-cikardi-haberi-1369976" target="_blank">11</a></li>
            <li class=""><a href="/netanyahu-nun-oglunun-skandallari-bitmiyor-haberi-1370076" target="_blank">12</a></li>
            <li class=""><a href="/bogazici-universitesi-nden-mezun-olan-unlu-16-kisi-fotograflihaberi-1369775" target="_blank">13</a></li>
            <li class=""><a href="/ayrildiktan-sonra-eski-sevgilisini-yerden-yere-vuran-unlu-isimler-fotograflihaberi-1267382" target="_blank">14</a></li>
            <li class=""><a href="/hic-ayrilmazlar-dediler-ama-onlar-da-ayrildi-fotograflihaberi-1286338" target="_blank">15</a></li>
            <li class=""><a href="http://www.fanatik.com.tr/foto-galeri/transfer/son-dakika-transfer-haberleri-9-ocak-sali-1341879" target="_blank">16</a></li>
            <li class=""><a href="/new-york-ta-metroyu-ciplaklar-basti-new-york-ta-pantolonsuz-metro-yolculugu-fotograflihaberi-1369660" target="_blank">17</a></li>
            <li class=""><a href="http://www.hurriyet.com.tr/galeri-coluk-cocuk-tatil-40703527" target="_blank">18</a></li>
    </ol>

    <!-- Controls -->
    <span class="left carousel-control" href="#category-slider" role="button" data-slide="prev">
        <img src="/assets/images/icon/left_arrow.svg" alt="Prev">
    </span>
    <span class="right carousel-control" href="#category-slider" role="button" data-slide="next">
        <img src="/assets/images/icon/right_arrow.svg" alt="Next">
    </span>
</div>

                </div>
            <div class="seperator"></div>
    <!-- medyanet/9927946/posta/diger/adnative_660x250 -->
    <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]"></div>


                <div class="seperator"></div>
                <div class="col-md-6 col-sm-6">
                        <div class="box small">
                            <a href="/izmir-de-ogretmenden-zihinsel-engelli-kiza-tacizi-muhabbet-kuslari-ortaya-cikardi-haberi-1370058">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561701.jpg" alt="İzmir'de öğretmenden zihinsel engelli kıza tacizi muhabbet kuşları ortaya çıkardı">
                                </div>
                                <div class="text">
                                    <p class="title">İzmir'de öğretmenden zihinsel engelli kıza tacizi muhabbet kuşları ortaya çıkardı</p>
                                    
                                </div>
                            </a>
                        </div>
                    <div class="box banner">
                        <a href="javascript:;">
                            <div class="news-image">
    <div id="medyanet/9927946/posta/diger/300x250__2" data-size="[300, 250]"></div>

                            </div>
                        </a>
                    </div>
                        <div class="box small">
                            <a href="/son-dakika-tem-de-devrilen-kamyon-istanbul-istikametini-felc-etti-haberi-1370053">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/01/16/8169022.jpg" alt="Son dakika! TEM'de devrilen kamyon İstanbul istikametini felç etti">
                                </div>
                                <div class="text">
                                    <p class="title">Son dakika! TEM'de devrilen kamyon İstanbul istikametini felç etti</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/son-dakika-istanbul-tuzla-da-bakima-giren-gemide-yangin-cikti-haberi-1370023">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/01/16/8169022.jpg" alt="Son dakika... İstanbul Tuzla'da bakıma giren gemide yangın çıktı ">
                                </div>
                                <div class="text">
                                    <p class="title">Son dakika... İstanbul Tuzla'da bakıma giren gemide yangın çıktı </p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/istanbul-trafiginde-pes-dedirten-goruntuler-haberi-1369993">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561585.jpg" alt="İstanbul trafiğinde pes dedirten görüntüler">
                                </div>
                                <div class="text">
                                    <p class="title">İstanbul trafiğinde pes dedirten görüntüler</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/erzurum-da-kucuk-kizin-annesinin-yatagina-biraktigi-not-dehseti-ortaya-cikardi-haberi-1369976">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561489.jpg" alt="Erzurum'da küçük kızın annesinin yatağına bıraktığı not dehşeti ortaya çıkardı">
                                </div>
                                <div class="text">
                                    <p class="title">Erzurum'da küçük kızın annesinin yatağına bıraktığı not dehşeti ortaya çıkardı</p>
                                    
                                </div>
                            </a>
                        </div>
                </div>
                <div class="col-md-6 col-sm-6">

                        <div class="box small">
                            <a href="/konya-da-imam-hatip-okulunda-kantinciden-ogrencilere-taciz-haberi-1369964">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561447.jpg" alt="Konya'da imam hatip okulunda kantinciden öğrencilere taciz">
                                </div>
                                <div class="text">
                                    <p class="title">Konya'da imam hatip okulunda kantinciden öğrencilere taciz</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/en-mutlu-gunleri-zehir-oldu-haberi-1369948">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561389.jpg" alt="En mutlu günleri zehir oldu!">
                                </div>
                                <div class="text">
                                    <p class="title">En mutlu günleri zehir oldu!</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/2017-ye-damga-vuran-3-sayfa-haberleri-fotograflihaberi-1365688">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/25/8548643.jpg" alt="2017'ye damga vuran 3. sayfa haberleri">
                                </div>
                                <div class="text">
                                    <p class="title">2017'ye damga vuran 3. sayfa haberleri</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/istanbul-da-bir-kadin-internetten-tanistigi-koca-adayi-tarafindan-dolandirildi-haberi-1369937">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561367.jpeg" alt="İstanbul'da bir kadın internetten tanıştığı koca adayı tarafından dolandırıldı">
                                </div>
                                <div class="text">
                                    <p class="title">İstanbul'da bir kadın internetten tanıştığı koca adayı tarafından dolandırıldı</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/batmanli-is-adami-necat-nasiroglu-vefat-etti-haberi-1369925">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561326.jpg" alt="Batmanlı iş adamı Necat Nasıroğlu vefat etti  ">
                                </div>
                                <div class="text">
                                    <p class="title">Batmanlı iş adamı Necat Nasıroğlu vefat etti  </p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/izmir-de-patenle-tehlikeli-oyun-haberi-1369908">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561273.jpeg" alt="İzmir'de patenle tehlikeli oyun">
                                </div>
                                <div class="text">
                                    <p class="title">İzmir'de patenle tehlikeli oyun</p>
                                    
                                </div>
                            </a>
                        </div>
                </div>
                    </div>
                </div>
                <div class="col-md-4 hidden-sm">
                    <div class="box banner">
                        <div class="news-image">
    <!-- medyanet/9927946/posta/diger/300x250 -->
    <div id="medyanet/9927946/posta/diger/300x250" data-size="[300, 250]"></div>    

                        </div>
                    </div>

                                    <h3>HABER ÖNERİLERİ</h3>
                                        <div class="box small">
                                            
                                            <a href="/fenerbahceli-eski-futbolcu-moussa-sow-bursaspor-a-dogru-haberi-1370081" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561775.jpg" alt="Fenerbahçeli eski futbolcu Moussa Sow Bursaspor'a doğru">
                                                </div>
                                                <div class="text">
                                                    <p class="title">Fenerbahçeli eski futbolcu Moussa Sow Bursaspor'a doğru</p>
                                                    
                                                </div>
                                            </a>
                                        </div>
                                        <div class="box small">
                                            
                                            <a href="/vatanim-sensin-dizisinin-40-bolum-2-fragmani-geldi-cevdet-ismet-pasa-yi-kaciracak-mi-haberi-1370079" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561769.jpg" alt="Vatanım Sensin dizisinin 40. bölüm 2. fragmanı geldi! (Cevdet İsmet Paşa’yı kaçıracak mı?)">
                                                </div>
                                                <div class="text">
                                                    <p class="title">Vatanım Sensin dizisinin 40. bölüm 2. fragmanı geldi! (Cevdet İsmet Paşa’yı kaçıracak mı?)</p>
                                                    
                                                </div>
                                            </a>
                                        </div>
                                        <div class="box small">
                                            
                                            <a href="/antalyaspor-teknik-direktoru-hamzaoglu-eto-o-nun-kalmasini-istiyorum-haberi-1370080" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561765.jpg" alt="Antalyaspor Teknik Direktörü Hamzaoğlu: 'Eto'o'nun kalmasını istiyorum'">
                                                </div>
                                                <div class="text">
                                                    <p class="title">Antalyaspor Teknik Direktörü Hamzaoğlu: 'Eto'o'nun kalmasını istiyorum'</p>
                                                    
                                                </div>
                                            </a>
                                        </div>
                                        <div class="box small">
                                            
                                            <a href="/afad-bu-kez-kayaliklardan-cep-telefonu-kurtardi-haberi-1370078" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/09/8561766.jpg" alt="AFAD bu kez kayalıklardan cep telefonu kurtardı!">
                                                </div>
                                                <div class="text">
                                                    <p class="title">AFAD bu kez kayalıklardan cep telefonu kurtardı!</p>
                                                    
                                                </div>
                                            </a>
                                        </div>

                    <div class="vertical-banner">
    <div id="medyanet/9927946/posta/diger/300x600" data-size="[300, 600]" data-lazy="true"></div>

                    </div>
                    <div class="seperator"></div>

    <div class="video-vertical-box">
        <div class="video-show">
            <a href="/seksi-model-in-ustsuz-dansi-videosu-1354362">
                <img src="//icdn.posta.com.tr/mnresize/300/170/images/original/2017/11/20/8513148.jpg" alt="Seksi model'in üstsüz dansı ">
            </a>
        </div>
        <div class="video-list">
            <ul>
                    <li><a href="/seksi-model-in-ustsuz-dansi-videosu-1354362">Seksi model'in üstsüz dansı </a></li>
                    <li><a href="/buz-otelde-atesli-dakikalar-videosu-1306961">Buz otelde ateşli dakikalar</a></li>
                    <li><a href="/mia-kang-pozlariyla-hayran-birakti-videosu-1301062">Mia Kang pozlarıyla hayran bıraktı</a></li>
                    <li><a href="/rus-manken-acikladi-silikonlu-ve-dogal-gogusler-nasil-ayirt-edilir-videosu-1264201">Rus manken açıkladı: 'Silikonlu ve doğal göğüsler nasıl ayırt edilir?'</a></li>
                    <li><a href="/silvia-caruso-yine-buyuledi-videosu-1269379">Silvia Caruso yine büyüledi</a></li>
            </ul>
        </div>
    </div>
                        <div class="seperator"></div>

                    <a href="/seri-ilan-bilgileri" target="_blank"><img src="/assets/images/content/seriilan.png"></a>
                    <div class="seperator"></div>

                        <div data-crowdynews-widget="Posta_posta-sosyal-medya">
                        <script src="//widget.crowdynews.com/Posta_posta-sosyal-medya.js" async="true"></script></div>
                </div>
            </div>
            <div class="seperator"></div>
            <div class="row">
                <div class="rectangle-banner ">
    <!-- medyanet/9927946/posta/diger/728x90 -->
    <div id="medyanet/9927946/posta/diger/728x90" data-size="[728, 90]" style="width:728px; margin:0 auto;"></div>

                </div>
            </div>
            <div class="seperator"></div>

            <!-- Inread Reklam Modeli-->
            <script src="//a.teads.tv/page/60757/tag" async="true"></script>



    </div>
</div>
<!-- end:Container Section-->
<!-- start:Footer Section-->

<footer class="site-footer">
    <div class="search-bar">
        <div class="container" id="App2" ng-app="AppFooterSearchForm" ng-controller="AppFooterSearchFormController">
            <form name="footerSearchForm" novalidate>
                <div class="relative-pad">
                    <input type="text"
                           ng-model="footerSearchFormModel.term"
                           ng-keydown="$event.which === 13 && footerchangeUrlAndSubmitForm()"
                           placeholder="Posta sitesinde ara…"
                           autocomplete="off">
                    <a href="javascript:void(0);" ng-click="footerchangeUrlAndSubmitForm($event)" class="button"><i class="fa fa-search" aria-hidden="true"></i></a>
                </div>
            </form>
        </div>
    </div>
    <div class="footer-menu">
        <div class="container">
            <div class="col-md-12">
                <div class="row">
                    <div class="menu-wrapper">
                        <ul class="mega-menu">
                            <li class="sub-menu politics">
                                <a href="/gundem" class="main-category bold">GÜNDEM</a>
                                <ul class="list-item">
                                    <li><a href="/gundem/15-temmuz-darbe-girisimi">15 Temmuz Darbe Girişimi</a></li>
                                    <li><a href="/gundem/tbmm">TBMM</a></li>
                                    <li><a href="/gundem/siyaset">Siyaset</a></li>
                                    <li><a href="/gundem/turkiye">Türkiye</a></li>
                                    <li><a href="/gundem/anayasa-degisikligi-referandumu-2017">Referandum 2017</a></li>
                                    <li><a href="/gundem/demokrasi-zaferi">Demokrasi Zaferi</a></li>
                                    <li><a href="/3sayfa" class="bold">3. SAYFA</a></li>
                                    <li><a href="/magazin" class="bold">MAGAZİN</a></li>
                                    <li><a href="/magazin/cumartesipostasi">Cumartesi Postası</a></li>
                                    <li><a href="/magazin/dunyadan-magazin">Dünyadan Magazin</a></li>
                                    <li><a href="/magazin/pazarpostasi">Pazar Postası</a></li>
                                    <li><a href="/magazin/televizyon">Televizyon</a></li>
                                </ul>
                            </li>
                            <!-- <li class="sub-menu politics bordered">
                                <a href="javascript:;" class="main-category bold">MAGAZİN</a>
                                <ul class="list-item">
                                    <li><a href="">Dünyadan Magazin</a></li>
                                    <li><a href="">Cumartesi Postası</a></li>
                                    <li><a href="">Pazar Postası</a></li>
                                </ul>
                            </li> -->
                            <li class="sub-menu life bordered">
                                <a href="/yasam" class="main-category bold">YAŞAM</a>
                                <ul class="list-item">
                                    <li><a href="/yasam/yeme-icme">Yeme & İçme</a></li>
                                    <li><a href="/yasam/etkinlik">Etkinlik</a></li>
                                    <li><a href="/yasam/kultur-sanat">Kültür & Sanat</a></li>
                                    <li><a href="/yasam/sinema">Sinema</a></li>
                                    <li><a href="/yasam/doga">Doğa</a></li>
                                    <li><a href="/yasam/seyahat">Seyahat</a></li>
                                    <li><a href="/yasam/muzik">Müzik</a></li>
                                    <li><a href="/yasam/kitap">Kitap</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu economy bordered">
                                <a href="/ekonomi" class="main-category bold">EKONOMİ</a>
                                <ul class="list-item">
                                    <li><a href="/ekonomi/isdunyasi">İş Dünyası</a></li>
                                    <li><a href="/ekonomi/otomobil">Otomobil</a></li>
                                    <li><a href="/ekonomi/perakende-gunleri">Perakende Günleri</a></li>
                                    <li><a href="/ekonomi/sigorta">Sigorta</a></li>
                                    <li><a href="/ekonomi/teknoloji">Bilim & Teknoloji</a></li>
                                    <li><a href="/ekonomi/emlak">Emlak</a></li>
                                    <li><a href="/ekonomi/para-durumu">Para Durumu</a></li>
                                    <li><a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler<br />Buluşuyor</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu woman bordered">
                                <a href="/kadin" class="main-category bold">KADIN</a>
                                <ul class="list-item">
                                    <li><a href="/kadin/moda">Moda</a></li>
                                    <li><a href="/kadin/guzellikvebakim">Güzellik & Bakım</a></li>
                                    <li><a href="/kadin/anne-cocuk">Anne & Çocuk</a></li>
                                    <li><a href="/kadin/kadinsagligi">Kadın Sağlığı</a></li>
                                    <li><a href="/kadin/beslenme-diyet">Beslenme & Diyet</a></li>
                                    <li><a href="/kadin/yemek">Yemek</a></li>
                                    <li><a href="/kadin/ask-iliskiler">Aşk & İlişkiler</a></li>
                                    <li><a href="/kadin/ev-dekorasyon">Ev-Dekorasyon</a></li>
                                    <li><a href="/kadin/alisveris">Alışveriş</a></li>
                                    <li><a href="/kadin/astroloji">Astroloji</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu much-more bordered">
                                <a href="javascript:void(0);" class="main-category bold">DAHA FAZLASI</a>
                                <ul class="list-item">
                                    <li><a href="/yazarlar" class="bold">YAZARLAR</a></li>
                                    <li><a href="/saglik" class="bold">SAĞLIK</a></li>
                                    <li><a href="/egitim" class="bold">EĞİTİM</a></li>
                                    <li><a href="/saglik/genelsaglik">Genel Sağlık</a></li>
                                    <li><a href="/saglik/cinselsaglik">Cinsel Sağlık</a></li>
                                    <li><a href="/saglik/tipdunyasi">Tıp Dünyası</a></li>
                                    <li><a href="/saglik/cocuk-sagligi">Çocuk Sağlığı</a></li>

                                    <li><a href="/egitim/yuksek-ogrenim">Yükseköğrenim</a></li>
                                    <li><a href="/egitim/orta-ogrenim">Ortaöğrenim</a></li>
                                    <li><a href="/egitim/sinavlar">Sınavlar</a></li>
                                    <li><a href="/egitim/2017-ozel-okul-rehberi">2017 Özel Okul Rehberi</a></li>

                                    <li><a href="/spor" class="bold">SPOR</a></li>
                                    <li><a href="/spor/basketbol">Basketbol</a></li>
                                    <li><a href="/spor/futbol">Futbol</a></li>
                                    <li><a href="/spor/diger-sporlar">Diğer Spor</a></li>

                                    <li><a href="/dunya" class="bold">DÜNYA</a></li>
                                    <li><a href="/video" class="bold">VİDEO</a></li>
                                    <li><a href="/foto-galeri" class="bold">FOTO GALERİ</a></li>
                                </ul>
                            </li>
                        </ul>
                        <div class="footer-link">
                            <div class="footer-logo">
                                <a href="http://www.posta.com.tr"><img src="/assets/images/content/footer-logo.svg" class="posta-logo" alt=""></a>
                                <a href="http://www.fanatik.com.tr/?utm_source=posta&utm_medium=footer"><img src="/assets/images/icon/fanatik-logo.svg" class="fanatik-logo" alt=""></a>
                                <a href="http://www.canliskor.com.tr/?utm_source=posta&utm_medium=footer"><img src="/assets/images/icon/canliskor.svg" class="canliskor-logo" alt=""></a>
                                <div class="store-link">
                                    <a href="https://itunes.apple.com/tr/app/iposta/id380096928" class="apple-store"><img src="/assets/images/content/ios.svg" alt=""></a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" class="android-store"><img src="/assets/images/content/android.svg" alt=""></a>
                                </div>
                            </div>
                        </div>
                        <a href="javascript:;" class="scrollToTop fa fa-angle-up"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="bottom-links text-center">
            <div class="container">
                <a href="http://kurumsal.dogangazetecilik.com/" target="_blank" class="bold white">KURUMSAL</a>
                <a href="/reklam" class="bold white">REKLAM BİLGİLERİ</a>
                <a href="/seri-ilanlar" class="bold white">SERİ İLAN</a>
                <a href="/kunye" class="bold white">KÜNYE</a>
                <a href="/iletisim" class="bold white">İLETİŞİM</a>
            </div>
        </div>
        <div class="kvkiam">
            <p class="text-center white"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">KİŞİSEL VERİLERE İLİŞKİN AYDINLATMA METNİ</a></p>
        </div>
        <div class="copyright">
            <p class="text-center white">copyright © 2017 www.posta.com.tr Doğan Gazetecilik AŞ  | Tüm Hakları Saklıdır</p>
        </div>
    </div>
</footer>

<script src="/assets/scripts/frameworks.js"></script>
<script src="/assets/scripts/site.js?v=17"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-select/1.12.1/js/bootstrap-select.min.js"></script>
<script type="text/javascript">
    GeneralManager.init();
    HomePageManager.init();
    //ReferandumManager.init();

</script>
<script>

    //function imgError(image) {
    //    image.onerror = "";
    //    image.src = "//icdncube.posta.com.tr/images/none/16x9.jpg?w=412&h=258";
    //    return true;
    //}


    $(document).ready(function () {
        //google dfp masthead target 2 türlü slot ile gelmektedir,
        //bu iki slota göre bannerın ortalanması için masthead'e ait dive width verilmiştir.
        //console.log($(".div-gpt-ad-1473169361589-1").width());
        if ($(".div-gpt-ad-1473169361589-1").width() > 800) { $(".div-gpt-ad-1473169361589-1").width("1000"); } else { $(".div-gpt-ad-1473169361589-1").width("728"); }
        if ($("#div-gpt-ad-1473169361589-1").width() > 800) { $("#div-gpt-ad-1473169361589-1").width("1000"); } else { $("#div-gpt-ad-1473169361589-1").width("728"); }
        $(".box a .image, .box .image, .next-before-content img, .box a img, .box.list-item .image, .box.writer-list-item .image").error(function () {
            $(this).unbind("error").attr("src", "//icdn.posta.com.tr/images/none/16x9.jpg");
        });
        setTimeout(function () {
            if ($("#eyeDiv").length) {
                $("#eyeDiv").css('z-index', 1);
            }
        }, 5000);
        setTimeout(function () {
            $('.selectpicker').selectpicker('refresh');
        }, 1000);
    });




    //.next-before-content img


    //setTimeout(function () {
    //    var rightWidth = $(".tower_right div").width();
    //    if (rightWidth < 121) {
    //        $(".tower_right").addClass("tower_120");
    //    }
    //    else {
    //        $(".tower_right").addClass("tower_160");
    //    }

    //    var leftWidth = $(".tower_left div").width();
    //    if (leftWidth < 121) {
    //        $(".tower_left").addClass("tower_120");
    //    }
    //    else {
    //        $(".tower_left").addClass("tower_160");
    //    }
    //}, 2000);
</script>
<script type="text/javascript">
    if (window.location.pathname == "/") {        
        setInterval(function () {
            window.location.reload();            
        }, 3 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("haberi-") > 0) {
        //Haber detay refresh
        setInterval(function () {
            reload = true;
            reload = !IsExistVideo();

            if (reload === true) {
                window.location.reload();
            }

        }, 5 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("yazisi-") > 0) {

        //Yazar haber detay refresh
        setInterval(function () {
            if ($(".author-article-text video.vjs-tech").length <= 0) {
                window.location.reload();
            }
        }, 5 * 60 * 1000);
    }



    if (window.location.pathname.indexOf("referandum-sonuclari-2017") > 0) {
        setInterval(function () { window.location.reload(); }, 2 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("fotograflihaberi") > 0) {
        setInterval(function () { window.location.reload(); }, 3 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("galerisi") > 0) {
        setInterval(function () { window.location.reload(); }, 3 * 60 * 1000);
    }


    if (window.location.pathname.indexOf("yazisi-") > 0) {

        //Yazar haber detay refresh
        setInterval(function () {
            if ($(".author-article-text video.vjs-tech").length <= 0) {
                window.location.reload();
            }
        }, 5 * 60 * 1000);
    }

    document.addEventListener("DOMContentLoaded", function (event) {
        if (document.querySelectorAll(".twitter-tweet").length > 0) {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "platform.twitter.com/widgets.js";
            el.parentNode.insertBefore(s, el);
        }
    });

    function IsExistVideo() {

        var isExist = false;
        var iframes = document.querySelectorAll("iframe");
        try {
            for (var i = 0; i < iframes.length; i++) {
                if (iframes[i].src.indexOf("dhayayin") > 0) {
                    isExist = true;
                    break;
                }
            }
        } catch (e) { }

        if (isExist == false) {
            if ($(".news-detail-text video.vjs-tech").length > 0) {
                isExist = true;
            }
        }

        return isExist;
    }

    //alert($('meta[property="og:image"]').attr("content"));
    var element = document.querySelector('meta[property="og:image"]');
    var content = element && element.getAttribute("content");
    var a = document.querySelectorAll("meta[property='og:image']")[0].content;
    //console.log(a);
    var b = document.querySelector("meta[property='og:image']").content;
    //console.log(b);

    function fbShare(url, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url), 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }

    function twShare(url, winWidth, winHeight) {
        url = typeof (url) != "undefined" ? url : window.location.href;
        winWidth = typeof (winWidth) == "undefined" ? 500 : winWidth;
        winHeight = typeof (winHeight) == "undefined" ? 300 : winHeight;

        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);

        var text = $('title').text();
        text = encodeURIComponent(text);

        var openUrl = "http://twitter.com/share?text=" + text + "&url=" + url + "&hashtags=postacomtr&via=postacomtr";
        window.open(openUrl, 'twitter', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }

    function gogleShare(url, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('https://plus.google.com/share?url=' + url, 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);

    }
</script>
<!-- Segmentify -->
<script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js" charset="UTF-8"></script>
<!-- Comscore -->
<script type="text/javascript">
var _comscore = _comscore || [];    
_comscore.push({ c1: 2, c2: 7848742 });
(function () {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>

<!-- Yandex -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com.tr/stat/?id=23194813&from=informer"
   target="_blank" rel="nofollow" style="display:none">
    <img src="https://informer.yandex.ru/informer/23194813/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
         style="width:88px; height:31px; border:0;display:none;" alt="Yandex.Metrica" title="Yandex.Metrica: bugün için veriler (görüntülemeler, ziyaretler ve tekil ziyaretçiler)" class="ym-advanced-informer" data-cid="23194813" data-lang="tr" />
</a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter23194813 = new Ya.Metrika({
id:23194813,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23194813" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- IO Analytics -->
<script async src="https://cdn.onthe.io/io.js/XUmx6ZHqJdaS"></script>
<!-- netmera -->
<script>
    var netmera = netmera || [];
</script>
<script src='//cdn.netmera-web.com/wsdkjs/rMDUyYZULL0DVLR9krgUlrel86RjQcp615DgW2PiXTzvYqjZE8nxbVwHS9VeFynM' async></script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '178963682680045');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display: none"src="https://www.facebook.com/tr?id=178963682680045&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function () {
    var a = document.getElementsByTagName('script')[0],
        b = document.createElement('script');
    b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
    a.parentNode.insertBefore(b, a);
})();
</script>
<!-- ********************** External UI ********************** -->
<script src="//player.h-cdn.com/loader.js?customer=dogan" crossorigin="anonymous" async></script>
<script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script>

<!-- ********************** AngularJS UI Bootstrap & Setup ********************** -->
<script src="/Scripts/angular.min.js"></script>
<script src="/Scripts/angular-route.min.js"></script>
<script src="/Scripts/angular-resource.min.js"></script>
<script src="/Scripts/angular-sanitize.min.js"></script>
<script src="/Scripts/angular-cookies.min.js"></script>
<script src="/Scripts/ngStorage.min.js"></script>
<script src="/Scripts/i18n/angular-locale_tr-tr.js"></script>
<script src="/Scripts/angular-animate.min.js"></script>
<script src="/Scripts/angular-aria.min.js"></script>
<script src="/Scripts/angular-messages.min.js"></script>
<script src="/Scripts/angular-ui/ui-bootstrap.min.js"></script>
<script src="/Scripts/angular-ui/ui-bootstrap-tpls.min.js"></script>
<!-- ********************** AngularJS Register Plugin ********************** -->
<script src="/Scripts/angular-whenComponentScrolled.js?v=9"></script>
<script src="/Scripts/angular-whenComponentScrolledCategory.js?v=2"></script>
<script src="/Scripts/angular-whenComponentScrolledPhoto.js?v=2"></script>
<script src="/Scripts/angular-whenComponentScrolledVideo.js?v=2"></script>
<script src="/Scripts/angular-inview.2.2.0.js"></script>
<script src="/Scripts/angular-lazy-image.min.js"></script>

<!-- ********************** AngularJS Register App ********************** -->
<script src="/Scripts/angular-ui-posta.js?v=90"></script>

    <script src="/Scripts/inView.js"></script>    
    <script>
    angular.element(document).ready(function () {        
        angular.bootstrap(document.getElementById("App2"), ['AppFooterSearchForm']);        
    });
    var el = document.getElementsByClassName('inview');
    window.addEventListener('load', function () {
        for (var i = 0; i < el.length; i++) {
            console.log(el[i])
            var inV = new inView(el[i]);
            inV.onInView((function (i) {
                //console.log(el[i].getAttribute("id"))
                //console.log(el[i].attributes["id"].value)
                //el[i].setAttribute('data-inview', 'gorundu');
                document.getElementById('' + el[i].attributes["id"].value + '').contentWindow.quarkPlayer.player.play();
                //console.log("IN VIEW " + i, el[i].getAttribute("id"));
            }).bind(this, i));
            inV.onOutView((function (i) {
                //console.log(el[i].attributes["id"].value)
                //var x = document.getElementById('' + el[i].attributes["id"].value + '').hasAttribute("data-inview");
                //if (x) {
                //    console.log("Attribute Atanmış")
                //    el[i].setAttribute('data-inview', 'gorundu');
                //}
                //console.log("OUT OF VIEW " + i);
                document.getElementById('' + el[i].attributes["id"].value + '').contentWindow.quarkPlayer.player.pause();
            }).bind(this, i));
        }
    });
    </script>

<!---end:Footer Section-->
</body>
</html>