<!DOCTYPE html>
<!--[if lte IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="tr" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="tr" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="no-js" lang="tr" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="tr" dir="ltr">
<!--<![endif]-->
<head>
    


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">
<meta property="fb:pages" content="281288317571" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/assets/images/favicon/16x16.png?v=5">
<link rel="icon" sizes="16x16 32x32 64x64" href="/assets/images/favicon/16x16.png?v=5">
<link rel="icon" type="image/png" sizes="196x196" href="/assets/images/favicon/196x196.png?v=5">
<link rel="icon" type="image/png" sizes="160x160" href="/assets/images/favicon/160x160.png?v=5">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicon/96x96.png?v=5">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/images/favicon/64x64.png?v=5">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/32x32.png?v=5">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/16x16.png?v=5">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicon/114x114.png?v=5">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicon/72x72.png?v=5">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicon/144x144.png?v=5">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicon/60x60.png?v=5">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon/120x120.png?v=5">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon/76x76.png?v=5">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon/152x152.png?v=5">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon/180x180.png?v=5">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon/65x65.png?v=5">
<link type="text/css" rel="stylesheet" href="/assets/styles/main.min.css?v=35">
<script src="/assets/scripts/frameworks.js"></script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />
<script type="text/javascript">
var vpw = (screen.width>=768)?'980':'device-width';
document.write('<meta name="viewport" content="width='+vpw+'" >');
</script>
<!-- MetaTags -->
<title>Çağla Şıkel podyumda düştü - Magazin Haberleri</title><meta name="description" content="Çağla Şıkel bir eğitim kurumunun düzenlediği defilede boy gösterdi. Şıkel podyuma çıktığı sırada ayağı kayarak yere düştü" /><meta name="keywords" content="Magazin" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index,follow" /><meta itemprop="dateModified" content="2018-03-05T23:19+03:00" /><meta itemprop="datePublished" content="2018-03-05T23:19+03:00" /><link rel="canonical" href="http://www.posta.com.tr/cagla-sikel-podyumda-dustu-haberi-1389321" /><link rel="alternate" media="only screen and (max-width: 767px)" href="http://m.posta.com.tr/cagla-sikel-podyumda-dustu-haberi-1389321"/><link rel="alternate" media="handheld" href="http://m.posta.com.tr/cagla-sikel-podyumda-dustu-haberi-1389321"/><link rel="amphtml" href="http://www.posta.com.tr/amp/cagla-sikel-podyumda-dustu-haberi-1389321"/><meta property="og:site_name" content="Posta" /><meta property="og:title" content="Çağla Şıkel podyumda düştü" /><meta property="og:url" content="http://www.posta.com.tr/cagla-sikel-podyumda-dustu-haberi-1389321" /><meta property="og:image" content="http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/03/05/8621869.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Çağla Şıkel bir eğitim kurumunun düzenlediği defilede boy gösterdi. Şıkel podyuma çıktığı sırada ayağı kayarak yere düştü" /><meta property="og:locale" content="tr" /><meta property="fb:app_id" content ="121028087974825" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="postacomtr" /><meta name="twitter:url" content="http://www.posta.com.tr/magazin" /><meta name="twitter:title" content="Çağla Şıkel podyumda düştü" /><meta name="twitter:description" content="Çağla Şıkel bir eğitim kurumunun düzenlediği defilede boy gösterdi. Şıkel podyuma çıktığı sırada ayağı kayarak yere düştü" /><meta name="twitter:image" content="http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/03/05/8621869.jpg" /><meta name="twitter:creator" content="@postacomtr" /><meta name="sgm:pageType" content="Article" /><meta name="sgm:pageCat" content="Magazin" />

<!--GoogleAnalytics-->
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-10895358-1', 'auto');

ga('send', 'pageview', '/HaberDetay/magazin/cagla-sikel-podyumda-dustu-haberi-1389321');    </script>

<!--GoogleAnalytics End-->

<!-- Medyanet Settings -->
<script type="text/javascript">
var Medyanet_Settings = {
    BlueKai: {
        ID: 35152,
        PageType: "Magazine"
    },
    Targeting: [
                ["posta_kategori", "Magazin"],
                ["contentid", "1389321"]
    ],
    Outstream:{
                IsEnabled: true,
                AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                Width: 640,
                Height: 360
              }
};
var oms_zone;
    oms_zone = "social";
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script>
    <!-- Gemius -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '0nUw3arwL6esTeitg_zEkdWZP6L1y_NC.GFP0fUO23j.37';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0nUw3arwL6esTeitg_zEkdWZP6L1y_NC.GFP0fUO23j.37';

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

    (function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.async='true'; gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');


    //--><!]]>
    </script>

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="~/assets/scripts/vendors/html5shiv.js"><\/script>')</script>
<script type="text/javascript" src="~/assets/scripts/vendors/respond.min.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="~/assets/scripts/vendors/selectivizr-min.js"></script>
<![endif]-->


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"@type": "WebPage","@id": "http://www.posta.com.tr/cagla-sikel-podyumda-dustu-haberi-1389321"},
        "headline": "Çağla Şıkel podyumda düştü",
        "articleSection":"Magazin",
        "datePublished": "2018-03-05T23:19+03:00",
        "dateModified": "2018-03-05T23:19+03:00",
        "description": "Çağla Şıkel bir eğitim kurumunun düzenlediği defilede boy gösterdi. Şıkel podyuma çıktığı sırada ayağı kayarak yere düştü",
        "articleBody": "Çağla Şıkel, bu akşam defilede talihsiz bir kaza yaşadı.   Podyuma çıktığı sırada zeminin kaygan olması nedeniyle düştü.  Kazayı ucuz atlatan Şıkel o anların videosunu sosyal medya hesabından paylaşarak,  İtiraf edin iyi patinaj çekiyorum yazdı.   İŞTE O ANLAR: ​ Çağla Şıkel 'Dünyanın en güzel fotoğrafı' notuyla paylaştı (İşte o paylaşım) Çağla Şıkel 3. çocuğu istiyor Çağla Şıkel'den Alişan açıklaması (Yollarını ayırdılar mı?) Çağla Şıkel: 'Paran mı bitti?' diye sordular  ",
        "image": {
        "@type": "ImageObject",
        "url": "http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/03/05/8621869.jpg",
        "width": "844",
        "height": "475"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"@type":"ImageObject","url":"http://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    </script>

        <!-- Admatic imageplus x Ad Code START -->
        <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
        <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
        <!-- Admatic imageplus x Ad Code END -->

</head>
<body>

        <style>
            .external-banner .tower {
                top: 65px;
            }
        </style>

<!-- start:Header Section-->
<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <!-- medyanet/9927946/posta/magazin/interstitial_oop -->
    <div id="medyanet/9927946/posta/magazin/interstitial_oop" data-oop="true" data-order="1" style="height: 0;"></div>

    <div class="external-banner hidden-sm">
        <div class="container relative">                        
                <div class="tower tower_left">                                
                    <div class="floated" style="float:right;">
                        <!-- Posta - TR - TRY - 160x600 - Adblocking -->
                        <!-- JS tag for banner rendering in requested adslot -->
                        <div id='crt-1049550'></div>
                        <script type='text/javascript'>
                        function callAdblock(zoneid,width,height){
	                        var el = document.getElementById('crt-'+zoneid);
	                        el.style.width=width+"px";el.style.height=height+"px";
	                        Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid});});
	                        window.addEventListener("message", function (e){
		                        if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		                        else return;
	                        }, false);
                        } callAdblock(1049550,160,600);
                        </script>
                        <!-- medyanet/9927946/posta/magazin/pageskin_sol_120x600 -->
                        <div id="medyanet/9927946/posta/magazin/pageskin_sol_120x600" data-size="[[160, 600], [120, 600], [220, 800], [300, 600]]" data-size-mapping="[1566, 100]: [[160, 600], [120, 600], [220, 800], [300, 600]]|[1404, 100]:[[160, 600], [120, 600], [220, 800]]|[1286, 100]:[[160, 600], [120, 600]]|[1206, 100]:[[120, 600]]|[0, 0]:[]" data-order="3"></div>
                    </div>
                </div>
            <div class="tower tower_right">                
                <div class="floated">
                </div>
            </div>
        </div>
    </div>

    <!-- medyanet/9927946/posta/magazin/oop_2 -->    
    <div id="medyanet/9927946/posta/magazin/oop_2" data-oop="true"></div>


<header>
    <div class="col-md-12">
        <div class="row">
            <div class="header-search" id="App1" ng-app="AppheadersearchForm" ng-controller="AppheadersearchFormController">
                <!-- AUTOCOMPLATE SUGGETS -->             
                <form name="headerSearchForm" novalidate>
                    <div class="container">
                        <div class="home-logo">
                            <a href="/"></a>
                        </div>
                        <div class="search-bar">                            
                            <i class="fa fa-search" aria-hidden="true"></i>
                            
                            <input type="text"
                            ng-model="headerSearchFormModel.term"
                            ng-keydown="$event.which === 13 && headerchangeUrlAndSubmitForm()"
                            placeholder="Posta sitesinde ara…"
                            uib-typeahead="c as c.Term
                                    for c in CustomSuggestByTerm($viewValue)"
                            typeahead-template-url="customTemplate"
                            
                            typeahead-on-select='typeaheadonSelect($item, $model, $label, $event)'
                            typeahead-min-length="2"
                            typeahead-loading="loadingLocations"
                            
                            typeahead-select-on-blur="true"
                            
                            typeahead-focus-first="false"
                            autocomplete="off"
                            name="sticky-search"
                            id="sticky-search"                                   
                            required>
                            
                            <a href="javascript:;" class="close-search">
                                <i ng-show="loadingLocations" class="glyphicon glyphicon-refresh" style="position: absolute; right: 20px;"></i>
                                <i class="fa fa-times" aria-hidden="true"></i>
                            </a>
                        </div>
                        <div class="search-action">                            
                            <a href="javascript:void(0);" ng-click="headerchangeUrlAndSubmitForm($event)">POSTA SİTESİNDE ARA</a>
                        </div>
                    </div>
                    <script type="text/ng-template" id="customTemplate">
                        <a tabindex="-1">
                            
                            <span ng-bind-html="match.label | uibTypeaheadHighlight:query"></span>
                            
                        </a>
                        
                    </script>
                    <script type="text/ng-template" id="customPopupTemplate">
                        <div class="custom-popup-wrapper" ng-style="{top: position().top+'px', left: position().left+'px'}" style="display: block;" ng-show="isOpen() && !moveInProgress" aria-hidden="{{!isOpen()}}">
                            <p class="message">select location from drop down.</p>
                            <ul class="dropdown-menu" role="listbox">
                                <li class="uib-typeahead-match"
                                    ng-repeat="match in matches track by $index" ng-class="{active: isActive($index) }"
                                    ng-mouseenter="selectActive($index)" ng-click="selectMatch($index)" role="option" id="{{::match.id}}">
                                    <div uib-typeahead-match index="$index" match="match" query="query" template-url="templateUrl"></div>
                                    <a tabindex="-1" ng-click="selectMatch($index)" ng-bind-html-unsafe="match.label | typeaheadHighlight:query"></a>
                                    
                                </li>
                            </ul>
                        </div>
                    </script>    
                </form>
                <!-- /AUTOCOMPLATE SUGGETS -->             
            </div>
            <div class="header-menu">
                <div class="container">
                    <div class="home-logo">
                        <a href="/"></a>
                    </div>
                    
                    <div class="navigation-menu">
                        <ul>
                            <li class="agenda"><a href="/gundem">GÜNDEM</a></li>
                            <li class="magazine"><a href="/magazin">MAGAZİN</a></li>
                            <li class="page-3"><a href="/3sayfa">3. SAYFA</a></li>                            
                            <li class="health"><a href="/yasam">YAŞAM</a></li>
                            <li class="economy"><a href="/ekonomi">EKONOMİ</a></li>
                            <li class="spore"><a href="/spor">SPOR</a></li>
                            <li class="woman"><a href="/kadin">KADIN</a></li>
                            <li class="video"><a href="/video">VİDEO</a></li>
                            <li class="seri-ilanlar"><a href="/seri-ilanlar">SERİ İLANLAR</a></li>
                            <li class="authors"><a href="/yazarlar">YAZARLAR</a></li>                            
                        </ul>
                    </div>
                    <div class="open-menu dropdown">
                        <button type="button" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>
                        <div class="dropdown-category dropdown-menu">
                            <ul>
                                <li><a href="/dunya" class="video">DÜNYA</a></li>
                                <li><a href="/saglik" class="video">SAĞLIK</a></li>
                                <li><a href="/egitim" class="video">EĞİTİM</a></li>
                                
                                <li><a href="/foto-galeri" class="foto-galeri">FOTO GALERİ</a></li>
                                <li><a href="/son-dakika-haberleri" class="foto-galeri">SON DAKİKA</a></li>
                                <li><a href="/cumhuriyetbiziz.html" class="foto-galeri">#cumhuriyetbiziz</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="open-tablet-menu">
                        <a href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>
                    </div>
                    
                    <div class="search">
                        <a href="#"><i class="fa fa-search" aria-hidden="true"></i></a>
                    </div>
                    
                    
                </div>
            </div>            
                    <div class="category-menu">
                        <div class="container">
                            <div class="col-md-12">
                                <p>                                    
                                        <a href="/magazin/cumartesipostasi">Cumartesi Postası</a>
                                        <a href="/magazin/dunyadan-magazin">D&#252;nyadan Magazin</a>
                                        <a href="/magazin/pazarpostasi">Pazar Postası</a>
                                        <a href="/magazin/televizyon">Televizyon</a>
                                </p>
                            </div>
                        </div>
                    </div>                    
                    </div>
    </div>
    <div class="header-tab-menu">
        <div class="container">
            <div class="search-bar">
                <div class="relative-pad">
                    <input type="text" placeholder="Haber ara…">
                    <a href="#" class="button"><i class="fa fa-search" aria-hidden="true"></i></a>
                </div>
                <div class="social-box">
                    <span class="title">SOSYAL MEDYA'DA POSTA</span>
                    <div class="share-tablet">
                        <a href="https://twitter.com/postacomtr" class="twitter">
                            <img src="/assets/images/icon/header-twitter.svg" alt="">
                        </a>
                        <a href="https://www.facebook.com/posta" class="facebook">
                            <img src="/assets/images/icon/header-facebook.svg" alt="">
                        </a>
                        <a href="https://plus.google.com/+posta" class="google-plus">
                            <img src="/assets/images/icon/header-googleplus.svg" alt="">
                        </a>
                        <a href="https://instagram.com/posta.com.tr" class="instagram">
                            <img src="/assets/images/icon/header-instagram.svg" alt="">
                        </a>
                    </div>
                </div>
                <ul class="mega-menu">
                    <li class="sub-menu politics">
                        <a href="/gundem" class="main-category bold">GÜNDEM</a>
                        <ul class="list-item">
                            <li><a href="/gundem/15-temmuz-darbe-girisimi">15 Temmuz Darbe Girişimi</a></li>
                            <li><a href="/gundem/tbmm">TBMM</a></li>
                            <li><a href="/gundem/siyaset">Siyaset</a></li>
                            <li><a href="/gundem/turkiye">Türkiye</a></li>
                            <li><a href="/gundem/anayasa-degisikligi-referandumu-2017">Referandum 2017</a></li>
                            <li><a href="/gundem/demokrasi-zaferi">Demokrasi Zaferi</a></li>
                            <li><a href="/3sayfa" class="bold">3. SAYFA</a></li>
                            <li><a href="/magazin" class="bold">MAGAZİN</a></li>
                            <li><a href="/magazin/cumartesipostasi">Cumartesi Postası</a></li>
                            <li><a href="/magazin/dunyadan-magazin">Dünyadan Magazin</a></li>
                            <li><a href="/magazin/pazarpostasi">Pazar Postası</a></li>
                            <li><a href="/magazin/televizyon">Televizyon</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu life bordered">
                        <a href="/yasam" class="main-category bold">YAŞAM</a>
                        <ul class="list-item">
                            <li><a href="/yasam/yeme-icme">Yeme & İçme</a></li>
                            <li><a href="/yasam/etkinlik">Etkinlik</a></li>
                            <li><a href="/yasam/kultur-sanat">Kültür & Sanat</a></li>
                            <li><a href="/yasam/sinema">Sinema</a></li>
                            <li><a href="/yasam/doga">Doğa</a></li>
                            <li><a href="/yasam/seyahat">Seyahat</a></li>
                            <li><a href="/yasam/muzik">Müzik</a></li>
                            <li><a href="/yasam/kitap">Kitap</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu economy bordered">
                        <a href="/ekonomi" class="main-category bold">EKONOMİ</a>
                        <ul class="list-item">
                            <li><a href="/ekonomi/isdunyasi">İş Dünyası</a></li>
                            <li><a href="/ekonomi/otomobil">Otomobil</a></li>
                            <li><a href="/ekonomi/perakende-gunleri">Perakende Günleri</a></li>
                            <li><a href="/ekonomi/sigorta">Sigorta</a></li>
                            <li><a href="/ekonomi/teknoloji">Bilim & Teknoloji</a></li>
                            <li><a href="/ekonomi/emlak">Emlak</a></li>
                            <li><a href="/ekonomi/para-durumu">Para Durumu</a></li>
                            <li><a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler<br />Buluşuyor</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu woman bordered">
                        <a href="/kadin" class="main-category bold">KADIN</a>
                        <ul class="list-item">
                            <li><a href="/kadin/moda">Moda</a></li>
                            <li><a href="/kadin/guzellikvebakim">Güzellik & Bakım</a></li>
                            <li><a href="/kadin/anne-cocuk">Anne & Çocuk</a></li>
                            <li><a href="/kadin/kadinsagligi">Kadın Sağlığı</a></li>
                            <li><a href="/kadin/beslenme-diyet">Beslenme & Diyet</a></li>
                            <li><a href="/kadin/yemek">Yemek</a></li>
                            <li><a href="/kadin/ask-iliskiler">Aşk & İlişkiler</a></li>
                            <li><a href="/kadin/ev-dekorasyon">Ev-Dekorasyon</a></li>
                            <li><a href="/kadin/alisveris">Alışveriş</a></li>
                            <li><a href="/kadin/astroloji">Astroloji</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu much-more bordered">
                        <a href="javascript:;" class="main-category bold">DAHA FAZLASI</a>
                        <ul class="list-item">
                            <li><a href="/yazarlar" class="bold">YAZARLAR</a></li>
                            <li><a href="/saglik" class="bold">SAĞLIK</a></li>
                            <li><a href="/egitim" class="bold">EĞİTİM</a></li>
                            <li><a href="/saglik/genelsaglik">Genel Sağlık</a></li>                            
                            <li><a href="/saglik/cinselsaglik">Cinsel Sağlık</a></li>                            
                            <li><a href="/saglik/tipdunyasi">Tıp Dünyası</a></li>
                            <li><a href="/saglik/cocuk-sagligi">Çocuk Sağlığı</a></li>
                            
                            <li><a href="/egitim/yuksek-ogrenim">Yükseköğrenim</a></li>
                            <li><a href="/egitim/orta-ogrenim">Ortaöğrenim</a></li>                            
                            <li><a href="/egitim/sinavlar">Sınavlar</a></li>
                            <li><a href="/egitim/2017-ozel-okul-rehberi">2017 Özel Okul Rehberi</a></li>

                            <li><a href="/spor" class="bold">SPOR</a></li>                            
                            <li><a href="/spor/basketbol">Basketbol</a></li>
                            <li><a href="/spor/futbol">Futbol</a></li>
                            <li><a href="/spor/diger-sporlar">Diğer Spor</a></li>
                            
                            <li><a href="/dunya" class="bold">DÜNYA</a></li>
                            <li><a href="/video" class="bold">VİDEO</a></li>                            
                            <li><a href="/foto-galeri" class="bold">FOTO GALERİ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</header>

<!-- end:Header Section-->
<!-- start:Container Section-->
<div class="page-wrap">
    <div class="seperator home-height"></div>
    <div class="masthead">
        <div id="medyanet/9927946/posta/magazin/728x90_Masthead" class="div-gpt-ad-1473169361589-1" data-size="[[728, 90], [940, 250], [940, 90]]" data-size-mapping="[960, 100]:[[940, 250],[940, 90],[728, 90]]|[740,100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;"></div>

    </div>
    <div class="seperator"></div>
    <div class="container">
        <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin_left"></div>
        <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin_right"></div>
        
<style>
    .videoWrapper {
        position: relative;
        padding-bottom: 56.25%;
        height: 0;
        width: 100%;
        margin: 0 auto;
    }

        .videoWrapper iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
        }

    .border-add {
        border: 2px solid red;
    }
</style>
<script type="text/javascript">
    var _applicationType = "desktop";
</script>

<script type="text/javascript">document.write("<img src='http://stats.posta.com.tr/Report?id=1389321&app=" +14 +"&ctID=" +1 +"&pg=1' style='display:none;' />"); </script>




<div class="row">
    <div class="col-md-12">
        <div class="breadcrumb">
            <ul>
                <li><a href="/">Ana Sayfa</a></li>
                <li><a href="/magazin">Magazin</a></li>
                <li><a class="breadcrumb-title">Çağla Şıkel podyumda düştü</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="seperator"></div>
<div class="row">
    <div class="col-md-8">
        <div class="news-detail">
            <h1>Çağla Şıkel podyumda düştü</h1>
            <p class="headline">Çağla Şıkel bir eğitim kurumunun düzenlediği defilede boy gösterdi. Şıkel podyuma çıktığı sırada ayağı kayarak yere düştü</p>
            <div class="row">
                <div class="col-md-6">
                    <div class="share-tool">
                        <ul>
                            <li><a href="javascript:fbShare('https://goo.gl/W8F4ne', 555, 640)" class="fa fa-facebook"></a></li>
                            <li><a href="javascript:twShare('https://goo.gl/W8F4ne', 520, 443)" class="fa fa-twitter"></a></li>
                            <li><a href="javascript:gogleShare('https://goo.gl/W8F4ne', 485, 690)" class="fa fa-google-plus"></a></li>
                            <li><a href="mailto:" target="_top" class="fa fa-envelope-o"></a></li>
                            <li><a href="https://web.whatsapp.com" target="_blank" class="fa fa-whatsapp"></a></li>
                        </ul>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="news-specs mart10">
                        <ul>
                            <li><a href="javascript:void(0)" class="down-font">A</a></li>
                            <li><a href="javascript:void(0)" class="mid-font">A</a></li>
                            <li><a href="javascript:void(0)" class="up-font">A</a></li>
                        </ul>
                        <div>
                                    <span itemprop="datePublished"> 05 Mart 2018, Pazartesi 23:19</span>

                        </div>
                    </div>
                </div>
                <div class="seperator"></div>
                <div class="col-md-12">
                    <div class="news-image">
                            <img src="//icdn.posta.com.tr/mnresize/844/475/images/16x9/2018/03/05/8621869.jpg" alt="Çağla Şıkel podyumda düştü">
                    </div>
                    <div class="seperator"></div>
                        <div class="square-banner">
    <!-- medyanet/9927946/posta/magazin/detay_300x250 -->
    <div id="medyanet/9927946/posta/magazin/detay_300x250" data-size="[300, 250]" class="news-detail-banner"></div>

                        </div>

                    <div class="news-detail-text medyanet-content">

Çağla Şıkel, bu akşam defilede talihsiz bir kaza yaşadı. &nbsp;<br />
<br />
Podyuma çıktığı sırada zeminin kaygan olması nedeniyle düştü.&nbsp;<br />
<br />
Kazayı ucuz atlatan Şıkel o anların videosunu sosyal medya hesabından paylaşarak, &nbsp;&quot;İtiraf edin iyi patinaj çekiyorum&quot; yazdı.<br />
&nbsp;
<h2><strong>İŞTE O ANLAR:</strong></h2>
<div class='videoWrapper'><iframe id=player_571211 frameborder=0 scrolling="no" marginheight=0 marginwidth=0 allowfullscreen=allowfullscreen src='/QuarkPlayer/Index?ContentParentId=1389321&id=571211&autoplay=0' class='inview'></iframe></div>
​<br />
<br />
<a href="/cagla-sikel-dunyanin-en-guzel-fotografi-notuyla-paylasti-iste-o-paylasim-haberi-1380705" class="releated-news"><img src="//icdn.posta.com.tr/mnresize/147/83/images/16x9/2018/02/09/8594411.jpg" alt="Çağla Şıkel 'Dünyanın en güzel fotoğrafı' notuyla paylaştı (İşte o paylaşım)"><span>Çağla Şıkel 'Dünyanın en güzel fotoğrafı' notuyla paylaştı (İşte o paylaşım)</span></a><br />
<a href="/cagla-sikel-3-cocugu-istiyor-fotograflihaberi-1388908" class="releated-news"><img src="//icdn.posta.com.tr/mnresize/147/83/images/16x9/2018/03/05/8620463.jpg" alt="Çağla Şıkel 3. çocuğu istiyor"><span>Çağla Şıkel 3. çocuğu istiyor</span></a><br />
<a href="/cagla-sikel-den-alisan-aciklamasi-yollarini-ayirdilar-mi-haberi-1377546" class="releated-news"><img src="//icdn.posta.com.tr/mnresize/147/83/images/16x9/2018/02/01/8584555.jpg" alt="Çağla Şıkel'den Alişan açıklaması (Yollarını ayırdılar mı?)"><span>Çağla Şıkel'den Alişan açıklaması (Yollarını ayırdılar mı?)</span></a><br />
<a href="/cagla-sikel-paran-mi-bitti-diye-sordular-fotograflihaberi-1375861" class="releated-news"><img src="//icdn.posta.com.tr/mnresize/147/83/images/16x9/2018/01/26/8579007.jpg" alt="Çağla Şıkel: 'Paran mı bitti?' diye sordular"><span>Çağla Şıkel: 'Paran mı bitti?' diye sordular</span></a><br />
<br />
<br />
<br />
&nbsp;

                            <div class="author" style="display:none">Gizem Yetil</div>
                    </div>
                </div>
                <div class="col-md-12">
                    <div class="share-tool">
                        <ul>
                            <li><a href="javascript:fbShare('https://goo.gl/W8F4ne', 555, 640)" class="fa fa-facebook"></a></li>
                            <li><a href="javascript:twShare('https://goo.gl/W8F4ne', 520, 443)" class="fa fa-twitter"></a></li>
                            <li><a href="javascript:gogleShare('https://goo.gl/W8F4ne', 485, 690)" class="fa fa-google-plus"></a></li>
                            <li><a href="mailto:" target="_top" class="fa fa-envelope-o"></a></li>
                            <li><a href="https://web.whatsapp.com" target="_blank" class="fa fa-whatsapp"></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">

            <div class="seperator"></div>

                <br><br>
                <hr>
                <b>SON 24 SAATTE YAŞANANLAR</b><br><br>
                <div class="videoWrapper">
                    <iframe id="player_571159" frameborder="0" scrolling="0" marginheight="0" marginwidth="0" allowfullscreen="allowfullscreen" src="/QuarkPlayer/Index?ContentParentId=1389006&id=571159&autoplay=0" class="inview"></iframe>
                </div>

            <div class="seperator"></div>

                <div class="col-md-12">


    <div id="category-slider" class="carousel slide category-slider" data-ride="carousel">
    <!-- Wrapper for slides -->
    <div class="carousel-inner" role="listbox">
        <div class="item active">
            <a href="/hazirladigi-kumanyalari-sehit-esinin-silah-arkadaslarina-goturdu-fotograflihaberi-1389319"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621897.jpg" alt="Hazırladığı kumanyaları, şehit eşinin silah arkadaşlarına g&#246;t&#252;rd&#252;"></a>
        </div>
        <div class="item ">
            <a href="/karliova-55-yil-sonra-yeniden-kara-hasret-fotograflihaberi-1389314"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621855.jpg" alt="Karlıova, 55 yıl sonra yeniden kara hasret"></a>
        </div>
        <div class="item ">
            <a href="/trabzonspor-besiktas-macinin-ilk-11-leri-belli-oldu-haberi-1389223"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621815.jpg" alt="Trabzonspor Beşiktaş ma&#231; &#246;zeti"></a>
        </div>
        <div class="item ">
            <a href="/esrarengiz-sesler-eceli-oluyordu-fotograflihaberi-1389325"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621895.jpg" alt="Esrarengiz sesler eceli oluyordu"></a>
        </div>
        <div class="item ">
            <a href="/turkler-yunanistan-da-mahsur-kaldi-haberi-1389306"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621817.jpg" alt="T&#252;rkler Yunanistan’da mahsur kaldı"></a>
        </div>
        <div class="item ">
            <a href="/dort-ayakli-minare-iki-bucuk-yil-sonra-ziyarete-acildi-fotograflihaberi-1389309"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621816.jpg" alt="D&#246;rt Ayaklı Minare iki bu&#231;uk yıl sonra ziyarete a&#231;ıldı"></a>
        </div>
        <div class="item ">
            <a href="/293-mehmetcik-afrin-e-ugurlandi-fotograflihaberi-1389292"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/03/05/8621727.gif" alt="293 Mehmet&#231;ik Afrin&#39;e uğurlandı"></a>
        </div>
        <div class="item ">
            <a href="/senol-gunes-e-tepki-gosteren-taraftarlar-konustu-haberi-1389272"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621685.jpg" alt="Şenol G&#252;neş&#39;e tepki g&#246;steren taraftarlar konuştu"></a>
        </div>
        <div class="item ">
            <a href="/sadece-sevgilisi-olanlarin-anlayabilecegi-16-durum-fotograflihaberi-1389303"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/03/05/8621813.gif" alt="Sadece sevgilisi olanların anlayabileceği 16 durum"></a>
        </div>
        <div class="item ">
            <a href="/penelope-cruz-un-bu-hali-yillar-gecse-de-unutulmadi-ma-ma-filminin-konusu-fotograflihaberi-1389310"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/03/05/8621838.gif" alt="Penelope Cruz&#39;un bu hali yıllar ge&#231;se de unutulmadı (Ma Ma filminin konusu)"></a>
        </div>
        <div class="item ">
            <a href="/magazin-tarihinde-gormeniz-gereken-nostaljik-fotograflar-fotograflihaberi-1338307"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8621391.jpg" alt="Magazin tarihinde g&#246;rmeniz gereken nostaljik fotoğraflar"></a>
        </div>
        <div class="item ">
            <a href="/unlu-isimler-hangi-bolumlerden-mezun-oldu-fotograflihaberi-1242552"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8620949.jpg" alt="&#220;nl&#252; isimler hangi b&#246;l&#252;mlerden mezun oldu?"></a>
        </div>
        <div class="item ">
            <a href="/tv-spikerlerinin-unutulmayan-gaflari-fotograflihaberi-1342126"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8620633.jpg" alt="TV spikerlerinin unutulmayan gafları"></a>
        </div>
        <div class="item ">
            <a href="/paylastiklari-fotograflarla-rezil-oldular-fotograflihaberi-1388926"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8620578.jpg" alt="Paylaştıkları fotoğraflarla rezil oldular"></a>
        </div>
        <div class="item ">
            <a href="/unlulerin-otomobilleri-fotograflihaberi-1291070"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/05/8620447.jpg" alt="&#220;nl&#252;lerin otomobilleri"></a>
        </div>
        <div class="item ">
            <a href="/evlendi-ama-uslanmadi-emily-ratajkowski-yine-ustsuz-fotograflihaberi-1388767"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/04/8619946.jpg" alt="Evlendi ama uslanmadı! Emily Ratajkowski yine &#252;sts&#252;z!"></a>
        </div>
        <div class="item ">
            <a href="http://www.fanatik.com.tr/foto-galeri/italya/italya-bu-skandali-konustu-700-erkek-1277664"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/03/04/8620138.jpg" alt="İtalya bu skandalı konuştu! 700 erkek.."></a>
        </div>
        <div class="item ">
            <a href="http://www.hurriyet.com.tr/kelebek/magazin/demet-akalin-bunu-ben-bile-giymem-40761654"  target="_blank"><img src="//icdn.posta.com.tr/images/original/2018/03/05/8621676.gif" alt="Demet Akalın: Bunu ben bile giymem!"></a>
        </div>
    </div>

    <!-- Indicators -->
    <ol class="carousel-indicators">
            <li class="active"><a href="/hazirladigi-kumanyalari-sehit-esinin-silah-arkadaslarina-goturdu-fotograflihaberi-1389319" target="_blank">1</a></li>
            <li class=""><a href="/karliova-55-yil-sonra-yeniden-kara-hasret-fotograflihaberi-1389314" target="_blank">2</a></li>
            <li class=""><a href="/trabzonspor-besiktas-macinin-ilk-11-leri-belli-oldu-haberi-1389223" target="_blank">3</a></li>
            <li class=""><a href="/esrarengiz-sesler-eceli-oluyordu-fotograflihaberi-1389325" target="_blank">4</a></li>
            <li class=""><a href="/turkler-yunanistan-da-mahsur-kaldi-haberi-1389306" target="_blank">5</a></li>
            <li class=""><a href="/dort-ayakli-minare-iki-bucuk-yil-sonra-ziyarete-acildi-fotograflihaberi-1389309" target="_blank">6</a></li>
            <li class=""><a href="/293-mehmetcik-afrin-e-ugurlandi-fotograflihaberi-1389292" target="_blank">7</a></li>
            <li class=""><a href="/senol-gunes-e-tepki-gosteren-taraftarlar-konustu-haberi-1389272" target="_blank">8</a></li>
            <li class=""><a href="/sadece-sevgilisi-olanlarin-anlayabilecegi-16-durum-fotograflihaberi-1389303" target="_blank">9</a></li>
            <li class=""><a href="/penelope-cruz-un-bu-hali-yillar-gecse-de-unutulmadi-ma-ma-filminin-konusu-fotograflihaberi-1389310" target="_blank">10</a></li>
            <li class=""><a href="/magazin-tarihinde-gormeniz-gereken-nostaljik-fotograflar-fotograflihaberi-1338307" target="_blank">11</a></li>
            <li class=""><a href="/unlu-isimler-hangi-bolumlerden-mezun-oldu-fotograflihaberi-1242552" target="_blank">12</a></li>
            <li class=""><a href="/tv-spikerlerinin-unutulmayan-gaflari-fotograflihaberi-1342126" target="_blank">13</a></li>
            <li class=""><a href="/paylastiklari-fotograflarla-rezil-oldular-fotograflihaberi-1388926" target="_blank">14</a></li>
            <li class=""><a href="/unlulerin-otomobilleri-fotograflihaberi-1291070" target="_blank">15</a></li>
            <li class=""><a href="/evlendi-ama-uslanmadi-emily-ratajkowski-yine-ustsuz-fotograflihaberi-1388767" target="_blank">16</a></li>
            <li class=""><a href="http://www.fanatik.com.tr/foto-galeri/italya/italya-bu-skandali-konustu-700-erkek-1277664" target="_blank">17</a></li>
            <li class=""><a href="http://www.hurriyet.com.tr/kelebek/magazin/demet-akalin-bunu-ben-bile-giymem-40761654" target="_blank">18</a></li>
    </ol>

    <!-- Controls -->
    <span class="left carousel-control" href="#category-slider" role="button" data-slide="prev">
        <img src="/assets/images/icon/left_arrow.svg" alt="Prev">
    </span>
    <span class="right carousel-control" href="#category-slider" role="button" data-slide="next">
        <img src="/assets/images/icon/right_arrow.svg" alt="Next">
    </span>
</div>

                </div>
            <div class="seperator"></div>

            <div id="desk_article_sport_endarticle_btf_article-reco" class="col-md-12"></div>
            
            <script language="JavaScript" type="text/javascript">var et="http://www.posta.com.tr/cagla-sikel-podyumda-dustu-haberi-1389321";</script>
            <script language="JavaScript" src="http://a.ligatus.com/?ids=101762&t=js&e=1" type="text/javascript"></script>

            <div class="seperator"></div>
    <!-- medyanet/9927946/posta/magazin/adnative_660x250 -->
    <div id="medyanet/9927946/posta/magazin/adnative_660x250" data-size="[660, 250]"></div>


                <div class="seperator"></div>
                <div class="col-md-6 col-sm-6">
                <div class="box small">
                    <a href="http://www.hurriyet.com.tr/kelebek/magazin/demet-akalin-bunu-ben-bile-giymem-40761654">
                        <div class="news-image">
                            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621674.jpg" alt="Demet Akalın: Bunu ben bile giymem!">
                        </div>
                        <div class="text">
                            <p class="title">Demet Akalın: Bunu ben bile giymem!</p>
                            
                        </div>
                    </a>
                </div>

                    <div class="box banner">
                        <a href="javascript:;">
                            <div class="news-image">
    <div id="medyanet/9927946/posta/magazin/300x250__2" data-size="[300, 250]"></div>

                            </div>
                        </a>
                    </div>

                <div class="box small">
                    <a href="/elaine-lordan-sokaklarda-icki-icerken-goruntulendi-elaine-lordan-kimdir-haberi-1389232">
                        <div class="news-image">
                            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621629.jpg" alt="Elaine Lordan sokaklarda içki içerken görüntülendi! Elaine Lordan kimdir?">
                        </div>
                        <div class="text">
                            <p class="title">Elaine Lordan sokaklarda içki içerken görüntülendi! Elaine Lordan kimdir?</p>
                        </div>
                    </a>
                </div>
                <div class="box small">
                    <a href="/jelena-karleusa-oy-kullanmaya-giderken-basini-orttu-fotograflihaberi-1389231">
                        <div class="news-image">
                            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621565.jpg" alt="Jelena Karleusa oy kullanmaya giderken başını örttü">
                        </div>
                        <div class="text">
                            <p class="title">Jelena Karleusa oy kullanmaya giderken başını örttü</p>
                        </div>
                    </a>
                </div>
                <div class="box small">
                    <a href="/cocuklar-duymasin-da-31-bolum-fragmaninda-meltem-bombayi-patlatti-haberi-1389217">
                        <div class="news-image">
                            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621525.jpg" alt="Çocuklar Duymasın'da 31. bölüm fragmanında Meltem bombayı patlattı">
                        </div>
                        <div class="text">
                            <p class="title">Çocuklar Duymasın'da 31. bölüm fragmanında Meltem bombayı patlattı</p>
                        </div>
                    </a>
                </div>
                <div class="box small">
                    <a href="http://www.hurriyet.com.tr/galeri-her-kadin-bir-hollywood-yildizidir-aslinda-40758835">
                        <div class="news-image">
                            <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621507.jpg" alt="Bir de doğal halini görseniz">
                        </div>
                        <div class="text">
                            <p class="title">Bir de doğal halini görseniz</p>
                        </div>
                    </a>
                </div>
                </div>
                <div class="col-md-6 col-sm-6">

                        <div class="box small">
                            <a href="/ailecek-saskiniz-filmi-vizyona-rekorla-girdi-ilk-uc-gunde-kac-kisi-izledi-haberi-1389190">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621493.jpg" alt="Ailecek Şaşkınız filmi vizyona rekorla girdi (İlk üç günde kaç kişi izledi?)">
                                </div>
                                <div class="text">
                                    <p class="title">Ailecek Şaşkınız filmi vizyona rekorla girdi (İlk üç günde kaç kişi izledi?)</p>
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/sarkici-ece-seckin-in-villasini-soyanlar-adliyeye-sevk-edildi-haberi-1389134">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621259.jpg" alt="Şarkıcı Ece Seçkin'in villasını soyanlar adliyeye sevk edildi">
                                </div>
                                <div class="text">
                                    <p class="title">Şarkıcı Ece Seçkin'in villasını soyanlar adliyeye sevk edildi</p>
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/demet-akalin-dan-olay-yorum-bunu-ben-bile-giymem-haberi-1389167">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621421.jpg" alt="Demet Akalın'dan olay yorum: Bunu ben bile giymem">
                                </div>
                                <div class="text">
                                    <p class="title">Demet Akalın'dan olay yorum: Bunu ben bile giymem</p>
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/seda-akgul-den-olay-tarkan-taklidi-haberi-1389162">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621413.jpg" alt="Seda Akgül’den olay Tarkan taklidi!">
                                </div>
                                <div class="text">
                                    <p class="title">Seda Akgül’den olay Tarkan taklidi!</p>
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/unlulerin-dovmeleri-ve-anlamlari-fotograflihaberi-1389145">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621313.jpg" alt="Ünlülerin dövmeleri ve anlamları">
                                </div>
                                <div class="text">
                                    <p class="title">Ünlülerin dövmeleri ve anlamları</p>
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/kick-bokscu-sabriye-nin-las-vegas-taki-hedefi-altin-kemer-fotograflihaberi-1389140">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8621310.jpg" alt="Kick boksçu Sabriye’nin Las Vegas’taki hedefi; altın kemer!">
                                </div>
                                <div class="text">
                                    <p class="title">Kick boksçu Sabriye’nin Las Vegas’taki hedefi; altın kemer!</p>
                                </div>
                            </a>
                        </div>
                </div>
        </div>
    </div>
    <div class="col-md-4 hidden-sm">
        <div class="box banner">
            <div class="news-image">
    <!-- medyanet/9927946/posta/magazin/300x250 -->
    <div id="medyanet/9927946/posta/magazin/300x250" data-size="[300, 250]"></div>    

            </div>
        </div>
        <div class="seperator"></div>

        <div class="static-banner">
            <iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000630-20160620.html" width="300" height="130" frameborder="0" scrolling="no"></iframe>
        </div>
        <div class="seperator"></div>
            <h3>HABER ÖNERİLERİ</h3>
            <div class="box small">
                <a href="/cukur-19-bolum-ozeti-cukur-19-bolum-izleme-linki-haberi-1389329" target="0">
                    <div class="news-image">
                        <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/06/8621906.jpg" alt="Çukur 19. bölüm özeti (Çukur 19. bölüm izleme linki)">
                    </div>
                    <div class="text">
                        <p class="title">Çukur 19. bölüm özeti (Çukur 19. bölüm izleme linki)</p>
                    </div>
                </a>
            </div>
            <div class="box small">
                <a href="/12-askere-feto-den-gozalti-karari-haberi-1389328" target="0">
                    <div class="news-image">
                        <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/06/8621902.jpg" alt="12 askere FETÖ’den gözaltı kararı">
                    </div>
                    <div class="text">
                        <p class="title">12 askere FETÖ’den gözaltı kararı</p>
                    </div>
                </a>
            </div>
            <div class="box small">
                <a href="/survivor-2018-de-bu-hafta-kim-elendi-survivor-da-dorduncu-hafta-adaya-veda-eden-isim-kim-oldu-haberi-1388840" target="0">
                    <div class="news-image">
                        <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/06/8621905.jpg" alt="Survivor 2018'de bu hafta kim elendi? Survivor'da dördüncü hafta adaya veda eden isim kim oldu?">
                    </div>
                    <div class="text">
                        <p class="title">Survivor 2018'de bu hafta kim elendi? Survivor'da dördüncü hafta adaya veda eden isim kim oldu?</p>
                    </div>
                </a>
            </div>
            <div class="box small">
                <a href="/oscar-2018-odulleri-dagitildi-2018-oscar-kim-kazandi-oscar-da-en-iyi-filmi-kim-aldi-haberi-1388906" target="0">
                    <div class="news-image">
                        <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/03/05/8620442.jpg" alt="Oscar 2018 ödülleri dağıtıldı (2018 Oscar kim kazandı? Oscar'da en iyi filmi kim aldı?)">
                    </div>
                    <div class="text">
                        <p class="title">Oscar 2018 ödülleri dağıtıldı (2018 Oscar kim kazandı? Oscar'da en iyi filmi kim aldı?)</p>
                    </div>
                </a>
            </div>

        <div class="vertical-banner">
    <div id="medyanet/9927946/posta/magazin/300x600" data-size="[300, 600]" data-lazy="true"></div>

        </div>
        <div class="seperator"></div>

    <div class="video-vertical-box">
        <div class="video-show">
            <a href="/seksi-model-in-ustsuz-dansi-videosu-1354362">
                <img src="//icdn.posta.com.tr/mnresize/300/170/images/original/2017/11/20/8513148.jpg" alt="Seksi model'in üstsüz dansı ">
            </a>
        </div>
        <div class="video-list">
            <ul>
                    <li><a href="/seksi-model-in-ustsuz-dansi-videosu-1354362">Seksi model'in üstsüz dansı </a></li>
                    <li><a href="/buz-otelde-atesli-dakikalar-videosu-1306961">Buz otelde ateşli dakikalar</a></li>
                    <li><a href="/mia-kang-pozlariyla-hayran-birakti-videosu-1301062">Mia Kang pozlarıyla hayran bıraktı</a></li>
                    <li><a href="/rus-manken-acikladi-silikonlu-ve-dogal-gogusler-nasil-ayirt-edilir-videosu-1264201">Rus manken açıkladı: 'Silikonlu ve doğal göğüsler nasıl ayırt edilir?'</a></li>
                    <li><a href="/silvia-caruso-yine-buyuledi-videosu-1269379">Silvia Caruso yine büyüledi</a></li>
            </ul>
        </div>
    </div>
        <div class="seperator"></div>

        <a href="/seri-ilan-bilgileri" target="_blank"><img src="/assets/images/content/seriilan.png"></a>
        <div class="seperator"></div>
    </div>
</div>
<div class="seperator"></div>
<div class="row">
    <div class="rectangle-banner ">
    <!-- medyanet/9927946/posta/magazin/728x90 -->
    <div id="medyanet/9927946/posta/magazin/728x90" data-size="[[940, 250],[940, 90] ,[728, 90]]" data-size-mapping="[980, 100]:[[940, 250],[940, 90] ,[728, 90]]|[740, 100]:[[728, 90]]|[0, 0]:[]" data-lazy="true" style="margin:0 auto;"></div>

    </div>
</div>
<div class="seperator"></div>

<!-- Inread Reklam Modeli-->
<script src="//a.teads.tv/page/60757/tag" async="true"></script>



    </div>
</div>
<!-- end:Container Section-->
<!-- start:Footer Section-->

<footer class="site-footer">
    <div class="search-bar">
        <div class="container" id="App2" ng-app="AppFooterSearchForm" ng-controller="AppFooterSearchFormController">
            <form name="footerSearchForm" novalidate>
                <div class="relative-pad">
                    <input type="text"
                           ng-model="footerSearchFormModel.term"
                           ng-keydown="$event.which === 13 && footerchangeUrlAndSubmitForm()"
                           placeholder="Posta sitesinde ara…"
                           autocomplete="off">
                    <a href="javascript:void(0);" ng-click="footerchangeUrlAndSubmitForm($event)" class="button"><i class="fa fa-search" aria-hidden="true"></i></a>
                </div>
            </form>
        </div>
    </div>
    <div class="footer-menu">
        <div class="container">
            <div class="col-md-12">
                <div class="row">
                    <div class="menu-wrapper">
                        <ul class="mega-menu">
                            <li class="sub-menu politics">
                                <a href="/gundem" class="main-category bold">GÜNDEM</a>
                                <ul class="list-item">
                                    <li><a href="/gundem/15-temmuz-darbe-girisimi">15 Temmuz Darbe Girişimi</a></li>
                                    <li><a href="/gundem/tbmm">TBMM</a></li>
                                    <li><a href="/gundem/siyaset">Siyaset</a></li>
                                    <li><a href="/gundem/turkiye">Türkiye</a></li>
                                    <li><a href="/gundem/anayasa-degisikligi-referandumu-2017">Referandum 2017</a></li>
                                    <li><a href="/gundem/demokrasi-zaferi">Demokrasi Zaferi</a></li>
                                    <li><a href="/3sayfa" class="bold">3. SAYFA</a></li>
                                    <li><a href="/magazin" class="bold">MAGAZİN</a></li>
                                    <li><a href="/magazin/cumartesipostasi">Cumartesi Postası</a></li>
                                    <li><a href="/magazin/dunyadan-magazin">Dünyadan Magazin</a></li>
                                    <li><a href="/magazin/pazarpostasi">Pazar Postası</a></li>
                                    <li><a href="/magazin/televizyon">Televizyon</a></li>
                                </ul>
                            </li>
                            <!-- <li class="sub-menu politics bordered">
                                <a href="javascript:;" class="main-category bold">MAGAZİN</a>
                                <ul class="list-item">
                                    <li><a href="">Dünyadan Magazin</a></li>
                                    <li><a href="">Cumartesi Postası</a></li>
                                    <li><a href="">Pazar Postası</a></li>
                                </ul>
                            </li> -->
                            <li class="sub-menu life bordered">
                                <a href="/yasam" class="main-category bold">YAŞAM</a>
                                <ul class="list-item">
                                    <li><a href="/yasam/yeme-icme">Yeme & İçme</a></li>
                                    <li><a href="/yasam/etkinlik">Etkinlik</a></li>
                                    <li><a href="/yasam/kultur-sanat">Kültür & Sanat</a></li>
                                    <li><a href="/yasam/sinema">Sinema</a></li>
                                    <li><a href="/yasam/doga">Doğa</a></li>
                                    <li><a href="/yasam/seyahat">Seyahat</a></li>
                                    <li><a href="/yasam/muzik">Müzik</a></li>
                                    <li><a href="/yasam/kitap">Kitap</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu economy bordered">
                                <a href="/ekonomi" class="main-category bold">EKONOMİ</a>
                                <ul class="list-item">
                                    <li><a href="/ekonomi/isdunyasi">İş Dünyası</a></li>
                                    <li><a href="/ekonomi/otomobil">Otomobil</a></li>
                                    <li><a href="/ekonomi/perakende-gunleri">Perakende Günleri</a></li>
                                    <li><a href="/ekonomi/sigorta">Sigorta</a></li>
                                    <li><a href="/ekonomi/teknoloji">Bilim & Teknoloji</a></li>
                                    <li><a href="/ekonomi/emlak">Emlak</a></li>
                                    <li><a href="/ekonomi/para-durumu">Para Durumu</a></li>
                                    <li><a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler<br />Buluşuyor</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu woman bordered">
                                <a href="/kadin" class="main-category bold">KADIN</a>
                                <ul class="list-item">
                                    <li><a href="/kadin/moda">Moda</a></li>
                                    <li><a href="/kadin/guzellikvebakim">Güzellik & Bakım</a></li>
                                    <li><a href="/kadin/anne-cocuk">Anne & Çocuk</a></li>
                                    <li><a href="/kadin/kadinsagligi">Kadın Sağlığı</a></li>
                                    <li><a href="/kadin/beslenme-diyet">Beslenme & Diyet</a></li>
                                    <li><a href="/kadin/yemek">Yemek</a></li>
                                    <li><a href="/kadin/ask-iliskiler">Aşk & İlişkiler</a></li>
                                    <li><a href="/kadin/ev-dekorasyon">Ev-Dekorasyon</a></li>
                                    <li><a href="/kadin/alisveris">Alışveriş</a></li>
                                    <li><a href="/kadin/astroloji">Astroloji</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu much-more bordered">
                                <a href="javascript:void(0);" class="main-category bold">DAHA FAZLASI</a>
                                <ul class="list-item">
                                    <li><a href="/yazarlar" class="bold">YAZARLAR</a></li>
                                    <li><a href="/saglik" class="bold">SAĞLIK</a></li>
                                    <li><a href="/egitim" class="bold">EĞİTİM</a></li>
                                    <li><a href="/saglik/genelsaglik">Genel Sağlık</a></li>
                                    <li><a href="/saglik/cinselsaglik">Cinsel Sağlık</a></li>
                                    <li><a href="/saglik/tipdunyasi">Tıp Dünyası</a></li>
                                    <li><a href="/saglik/cocuk-sagligi">Çocuk Sağlığı</a></li>

                                    <li><a href="/egitim/yuksek-ogrenim">Yükseköğrenim</a></li>
                                    <li><a href="/egitim/orta-ogrenim">Ortaöğrenim</a></li>
                                    <li><a href="/egitim/sinavlar">Sınavlar</a></li>
                                    <li><a href="/egitim/2017-ozel-okul-rehberi">2017 Özel Okul Rehberi</a></li>

                                    <li><a href="/spor" class="bold">SPOR</a></li>
                                    <li><a href="/spor/basketbol">Basketbol</a></li>
                                    <li><a href="/spor/futbol">Futbol</a></li>
                                    <li><a href="/spor/diger-sporlar">Diğer Spor</a></li>

                                    <li><a href="/dunya" class="bold">DÜNYA</a></li>
                                    <li><a href="/video" class="bold">VİDEO</a></li>
                                    <li><a href="/foto-galeri" class="bold">FOTO GALERİ</a></li>
                                </ul>
                            </li>
                        </ul>
                        <div class="footer-link">
                            <div class="footer-logo">
                                <a href="http://www.posta.com.tr"><img src="/assets/images/content/footer-logo.svg" class="posta-logo" alt=""></a>
                                <a href="http://www.fanatik.com.tr/?utm_source=posta&utm_medium=footer"><img src="/assets/images/icon/fanatik-logo.svg" class="fanatik-logo" alt=""></a>
                                <a href="http://www.canliskor.com.tr/?utm_source=posta&utm_medium=footer"><img src="/assets/images/icon/canliskor.svg" class="canliskor-logo" alt=""></a>
                                <div class="store-link">
                                    <a href="https://itunes.apple.com/tr/app/iposta/id380096928" class="apple-store"><img src="/assets/images/content/ios.svg" alt=""></a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" class="android-store"><img src="/assets/images/content/android.svg" alt=""></a>
                                </div>
                            </div>
                        </div>
                        <a href="javascript:;" class="scrollToTop fa fa-angle-up"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="bottom-links text-center">
            <div class="container">
                <a href="http://kurumsal.dogangazetecilik.com/" target="_blank" class="bold white">KURUMSAL</a>
                <a href="/reklam" class="bold white">REKLAM BİLGİLERİ</a>
                <a href="/seri-ilanlar" class="bold white">SERİ İLAN</a>
                <a href="/kunye" class="bold white">KÜNYE</a>
                <a href="/iletisim" class="bold white">İLETİŞİM</a>
            </div>
        </div>
        <div class="kvkiam">
            <p class="text-center white"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">KİŞİSEL VERİLERE İLİŞKİN AYDINLATMA METNİ</a></p>
        </div>
        <div class="copyright">
            <p class="text-center white">copyright © 2017 www.posta.com.tr Doğan Gazetecilik AŞ  | Tüm Hakları Saklıdır</p>
        </div>
    </div>
</footer>

<script src="/assets/scripts/site.js?v=17"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-select/1.12.1/js/bootstrap-select.min.js"></script>
<script type="text/javascript">
    GeneralManager.init();
    HomePageManager.init();
    //ReferandumManager.init();

</script>
<script>

    //function imgError(image) {
    //    image.onerror = "";
    //    image.src = "//icdncube.posta.com.tr/images/none/16x9.jpg?w=412&h=258";
    //    return true;
    //}


    $(document).ready(function () {
        //google dfp masthead target 2 türlü slot ile gelmektedir,
        //bu iki slota göre bannerın ortalanması için masthead'e ait dive width verilmiştir.
        if ($(".div-gpt-ad-1473169361589-1").width() > 800) { $(".div-gpt-ad-1473169361589-1").width("1000"); } else { $(".div-gpt-ad-1473169361589-1").width("728"); }
        if ($("#div-gpt-ad-1473169361589-1").width() > 800) { $("#div-gpt-ad-1473169361589-1").width("1000"); } else { $("#div-gpt-ad-1473169361589-1").width("728"); }
        $(".box a .image, .box .image, .next-before-content img, .box a img, .box.list-item .image, .box.writer-list-item .image").error(function () {
            $(this).unbind("error").attr("src", "//icdn.posta.com.tr/images/none/16x9.jpg");
        });
        setTimeout(function () {
            if ($("#eyeDiv").length) {
                $("#eyeDiv").css('z-index', 1);
            }
        }, 5000);
        setTimeout(function () {
            $('.selectpicker').selectpicker('refresh');
        }, 1000);
    });




    //.next-before-content img


    //setTimeout(function () {
    //    var rightWidth = $(".tower_right div").width();
    //    if (rightWidth < 121) {
    //        $(".tower_right").addClass("tower_120");
    //    }
    //    else {
    //        $(".tower_right").addClass("tower_160");
    //    }

    //    var leftWidth = $(".tower_left div").width();
    //    if (leftWidth < 121) {
    //        $(".tower_left").addClass("tower_120");
    //    }
    //    else {
    //        $(".tower_left").addClass("tower_160");
    //    }
    //}, 2000);
</script>
<script type="text/javascript">
    if (window.location.pathname == "/") {        
        setInterval(function () {
            window.location.reload();            
        }, 3 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("haberi-") > 0) {
        //Haber detay refresh
        setInterval(function () {
            reload = true;
            reload = !IsExistVideo();

            if (reload === true) {
                window.location.reload();
            }

        }, 5 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("yazisi-") > 0) {

        //Yazar haber detay refresh
        setInterval(function () {
            if ($(".author-article-text video.vjs-tech").length <= 0) {
                window.location.reload();
            }
        }, 5 * 60 * 1000);
    }



    if (window.location.pathname.indexOf("referandum-sonuclari-2017") > 0) {
        setInterval(function () { window.location.reload(); }, 2 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("fotograflihaberi") > 0) {
        setInterval(function () { window.location.reload(); }, 3 * 60 * 1000);
    }

    //Foto galeri sayfa yenileme
    //if (window.location.pathname.indexOf("galerisi") > 0) {
    //    setInterval(function () { window.location.reload(); }, 2200);
    //}


    if (window.location.pathname.indexOf("yazisi-") > 0) {

        //Yazar haber detay refresh
        setInterval(function () {
            if ($(".author-article-text video.vjs-tech").length <= 0) {
                window.location.reload();
            }
        }, 5 * 60 * 1000);
    }

    document.addEventListener("DOMContentLoaded", function (event) {
        if (document.querySelectorAll(".twitter-tweet").length > 0) {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "platform.twitter.com/widgets.js";
            el.parentNode.insertBefore(s, el);
        }
    });

    function IsExistVideo() {

        var isExist = false;
        var iframes = document.querySelectorAll("iframe");
        try {
            for (var i = 0; i < iframes.length; i++) {
                if (iframes[i].src.indexOf("dhayayin") > 0) {
                    isExist = true;
                    break;
                }
            }
        } catch (e) { }

        if (isExist == false) {
            if ($(".news-detail-text video.vjs-tech").length > 0) {
                isExist = true;
            }
        }

        return isExist;
    }

    var element = document.querySelector('meta[property="og:image"]');
    var content = element && element.getAttribute("content");
    var a = document.querySelectorAll("meta[property='og:image']")[0].content;
    var b = document.querySelector("meta[property='og:image']").content;

    function fbShare(url, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url), 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }

    function twShare(url, winWidth, winHeight) {
        url = typeof (url) != "undefined" ? url : window.location.href;
        winWidth = typeof (winWidth) == "undefined" ? 500 : winWidth;
        winHeight = typeof (winHeight) == "undefined" ? 300 : winHeight;

        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);

        var text = $('title').text();
        text = encodeURIComponent(text);

        var openUrl = "http://twitter.com/share?text=" + text + "&url=" + url + "&hashtags=postacomtr&via=postacomtr";
        window.open(openUrl, 'twitter', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }

    function gogleShare(url, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('https://plus.google.com/share?url=' + url, 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);

    }
</script>
<!-- Segmentify -->
<script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js" charset="UTF-8"></script>
<!-- Comscore -->
<script type="text/javascript">
var _comscore = _comscore || [];    
_comscore.push({ c1: 2, c2: 7848742 });
(function () {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>

<!-- Yandex -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com.tr/stat/?id=23194813&from=informer"
   target="_blank" rel="nofollow" style="display:none">
    <img src="https://informer.yandex.ru/informer/23194813/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
         style="width:88px; height:31px; border:0;display:none;" alt="Yandex.Metrica" title="Yandex.Metrica: bugün için veriler (görüntülemeler, ziyaretler ve tekil ziyaretçiler)" class="ym-advanced-informer" data-cid="23194813" data-lang="tr" />
</a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter23194813 = new Ya.Metrika({
id:23194813,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23194813" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- IO Analytics -->
<script async src="https://cdn.onthe.io/io.js/XUmx6ZHqJdaS"></script>
<!-- netmera -->
<script>
    var netmera = netmera || [];
</script>
<script src='//cdn.netmera-web.com/wsdkjs/rMDUyYZULL0DVLR9krgUlrel86RjQcp615DgW2PiXTzvYqjZE8nxbVwHS9VeFynM' async></script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '178963682680045');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display: none"src="https://www.facebook.com/tr?id=178963682680045&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function () {
    var a = document.getElementsByTagName('script')[0],
        b = document.createElement('script');
    b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
    a.parentNode.insertBefore(b, a);
})();
</script>
<!-- ********************** External UI ********************** -->
<script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script>

<!-- ********************** AngularJS UI Bootstrap & Setup ********************** -->
<script src="/Scripts/angular.min.js"></script>
<script src="/Scripts/angular-route.min.js"></script>
<script src="/Scripts/angular-resource.min.js"></script>
<script src="/Scripts/angular-sanitize.min.js"></script>
<script src="/Scripts/angular-cookies.min.js"></script>
<script src="/Scripts/ngStorage.min.js"></script>
<script src="/Scripts/i18n/angular-locale_tr-tr.js"></script>
<script src="/Scripts/angular-animate.min.js"></script>
<script src="/Scripts/angular-aria.min.js"></script>
<script src="/Scripts/angular-messages.min.js"></script>
<script src="/Scripts/angular-ui/ui-bootstrap.min.js"></script>
<script src="/Scripts/angular-ui/ui-bootstrap-tpls.min.js"></script>
<!-- ********************** AngularJS Register Plugin ********************** -->
<script src="/Scripts/angular-whenComponentScrolled.js?v=9"></script>
<script src="/Scripts/angular-whenComponentScrolledCategory.js?v=2"></script>
<script src="/Scripts/angular-whenComponentScrolledPhoto.js?v=2"></script>
<script src="/Scripts/angular-whenComponentScrolledVideo.js?v=2"></script>
<script src="/Scripts/angular-inview.2.2.0.js"></script>
<script src="/Scripts/angular-lazy-image.min.js"></script>

<!-- ********************** AngularJS Register App ********************** -->
<script src="/Scripts/angular-ui-posta.js?v=119"></script>
<script src="/Scripts/vanilla.sticky.min.js?v=1"></script>
    <script src="/Scripts/inView.js"></script>
    <script>
        angular.element(document).ready(function () {
            angular.bootstrap(document.getElementById("App2"), ['AppFooterSearchForm']);
        });
        var el = document.getElementsByClassName('inview');
        window.addEventListener('load', function () {
            for (var i = 0; i < el.length; i++) {
                var inV = new inView(el[i]);
                inV.onInView((function (i) {
                    document.getElementById('' + el[i].attributes["id"].value + '').contentWindow.quarkPlayer.player.play();
                }).bind(this, i));
                inV.onOutView((function (i) {
                    document.getElementById('' + el[i].attributes["id"].value + '').contentWindow.quarkPlayer.player.pause();
                }).bind(this, i));
            }
        });
    </script>

<!---end:Footer Section-->
</body>
</html>