
<!DOCTYPE html>
<html>
<head>


    <meta name="google-site-verification" content="romfIfUeERtPLWdRYHOHvrA_WBMhAwN0iAuVyI_bNCc" />
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="http://s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <meta name="msapplication-square70x70logo" content="http://s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="http://s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="http://s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="http://s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.354",
            cdnUrl : "http://s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>


<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Fenerbahçe'nin Benfica maçı Lizbon'da kapalı gişe - Son Dakika Haberleri</title>

    <meta name="description" content=" Fenerbahçe'nin Lizbon’da Benfica ile oynayacağı maç sırasında hava sıcaklığının 30 dereceden fazla olması bekleniyor. Yüksek nemle hissedilen sıcaklık daha da artacak. En önemlisi ise Benfica taraftarları, biletleri tamamen tüketti. Yarın tribünlerde 60 bin taraftar yer alacak. " />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491" />

    <link rel="amphtml" href="http://www.posta.com.tr/amp/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491" />

    <meta property="og:title" content="Fenerbah&#xE7;enin Benfica ma&#xE7;&#x131; Lizbonda kapal&#x131; gi&#x15F;e" />

    <meta property="og:description" content="Güncel haberlerin, son dakika haberlerin ve en önemli manşetlerin hayata giriş noktası Posta Gazetesi resmi internet sitesine hoş geldiniz!" />

    <meta property="og:image" content="//img.posta.com.tr/img/75/620x350/5b680c88ae298b08f4975bb8" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta property="twitter:url" content="http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491" />

    <meta property="twitter:title" content="Fenerbah&#xE7;enin Benfica ma&#xE7;&#x131; Lizbonda kapal&#x131; gi&#x15F;e" />

    <meta property="twitter:description" content="Güncel haberlerin, son dakika haberlerin ve en önemli manşetlerin hayata giriş noktası Posta Gazetesi resmi internet sitesine hoş geldiniz!" />

    <meta property="twitter:image" content="http://img.posta.com.tr/img/100/0x0/5b680c88ae298b08f4975bb8" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Futbol" />




        <style type="text/css">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</style>
    <!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Sport-Soccer"
        },
        Targeting: [
            ["posta_kategori", "Futbol"],
            ["contentid", "2034491"],
            ["keywords","newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" src="http://app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->
</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = 'bJ47WRQUsFuhTvAR5WwT6KeEHSbIUjsYF_d9vKdm3QD.b7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'bJ47WRQUsFuhTvAR5WwT6KeEHSbIUjsYF_d9vKdm3QD.b7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>
    <div id="medyanet/9927946/posta/spor/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/spor/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>




    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" target="_blank" title="Son Dakika">Son Dakika</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="G&#xFC;ndem">G&#xFC;ndem</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" target="_blank" title="Magazin">Magazin</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" target="_blank" title="3.Sayfa">3.Sayfa</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" target="_blank" title="Ya&#x15F;am">Ya&#x15F;am</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" target="_blank" title="Ekonomi">Ekonomi</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" target="_blank" title="Spor">Spor</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" target="_blank" title="Kad&#x131;n">Kad&#x131;n</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" target="_blank" title="Video">Video</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">Yazarlar</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" target="_blank" title="Seri &#x130;lanlar">Seri &#x130;lanlar</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" target="_blank" title="D&#xFC;nya">D&#xFC;nya</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sa&#x11F;l&#x131;k">Sa&#x11F;l&#x131;k</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" target="_blank" title="E&#x11F;itim">E&#x11F;itim</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/favori-lezzetler" class="nav-menu__link" target="_blank" title="Favori Lezzetler">Favori Lezzetler</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" target="_blank" title="Foto Galeri">Foto Galeri</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block">
                            <div class="adsbox adsbox--masthead">
        <div class="adsbox__item">
            <div class="sticky-masthead" id="sticky-masthead">
                <div class="container">
                    <div class="ad-cont">
                        <div id="medyanet/9927946/posta/spor/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]"  data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                    </div>
                </div>
            </div>
        </div>
    </div> 

                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/spor/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section"
             data-current-url="/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491"
             data-current-type="news"
             data-current-title="Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e"
             data-next-url="/galatasarayin-seleznyov-kabusu-haber-fotograf-2034255">

<div class="pageskin">
	<div class="pageskin__cont">
    <!--Pageskin Sol-->
    <div class="pageskin__left">
			<div id='crt-1049550'></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div
				class="pageskin__left__tower"
				id="medyanet/9927946/posta/spor/pageskin_sol_120x600"
				data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
				data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
				data-order="3"
				data-platform="desktop">
			</div>
    </div>
    <div class="container"></div>
    <!--Pageskin Sağ-->
    <div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
    </div>
	</div>
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/spor/futbol/">Futbol</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e
                                </h1>
                                <h2 class="news-detail__info__spot">
                                     Fenerbahçe'nin Lizbon’da Benfica ile oynayacağı maç sırasında hava sıcaklığının 30 dereceden fazla olması bekleniyor. Yüksek nemle hissedilen sıcaklık daha da artacak. En önemlisi ise Benfica taraftarları, biletleri tamamen tüketti. Yarın tribünlerde 60 bin taraftar yer alacak. 
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
                                            06 A&#x11F;ustos 2018, Pazartesi 11:53
                                        </span>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e&url=http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e&body=Haberi paylaşıyorum: http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="//img.posta.com.tr/img/78/740x418/5b680c88ae298b08f4975bb8" alt="" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content medyanet-content">
                                        <div class="d-none d-md-block in-view-ads">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/spor/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                                        </div>
                                        <p><strong>Fenerbahçe</strong>, sezonun ilk resmi maçına yarın <strong>Benfica </strong>deplasmanında çıkacak. Sarı-Lacivertliler, Lizbon’da son derece zorlu koşullar bekliyor.</p><p>Portekiz’de hava sıcaklıkları son yılların en yüksek seviyelerinde. Hafta sonu sıcaklıklar 47 dereceyi buldu. Maçın oynanacağı saatlerde ise 30 derece sıcaklık bekleniyor. Ancak yüzde 60’ın üzerindeki nemle birlikte hissedilen sıcaklık daha da yüksek olacak.</p><p>Sarı-Lacivertliler’i zorlayacak olan tek şey hava durumu değil.</p><h2>TARAFTAR MEMNUN KALDI</h2><p>Avrupa’nın en ateşli taraftar topluluklarından biri olan Benfica’lı futbolseverler, bu maça büyük ilgi gösterdi. Kulüpten yapılan açıklamada, biletlerin tamamen tükendiği ve <strong>Fenerbahçe </strong>karşısında tribünlerde 60 bin taraftarın olacağı belirtildi.</p><p>Portekiz basınına göre, <strong>Benfica’nın </strong>hazırlık maçlarında ortaya koyduğu futbol, taraftarları fazlasıyla memnun etti. Bu durum da bilet satışlarına yansıdı.</p><h2>SIRA KADIKÖY'E DE GELECEK</h2><p><strong>Estadio Da Luz</strong>’da Sarı-Lacivertliler için zorlu bir atmosfer olacak. Ancak temsilcimiz, Lizbon’dan avantajlı bir skorla ayrılırsa, işler tersine dönecek.</p><p>Kadıköy’de 14 Ağustos’ta oynanacak rövanşta Benfica’yı çok daha sıkıntılı bir ortam bekliyor olacak!</p>
                                        <div class="d-md-none">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/spor/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                        </div>
                    </article>
                    <div class="d-none d-md-block col-12 mt-general">
                        <div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/spor/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                    </div>
                    
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    

        <iframe class="inview"
                style="width: 100%; height: 100%;"
                src="/embed/player?videoId=2034402&amp;contentId=0&amp;autoplay=False"
                allowfullscreen 
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">
                    <sidebar class="sidebar-news">
                        <div class="sidebar-news__item">
                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/spor/300x250" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>
</div>
                        </div>
                        
    <div class="sidebar-news__item similar-news">
        <span class="similar-news__header">BENZER HABERLER</span>
        <ul class="similar-news__list">
                            <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/ercan-taner-ile-yollar-ayrildi-2034528" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5b68192b66a97cdd5e66ed06" alt="Ercan Taner ile yollar ayr&#x131;ld&#x131;" />
                        </a>
                        <div class="newsbox__text">
                            <a class="Ercan Taner ile yollar ayr&#x131;ld&#x131;" target="_blank" href="/ercan-taner-ile-yollar-ayrildi-2034528">
                                Ercan Taner ile yollar ayr&#x131;ld&#x131;
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/bucaspordan-dadye-erteleme-2034526" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5b68185fae298b08fbf88b7b" alt="Bucaspor&#x27;dan Dady&#x27;e erteleme" />
                        </a>
                        <div class="newsbox__text">
                            <a class="Bucaspor&#x27;dan Dady&#x27;e erteleme" target="_blank" href="/bucaspordan-dadye-erteleme-2034526">
                                Bucaspor&#x27;dan Dady&#x27;e erteleme
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/goztepede-doumbia-bombasi-2034525" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5b6817d066a97cdd5f4252b6" alt="G&#xF6;ztepe&#x27;de Doumbia bombas&#x131;" />
                        </a>
                        <div class="newsbox__text">
                            <a class="G&#xF6;ztepe&#x27;de Doumbia bombas&#x131;" target="_blank" href="/goztepede-doumbia-bombasi-2034525">
                                G&#xF6;ztepe&#x27;de Doumbia bombas&#x131;
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
    <div class="sidebar-news__item">
        <!-- Swiper Multislide Componenti Kullanılacak -->
        <div class="slider-base slider-multislide" id="slider-sidebar">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                            <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/fenerbahce-yogun-trafik-2034523" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Fenerbah&#xE7;e yo&#x11F;un trafik!
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b68179366a97cdd59978e63" alt="Fenerbah&#xE7;e yo&#x11F;un trafik!" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/ali-koc-dualarinizi-eksik-etmeyin-2034519" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Ali Ko&#xE7;: &#x27;Dualar&#x131;n&#x131;z&#x131; eksik etmeyin&#x27;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b6814aeae298b08fbf88b6f" alt="Ali Ko&#xE7;: &#x27;Dualar&#x131;n&#x131;z&#x131; eksik etmeyin&#x27;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/kayserispor-genclerbirligi-1-0-2034515" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Kayserispor - Gen&#xE7;lerbirli&#x11F;i: 1-0
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b68144466a97cdd59978e5c" alt="Kayserispor - Gen&#xE7;lerbirli&#x11F;i: 1-0" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/bursaspor-acikladi-titi-goztepede-2034512" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Bursaspor a&#xE7;&#x131;klad&#x131;! Titi, G&#xF6;ztepe&#x27;de...
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b6812ee66a97cdd58087791" alt="Bursaspor a&#xE7;&#x131;klad&#x131;! Titi, G&#xF6;ztepe&#x27;de..." />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/artik-sahne-eljif-elmasin-2034472" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Art&#x131;k sahne Eljif Elmas&#x27;&#x131;n
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b681226ae298b08fbf88b6a" alt="Art&#x131;k sahne Eljif Elmas&#x27;&#x131;n" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/konyaspor-paolo-hurtadoyu-bitirdi-2034507" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Konyaspor, Paolo Hurtado&#x27;yu bitirdi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680fdaae298b08f4975bd9" alt="Konyaspor, Paolo Hurtado&#x27;yu bitirdi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/37lik-vederson-nevsehirsporda-2034505" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        37&#x27;lik Vederson Nevsehirspor&#x27;da!
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680f6d66a97cdd59978e4b" alt="37&#x27;lik Vederson Nevsehirspor&#x27;da!" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/sivasspor-david-braz-ile-anlasti-2034501" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Sivasspor David Braz ile anla&#x15F;t&#x131;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680eefae298b08fa823ed0" alt="Sivasspor David Braz ile anla&#x15F;t&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/feghouliden-amator-hatalar-2034497" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Feghouli&#x2019;den amat&#xF6;r hatalar
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680d2e66a97cdd59978e3e" alt="Feghouli&#x2019;den amat&#xF6;r hatalar" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/trabzonspordan-umit-kesilmez-2034495" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Trabzonspor&#x27;dan &#xFC;mit kesilmez
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680ce8ae298b08fa823ec2" alt="Trabzonspor&#x27;dan &#xFC;mit kesilmez" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680c88ae298b08f4975bb8" alt="Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/sampiyonlar-ligi-ve-uefada-play-off-turu-kura-cekimi-2034471" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Fenerbah&#xE7;e&#x27;nin &#x15E;ampiyonlar Ligi Play-off turundaki muhtemel rakipleri belli oldu
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680ab1ae298b08f5f57370" alt="Fenerbah&#xE7;e&#x27;nin &#x15E;ampiyonlar Ligi Play-off turundaki muhtemel rakipleri belli oldu" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/romanya-televizyonu-super-lig-maclarini-yayinlayacak-2034455" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Romanya televizyonu, S&#xFC;per Lig ma&#xE7;lar&#x131;n&#x131; yay&#x131;nlayacak
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b6808b0ae298b08f4975b97" alt="Romanya televizyonu, S&#xFC;per Lig ma&#xE7;lar&#x131;n&#x131; yay&#x131;nlayacak" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/tff-akhisarsporu-kutladi-2034454" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        TFF, Akhisarspor&#x27;u kutlad&#x131;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b68083f66a97cdd58087730" alt="TFF, Akhisarspor&#x27;u kutlad&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/fenerbahce-lizbonda-tur-icin-avantaj-arayacak-2034446" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Fenerbah&#xE7;e, Lizbon&#x27;da tur i&#xE7;in avantaj arayacak
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5b680719ae298b08f4975b89" alt="Fenerbah&#xE7;e, Lizbon&#x27;da tur i&#xE7;in avantaj arayacak" />
                                </div>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>

                        <div class="sidebar-news__item">
                            <div class="adsbox adsbox--vertical">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/spor/300x250_3" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]" data-lazy="true"  data-platform="desktop" ></div>
    </div>
</div>
                        </div>
                    </sidebar>
                </div>
            </div>
        </div>
    </section>

<script src="http://s.posta.com.tr/news-detail.js?v=2.1.0.354" defer="defer"></script>

<div id="medyanet/9927946/posta/spor/oop_2" data-oop="true" data-platform="desktop"></div>
    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+posta" target="_blank" rel="nofollow"><i class="icon icon-google-plus"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="http://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img src="http://s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img src="http://s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a>
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img src="http://s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img src="http://s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="http://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2018 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>
    

    <script src="http://s.posta.com.tr/vendor.js?v=2.1.0.354"></script>

        <script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js?v=3" charset="UTF-8"></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>
        <script type="text/javascript">
            var refererUrl = document.referrer;
            var rUrl = "";
            var subDomain = "www";

            if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
                rUrl = refererUrl;
            }

            var dataLayer = [];
            var dataObject = {     "pnewstype": "haber",
    "pauthor": "",
    "pcat1": "futbol",
    "pcat2":"",
    "pcat3":"",
    "psubdom": subDomain,
    "ptitle":"fenerbahce-nin-benfica-maci-lizbon-da-kapali-gise",
    "pnewsid":"2034491",
    "ppublishdate":"20180806",
    "ppuslihtime":"11:53:31",
    "ptag":"",
    "ppagetype":"detail",
    "pbrand":"",
    "pfotocount":"0",
    "pfoto":"0",
    "pvideocount":"0",
    "pvideo":"0",
    "amp":"",
    "infinite":"0",
    "pparagraph":"7",
    "pcharactercount":"1168",
    "pnewscount":"",
    "pseotype": "",
    "pfromURL": rUrl,
    "peditor": "erdincsahin"
 };
            dataLayer.push(dataObject);
            dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491", event: "gaEvent", noninteraction: true });
        </script>




    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/spor/futbol","name": "Futbol"}},{"type": "ListItem","position": 3,"item": {"id": "http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491","name": "Fenerbahçe'nin Benfica maçı Lizbon'da kapalı gişe"}}
            ]
            }
        </script>


<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "type": "NewsArticle",
    "mainEntityOfPage": {"type": "WebPage","id": "http://www.posta.com.tr/fenerbahcenin-benfica-maci-lizbonda-kapali-gise-2034491"},
    "headline": "Fenerbahçe'nin Benfica maçı Lizbon'da kapalı gişe",
    "articleSection":"Futbol",
    "datePublished": "2018-08-06T11:53:31+03:00",
    "dateModified": "2018-08-06T11:53:31+03:00",
    "description": " Fenerbahçe'nin Lizbon’da Benfica ile oynayacağı maç sırasında hava sıcaklığının 30 dereceden fazla olması bekleniyor. Yüksek nemle hissedilen sıcaklık daha da artacak. En önemlisi ise Benfica taraftarları, biletleri tamamen tüketti. Yarın tribünlerde 60 bin taraftar yer alacak. ",
    "articleBody":"Fenerbahçe, sezonun ilk resmi maçına yarın Benfica deplasmanında çıkacak. Sarı-Lacivertliler, Lizbon’da son derece zorlu koşullar bekliyor.Portekiz’de hava sıcaklıkları son yılların en yüksek seviyelerinde. Hafta sonu sıcaklıklar 47 dereceyi buldu. Maçın oynanacağı saatlerde ise 30 derece sıcaklık bekleniyor. Ancak yüzde 60’ın üzerindeki nemle birlikte hissedilen sıcaklık daha da yüksek olacak.Sarı-Lacivertliler’i zorlayacak olan tek şey hava durumu değil.TARAFTAR MEMNUN KALDIAvrupa’nın en ateşli taraftar topluluklarından biri olan Benfica’lı futbolseverler, bu maça büyük ilgi gösterdi. Kulüpten yapılan açıklamada, biletlerin tamamen tükendiği ve Fenerbahçe karşısında tribünlerde 60 bin taraftarın olacağı belirtildi.Portekiz basınına göre, Benfica’nın hazırlık maçlarında ortaya koyduğu futbol, taraftarları fazlasıyla memnun etti. Bu durum da bilet satışlarına yansıdı.SIRA KADIKÖY'E DE GELECEKEstadio Da Luz’da Sarı-Lacivertliler için zorlu bir atmosfer olacak. Ancak temsilcimiz, Lizbon’dan avantajlı bir skorla ayrılırsa, işler tersine dönecek.Kadıköy’de 14 Ağustos’ta oynanacak rövanşta Benfica’yı çok daha sıkıntılı bir ortam bekliyor olacak!",
    
    
    
    "image": {
        "type": "ImageObject",
        "url": "http://img.posta.com.tr/img/78/740x418/5b680c88ae298b08f4975bb8",
        "width": "740",
        "height": "418"
    },
    "author": {"@type":"Person","name":"Posta"},
    "publisher": {
    "type": "Organization",
    "name":"Posta",
    "logo": {"type":"ImageObject","url":"http://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
    }
    }
</script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2034491',
        type: 'haber',
        title: 'Fenerbah&#xE7;e&#x27;nin Benfica ma&#xE7;&#x131; Lizbon&#x27;da kapal&#x131; gi&#x15F;e'
    });
</script>
</body>

</html>
