
<!DOCTYPE html>
<html>

<head>
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/favicon-16x16.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicon/favicon-96x96.png"/>
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicon/android-chrome-192x192.png"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicon/apple-touch-icon-57x57.png"/>
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicon/apple-touch-icon-60x60.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicon/apple-touch-icon-72x72.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicon/apple-touch-icon-114x114.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicon/apple-touch-icon-144x144.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/apple-touch-icon-180x180.png"/>
    <meta name="msapplication-square70x70logo" content="/assets/images/favicon/smalltile.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/favicon/mediumtile.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/favicon/widetile.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/favicon/largetile.png"/>
    
    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.249",
            cdnUrl : "http://s.pstimg.com"
        };
        console.log("version", PROJECT_CONFIG);
    </script>


<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Mark Zuckerberg, Avrupa Parlamentosu’nda ifade verecek - Son Dakika Haberleri</title>

    <meta name="description" content="Facebook CEO’su Mark Zuckerberg, Avrupa Parlamentosu liderlerinin Cambridge Analytica veri skandalına dair sorularını yanıtlayacak. Buluşma, 25 Mayıs'ta yürürlüğe girecek veri koruma yasasının (GDPR) öncesinde gerçekleşecek" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067" />

    <link rel="amphtml" href="http://www.posta.com.tr/amp/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067" />

    <meta property="og:title" content="Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek" />

    <meta property="og:description" content="Güncel haberlerin, son dakika haberlerin ve en önemli manşetlerin hayata giriş noktası Posta Gazetesi resmi internet sitesine hoş geldiniz!" />

    <meta property="og:image" content="http://icdn.pstimg.com/img/100/0x0/5afd43a3ae298bee273e6589" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta property="twitter:url" content="http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067" />

    <meta property="twitter:title" content="Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek" />

    <meta property="twitter:description" content="Güncel haberlerin, son dakika haberlerin ve en önemli manşetlerin hayata giriş noktası Posta Gazetesi resmi internet sitesine hoş geldiniz!" />

    <meta property="twitter:image" content="http://icdn.pstimg.com/img/100/0x0/5afd43a3ae298bee273e6589" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Bilim & Teknoloji" />




        <style type="text/css">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</style>
    <!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Science&amp;Technology"
        },
        Targeting: [
            ["posta_kategori", "Bilim & Teknoloji"],
            ["contentid", "2002067"],
            ["keywords","newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
<script id="medyanet" src="http://app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->
</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = 'bJ6bGRQUwNxLvyA2ZUJr6qeEP1HIUuLcTdjF.vo1jvb.z7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'bJ6bGRQUwNxLvyA2ZUJr6qeEP1HIUuLcTdjF.vo1jvb.z7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>
    <div id="medyanet/9927946/posta/ekonomi/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/ekonomi/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>




    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" title="Son Dakika">Son Dakika</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" title="G&#xFC;ndem">G&#xFC;ndem</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" title="Magazin">Magazin</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" title="3.Sayfa">3.Sayfa</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" title="Ya&#x15F;am">Ya&#x15F;am</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" title="Ekonomi">Ekonomi</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" title="Spor">Spor</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" title="Kad&#x131;n">Kad&#x131;n</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" title="Video">Video</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" title="Yazarlar">Yazarlar</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" title="Seri &#x130;lanlar">Seri &#x130;lanlar</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" title="D&#xFC;nya">D&#xFC;nya</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" title="Sa&#x11F;l&#x131;k">Sa&#x11F;l&#x131;k</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" title="E&#x11F;itim">E&#x11F;itim</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" title="Foto Galeri">Foto Galeri</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>

        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block">
                            <div class="adsbox adsbox--masthead">
        <div class="adsbox__item">
            <div class="sticky-masthead" id="sticky-masthead">
                <div class="container">
                    <div class="ad-cont">
                        <div id="medyanet/9927946/posta/ekonomi/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]"  data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                    </div>
                </div>
            </div>
        </div>
    </div> 

                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/ekonomi/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section"
             data-current-url="/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067"
             data-current-type="news"
             data-current-title="Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek"
             data-next-url="/avmlerin-kapanis-saatine-ramazan-ayari-2002055">

<div class="pageskin">
	<div class="pageskin__cont">
    <!--Pageskin Sol-->
    <div class="pageskin__left">
			<div id='crt-1049550'></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div
				class="pageskin__left__tower"
				id="medyanet/9927946/posta/ekonomi/pageskin_sol_120x600"
				data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
				data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
				data-order="3"
				data-platform="desktop">
			</div>
    </div>
    <div class="container"></div>
    <!--Pageskin Sağ-->
    <div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
    </div>
	</div>
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/ekonomi/teknoloji/">Bilim &amp; Teknoloji</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Facebook CEO’su Mark Zuckerberg, Avrupa Parlamentosu liderlerinin Cambridge Analytica veri skandalına dair sorularını yanıtlayacak. Buluşma, 25 Mayıs'ta yürürlüğe girecek veri koruma yasasının (GDPR) öncesinde gerçekleşecek
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
                                            17 May&#x131;s 2018, Per&#x15F;embe 11:56
                                        </span>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek&url=http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="http://icdn.pstimg.com/img/82/740x418/5afd43a3ae298bee273e6589" alt="" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content">
                                        <div class="d-none d-md-block in-view-ads">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                                        </div>
                                        <p>Dünyanın en büyük sosyal ağı, 2016 yılında <strong>ABD Başkanı Donald Trump’</strong>ın seçim kampanyasında çalışan Cambridge Analytica şirketinin 87 milyon kullanıcıya ait verilere eriştiğinin ortaya çıkmasının ardından veri gizliliği konusunda eleştirilerin hedefi olmuştu.</p><p>Daha önce ABD Senatosu’nda senatörlerin Facebook’un verileri nasıl kullandığına dair sorularını yanıtlayan Mark Zuckerberg, şimdi de Avrupa Parlamentosu’na gidiyor.</p><p>Zuckerberg’in önümüzdeki hafta Avrupalı liderlerle buluşacağını açıklayan Avrupa Parlamentosu Başkanı Antonio Tajani, “Facebook’un kurucu CEO’su davetimizi kabul etti ve en kısa zamanda Brüksel’de olacak.” dedi.</p><p>Tajani ayrıca Facebook CEO’sunun parti liderleri ve sivil haklar komitesi üyeleriyle buluşmasının ana gündem maddesinin kişisel verilerin korunması olacağını söyledi.</p><p>AB vatandaşlarının gizlilik haklarını korumak amacıyla son 20 yılda yapılan en büyük reformlardan biri olarak adlandırılan Genel Veri Koruma Yönetmeliği (GDPR-General Data Protection Regulation), 25 Mayıs 2018'de yürürlüğe girecek. Zuckerberg’in Avrupalı kullanıcıların dijital haklarını korumaya alacak GDPR’ın başlamasından önce, hafta başında Brüksel’de olması bekleniyor.</p>
                                        <div class="d-md-none">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/ekonomi/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                        </div>
                    </article>
                    
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    

        <iframe class="inview"
                style="width: 100%; height: 100%;"
                src="/embed/player?videoId=2001978&amp;contentId=0&amp;autoplay=False"
                allowfullscreen 
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">
                    <sidebar class="sidebar-news">
                        <div class="sidebar-news__item">
                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/300x250" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>
</div>
                        </div>
                        
    <div class="sidebar-news__item similar-news">
        <span class="similar-news__header">BENZER HABERLER</span>
        <ul class="similar-news__list">
                            <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/nokia-x6-tanitildi-iste-ozellikleri-2002071" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="http://icdn.pstimg.com/img/82/320x180/5afd44f9ae298bee26557033" alt="Nokia X6 tan&#x131;t&#x131;ld&#x131;! &#x130;&#x15F;te &#xF6;zellikleri" />
                        </a>
                        <div class="newsbox__text">
                            <a class="Nokia X6 tan&#x131;t&#x131;ld&#x131;! &#x130;&#x15F;te &#xF6;zellikleri" target="_blank" href="/nokia-x6-tanitildi-iste-ozellikleri-2002071">
                                Nokia X6 tan&#x131;t&#x131;ld&#x131;! &#x130;&#x15F;te &#xF6;zellikleri
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="http://icdn.pstimg.com/img/82/320x180/5afd43a3ae298bee273e6589" alt="Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek" />
                        </a>
                        <div class="newsbox__text">
                            <a class="Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek" target="_blank" href="/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067">
                                Mark Zuckerberg, Avrupa Parlamentosu&#x2019;nda ifade verecek
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/samsung-galaxy-a8-star-ortaya-cikti-2002024" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="http://icdn.pstimg.com/img/82/320x180/5afd36e366a97cce6c819a30" alt="Samsung Galaxy A8 Star ortaya &#xE7;&#x131;kt&#x131;" />
                        </a>
                        <div class="newsbox__text">
                            <a class="Samsung Galaxy A8 Star ortaya &#xE7;&#x131;kt&#x131;" target="_blank" href="/samsung-galaxy-a8-star-ortaya-cikti-2002024">
                                Samsung Galaxy A8 Star ortaya &#xE7;&#x131;kt&#x131;
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
    <div class="sidebar-news__item">
        <!-- Swiper Multislide Componenti Kullanılacak -->
        <div class="slider-base slider-multislide" id="slider-sidebar">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                            <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/kendi-yuz-tanima-teknolojisini-gelistiriyor-2002021" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Kendi y&#xFC;z tan&#x131;ma teknolojisini geli&#x15F;tiriyor
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afd3625ae298bee25f0dd4e" alt="Kendi y&#xFC;z tan&#x131;ma teknolojisini geli&#x15F;tiriyor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/pubg-mobile-guncellemesi-ile-gelen-yenilikler-2002014" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        PUBG Mobile g&#xFC;ncellemesi ile gelen yenilikler
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afd355c66a97cce6c819a24" alt="PUBG Mobile g&#xFC;ncellemesi ile gelen yenilikler" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/iste-teknoloji-dunyasinin-en-zengin-isimleri-haber-fotograf-2001957" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        &#x130;&#x15F;te teknoloji d&#xFC;nyas&#x131;n&#x131;n en zengin isimleri
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afd21b566a97cce6c81998a" alt="&#x130;&#x15F;te teknoloji d&#xFC;nyas&#x131;n&#x131;n en zengin isimleri" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/t-tipi-eleman-araniyor-2001849" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        T tipi eleman aran&#x131;yor
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc5a6566a97cce6d44fbd0" alt="T tipi eleman aran&#x131;yor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/sanal-gerceklik-devi-oculusun-ismi-degisti-2001781" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Sanal ger&#xE7;eklik devi Oculus&#x27;un ismi de&#x11F;i&#x15F;ti
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc339866a97cce6c8195e0" alt="Sanal ger&#xE7;eklik devi Oculus&#x27;un ismi de&#x11F;i&#x15F;ti" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/bitcoin-madencisi-canaan-1-milyar-dolara-halka-arz-ediliyor-2001764" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Bitcoin madencisi Canaan 1 milyar dolara halka arz ediliyor
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc304566a97cce6c8195ce" alt="Bitcoin madencisi Canaan 1 milyar dolara halka arz ediliyor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/twitterdan-trollere-yeni-uygulama-2001757" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Twitter&#x2019;dan trollere yeni uygulama
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc2da566a97cce6d44faaf" alt="Twitter&#x2019;dan trollere yeni uygulama" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/kurdan-agirliginda-robot-bocek-uretildi-2001709" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        K&#xFC;rdan a&#x11F;&#x131;rl&#x131;&#x11F;&#x131;nda robot b&#xF6;cek &#xFC;retildi
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc20ed66a97cce6d44fa56" alt="K&#xFC;rdan a&#x11F;&#x131;rl&#x131;&#x11F;&#x131;nda robot b&#xF6;cek &#xFC;retildi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/yeni-akilli-coraplar-doktorunuzu-ayaginiza-getiriyor-2001698" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Yeni ak&#x131;ll&#x131; &#xE7;oraplar doktorunuzu aya&#x11F;&#x131;n&#x131;za getiriyor
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc1ea366a97cce6d44fa4e" alt="Yeni ak&#x131;ll&#x131; &#xE7;oraplar doktorunuzu aya&#x11F;&#x131;n&#x131;za getiriyor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/sosyal-medyayi-karistiran-ses-kaydi-2001637" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Sosyal medyay&#x131; kar&#x131;&#x15F;t&#x131;ran ses kayd&#x131;
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afc0f36ae298bee25f0da79" alt="Sosyal medyay&#x131; kar&#x131;&#x15F;t&#x131;ran ses kayd&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/honor-10-resmi-olarak-tanitildi-2001578" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Honor 10 resmi olarak tan&#x131;t&#x131;ld&#x131;
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afbfd1e66a97cce6d44f93b" alt="Honor 10 resmi olarak tan&#x131;t&#x131;ld&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/bu-hafta-hangi-oyunlar-cikacak-iste-liste-2001567" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Bu hafta hangi oyunlar &#xE7;&#x131;kacak? &#x130;&#x15F;te liste...
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afbf970ae298bee26556d1f" alt="Bu hafta hangi oyunlar &#xE7;&#x131;kacak? &#x130;&#x15F;te liste..." />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/oppo-f7-youth-tasarimiyla-oppo-a3u-andiriyor-2001562" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Oppo F7 Youth, tasar&#x131;m&#x131;yla Oppo A3&#x2019;&#xFC; and&#x131;r&#x131;yor
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afbf87dae298bee289777a4" alt="Oppo F7 Youth, tasar&#x131;m&#x131;yla Oppo A3&#x2019;&#xFC; and&#x131;r&#x131;yor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/canlilar-arasinda-hafiza-transferi-yapildi-2001551" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Canl&#x131;lar aras&#x131;nda haf&#x131;za transferi yap&#x131;ld&#x131;
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afbf5d466a97cce6c81940c" alt="Canl&#x131;lar aras&#x131;nda haf&#x131;za transferi yap&#x131;ld&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/youtube-android-uygulamasi-icin-gizli-mod-ozelligini-test-ediyor-2001501" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        YouTube, Android uygulamas&#x131; i&#xE7;in Gizli Mod &#xF6;zelli&#x11F;ini test ediyor
                                    </span>
                                    <img data-src="http://icdn.pstimg.com/img/82/320x180/5afbeb27ae298bee273e6262" alt="YouTube, Android uygulamas&#x131; i&#xE7;in Gizli Mod &#xF6;zelli&#x11F;ini test ediyor" />
                                </div>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>

                        <div class="sidebar-news__item">
                            <div class="adsbox adsbox--vertical">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/300x250_3" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]" data-lazy="true"  data-platform="desktop" ></div>
    </div>
</div>
                        </div>
                    </sidebar>
                </div>
            </div>
            <div class="row d-none d-md-block">
                <div class="col-12">
                    
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                </div>
            </div>

                <div class="row mt-general d-md-none">
                    <div class="col-12 headline-slider" id="slider-headline">
                        
    <div class="slider-base slider-wide" id="slider-wide">
        <div class="swiper-container">
            <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/dogan-holdingin-demirorene-satis-ve-devri-tamamlandi-2001941" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd1d0aae298bee26556f8c" alt="Do&#x11F;an Medya&#x27;n&#x131;n Demir&#xF6;ren&#x27;e sat&#x131;&#x15F; ve devri tamamland&#x131;" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/son-dakikamhp-genel-baskani-devlet-bahceliden-flas-af-aciklamasi-2001996" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd4648ae298bee273e6591" alt="Son Dakika...MHP Genel Ba&#x15F;kan&#x131; Devlet Bah&#xE7;eli&#x27;den fla&#x15F; af a&#xE7;&#x131;klamas&#x131;!" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/bodrumda-sonu-cinayetle-biten-gizli-ask-cinayetinde-flas-gelisme-2002073" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd46bfae298bee28977ae9" alt="Bodrum&#x27;da sonu cinayetle biten gizli a&#x15F;k cinayetinde fla&#x15F; geli&#x15F;me!" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/son-dakika-burak-yilmaz-besiktasla-anlasti-2001982" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd45f666a97cce6d450097" alt="Son dakika! Burak Y&#x131;lmaz Be&#x15F;ikta&#x15F;&#x27;la anla&#x15F;t&#x131;" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="http://bit.ly/2vMckNy" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd228466a97cce6d44ff9e" alt="ADVERTOR&#x130;AL" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/luks-ciple-200-bin-liralik-kapkac-2002074" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd4593ae298bee28977ae7" alt="L&#xFC;ks ciple 200 bin liral&#x131;k kapka&#xE7;!" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/bulent-ersoyun-ilk-esi-cem-adler-simdi-ne-yapiyor-haber-fotograf-2002061" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd46f2ae298bee28977aeb" alt="B&#xFC;lent Ersoy&#x27;un ilk e&#x15F;i Cem Adler &#x15F;imdi ne yap&#x131;yor?" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/kuran-kursuna-gidiyorum-diye-evden-cikan-kiz-1-haftadir-kayip-2001819" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd4486ae298bee25f0dd7a" alt="&#x27;Kur&#x27;an kursuna gidiyorum&#x27; diye evden &#xE7;&#x131;kan k&#x131;z 8 g&#xFC;nd&#xFC;r kay&#x131;p" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/yemekhanede-yogurt-kovasina-buyuk-tuvaletini-yapan-asci-tazminatsiz-kovuldu-2002047" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd42c0ae298bee273e6585" alt="Yemekhanede yo&#x11F;urt kovas&#x131;na b&#xFC;y&#xFC;k tuvaletini yapan a&#x15F;&#xE7;&#x131; tazminats&#x131;z kovuldu!" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/erzurumda-esini-baltayla-olduren-yasli-adama-muebbet-hapis-2002037" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd3c8c66a97cce6d450054" alt="Erzurum&#x27;da e&#x15F;ini baltayla &#xF6;ld&#xFC;ren ya&#x15F;l&#x131; adama m&#xFC;ebbet hapis!" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/turkiye-tekvando-milli-takiminda-grup-seks-skandali-ifsa-edildi-2002039" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd3ebe66a97cce6d45005c" alt="T&#xFC;rkiye Tekvando Milli Tak&#x131;m&#x131;&#x27;nda grup seks skandal&#x131; if&#x15F;a edildi" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/malkoc-sualp-gullu-aybar-ile-20-yil-once-de-ask-yasamis-haber-fotograf-2001949" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd269c66a97cce6d44ffd3" alt="Malko&#xE7; S&#xFC;alp, G&#xFC;ll&#xFC; Aybar ile 20 y&#x131;l &#xF6;nce de a&#x15F;k ya&#x15F;am&#x131;&#x15F;" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/hangi-renk-daha-cok-ilginizi-cekti-zihin-yasini-ortaya-cikaran-renk-testi-haber-fotograf-2001984" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd2da1ae298bee273e653d" alt="Hangi renk daha &#xE7;ok ilginizi &#xE7;ekti? (Zihin ya&#x15F;&#x131;n&#x131; ortaya &#xE7;&#x131;karan renk testi)" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/istanbulda-akilalmaz-olay-genc-kadin-ufurukcu-hocanin-tuzagina-dustu-iliskiye-girersen-cinler-cikar-2001943" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd1ab2ae298bee273e64ef" alt="&#x130;stanbul&#x27;da ak&#x131;lalmaz olay! Gen&#xE7; kad&#x131;n &#xFC;f&#xFC;r&#xFC;k&#xE7;&#xFC; hocan&#x131;n tuza&#x11F;&#x131;na d&#xFC;&#x15F;t&#xFC;: &#x130;li&#x15F;kiye girersen cinler &#xE7;&#x131;kar" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/chrissy-teigen-ikinci-bebegini-dunyaya-getirdi-haber-fotograf-2002057" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd449866a97cce6d450093" alt="Chrissy Teigen ikinci bebe&#x11F;ini d&#xFC;nyaya getirdi!" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/unlulerin-estesyeni-ayse-yildizdan-meryem-uzerli-yorumu-dolgunun-dozu-kacmis-2001937" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd1553ae298bee28977a4a" alt="&#xDC;nl&#xFC;lerin estetisyeni Ay&#x15F;e Y&#x131;ld&#x131;z&#x27;dan Meryem Uzerli yorumu: Dolgunun dozu ka&#xE7;m&#x131;&#x15F;" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="http://www.hurriyet.com.tr/galeri-hayalim-selimle-gercege-donustu-40839340" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd3861ae298bee2655700e" alt="Hayalim Selim&#x27;le ger&#xE7;e&#x11F;e d&#xF6;n&#xFC;&#x15F;t&#xFC;" />
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="http://www.fanatik.com.tr/foto-galeri/plus/amine-gulse-nin-ailesi-mesut-ozil-i-agirladi-1349599" target="_blank">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/740x555/5afd208aae298bee26556f97" alt="Amine G&#xFC;l&#x15F;e&#x27;nin ailesi Mesut &#xD6;zil&#x27;i a&#x11F;&#x131;rlad&#x131;" />
                        </a>
                    </div>
            </div>
        </div>
    </div>

                    </div>
                </div>
                <div class="row mt-3 d-none d-md-flex">
                    <div class="col-md-6">
                        
        <div class="slider-vertical" id="slider-journal">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__4x3" href="/trabzonsporda-riza-calimbay-donemi-bitti-2002077" target="_blank">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd47ac66a97cce6c819a9c" alt="Trabzonspor&#x27;da R&#x131;za &#xC7;al&#x131;mbay d&#xF6;nemi bitti" />
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__4x3" href="/mosfed-baskani-ahmet-gulec-kdvnin-yuzde-18den-yuzde-8e-dusurulmesini-istiyoruz-2002069" target="_blank">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd477966a97cce6d4500a2" alt="MOSFED Ba&#x15F;kan&#x131; Ahmet G&#xFC;le&#xE7;: KDV&#x27;nin y&#xFC;zde 18&#x27;den y&#xFC;zde 8&#x27;e d&#xFC;&#x15F;&#xFC;r&#xFC;lmesini istiyoruz" />
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__4x3" href="/bin-liralik-borcta-avantaj-517-tl-olacak-2001973" target="_blank">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd292e66a97cce6d44ffe5" alt="Bin liral&#x131;k bor&#xE7;ta avantaj 517 TL olacak" />
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__4x3" href="/akaryakita-otv-ayari-2001909" target="_blank">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afcee2e66a97cce6d44ff2f" alt="Akaryak&#x131;ta &#xD6;TV ayar&#x131;" />
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__4x3" href="/emekliye-256-lira-ek-zam-2001938" target="_blank">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd15c0ae298bee25f0dce0" alt="Emekliye 256 lira ek zam!" />
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__4x3" href="https://www.cnnturk.com/teknoloji/turk-silahli-kuvvetleri-telefon-uretmeye-hazirlaniyor" target="_blank">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd2b3466a97cce6d44fff7" alt="CNNT&#xDC;RK " />
                            </a>
                        </div>
                </div>
            </div>
        </div>

                    </div>
                    <div class="col-md-6">
                        
    <div class="slider-base slider-basic" id="slider-basic">
        <div class="swiper-container">
            <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/yasar-ipekten-ozay-bakira-insanda-karakter-olacak-2002078" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd4b12ae298bee273e6597" alt="Ya&#x15F;ar &#x130;pek&#x27;ten Seren Serengil&#x27;in eski sevgilisi &#xD6;zay Bak&#x131;r&#x27;a: &#x130;nsanda karakter olacak" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/kivanc-tatlitug-ticarete-atiliyor-haber-fotograf-2002033" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd3f2f66a97cce6d450067" alt="K&#x131;van&#xE7; Tatl&#x131;tu&#x11F; ticarete at&#x131;l&#x131;yor" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/umit-erdim-kizinin-adini-elestirenlere-cok-kizdi-2001977" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd2b0366a97cce6c8199e5" alt="&#xDC;mit Erdim, k&#x131;z&#x131;n&#x131;n ad&#x131;n&#x131; ele&#x15F;tirenlere &#xE7;ok k&#x131;zd&#x131;" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/dilan-cicek-deniz-cannes-yolcusu-haber-fotograf-2002042" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd3e0eae298bee25f0dd5e" alt="Dilan &#xC7;i&#xE7;ek Deniz Cannes yolcusu" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/serbest-birakilan-baris-atayin-ifadesi-ortaya-cikti-2001990" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd31cb66a97cce6c819a1e" alt="Serbest b&#x131;rak&#x131;lan Bar&#x131;&#x15F; Atay&#x27;&#x131;n ifadesi ortaya &#xE7;&#x131;kt&#x131;!" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/uyusturucudan-hapis-cezasi-alan-gizem-karacanin-basrol-oynadigi-insanlik-sucu-dizisi-final-yapiyor-2001945" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd26e166a97cce6d44ffd9" alt="Uyu&#x15F;turucudan hapis cezas&#x131; alan Gizem Karaca&#x27;n&#x131;n ba&#x15F;rol oynad&#x131;&#x11F;&#x131; &#x130;nsanl&#x131;k Su&#xE7;u dizisi final yap&#x131;yor" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/zuhal-topalin-esi-vatandasliktan-cikartildi-2001959" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd23b8ae298bee26556fa5" alt="Zuhal Topal&#x2019;&#x131;n e&#x15F;i vatanda&#x15F;l&#x131;ktan &#xE7;&#x131;kart&#x131;ld&#x131;" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/survivor-73-yeni-bolum-fragmani-yayinlandi-buyuk-kavga-2001940" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd1b6a66a97cce6d44ff72" alt="Survivor 73. yeni b&#xF6;l&#xFC;m fragman&#x131; yay&#x131;nland&#x131;! B&#xFC;y&#xFC;k kavga..." />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/burcu-gunes-playback-yapma-diyen-seyirciyi-fena-azarladi-2002000" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd3529ae298bee25f0dd4c" alt="Burcu G&#xFC;ne&#x15F; &#x27;Playback yapma&#x27; diyen seyirciyi fena azarlad&#x131;" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/bulent-inal-abdulhamidin-ruhuna-girdim-2001987" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd2d05ae298bee273e653b" alt="B&#xFC;lent &#x130;nal: Abd&#xFC;lhamid&#x27;in ruhuna girdim" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/gulben-evlenecek-tarkan-ikinci-kez-baba-olacak-2001970" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd28f966a97cce6d44ffe1" alt="&#x27;G&#xFC;lben Ergen evlenecek, Tarkan ikinci kez baba olacak&#x27;" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/nihat-hatipoglunu-gulduren-soru-orada-fatiha-okudum-gunah-mi-2001862" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd2e6766a97cce6d450015" alt="Nihat Hatipo&#x11F;lu&#x27;nu g&#xFC;ld&#xFC;ren soru: Orada Fatiha okudum g&#xFC;nah m&#x131;?" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/yazarlar/mesut-yar/arda-turan-survivora-mi-gidiyor-2001895" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd10a966a97cce6d44ff68" alt="Arda Turan Survivor&#x27;a m&#x131; gidiyor?" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/orhan-gencebayin-deodorant-reklami-olay-oldu-2001928" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afd0aff66a97cce6c819956" alt="Orhan Gencebay&#x2019;&#x131;n deodorant reklam&#x131; olay oldu" />
                            </div>
                        </a>
                    </div>
                    <div class="swiper-slide">
                        <a class="fixed-ratio fixed-ratio__4x3" href="/elif-sadogludan-survivor-itirafi-hakkini-odeyemem-2001836" target="_blank">
                            <div class="swiper-slide__content">
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://icdn.pstimg.com/img/82/550x412/5afc4e5fae298bee25f0db96" alt="Elif &#x15E;ado&#x11F;lu&#x27;ndan Survivor itiraf&#x131;! &#x27;Hakk&#x131;n&#x131; &#xF6;deyemem&#x27;" />
                            </div>
                        </a>
                    </div>
            </div>
        </div>
    </div>

                    </div>
                </div>
        </div>
    </section>

<script src="http://s.pstimg.com/news-detail.js?v=2.1.0.249" defer="defer"></script>

<div id="medyanet/9927946/posta/ekonomi/oop_2" data-oop="true" data-platform="desktop"></div>
    </main>

<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+posta" target="_blank" rel="nofollow"><i class="icon icon-google-plus"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="http://www.fanatik.com.tr/" target="_blank">
                                <img src="/assets/images/fanatik-logo.svg" alt="Fanatik"/>
                            </a>
                            <a href="http://www.canliskor.com.tr" target="_blank">
                                <img src="/assets/images/canli-skor-logo.svg" alt="Canlı Skor"/>
                            </a>
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="#">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://kurumsal.dogangazetecilik.com/" target="_blank">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank"><img src="/assets/images/apple-store.svg" alt="Posta IOS Uygulaması"/></a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank"><img src="/assets/images/google-play.svg" alt="Posta Android Uygulaması"/></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="http://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2018 www.posta.com.tr Doğan Gazetecilik AŞ | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>
    
</footer>
    

    <script src="http://s.pstimg.com/vendor.js?v=2.1.0.249"></script>

        <script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js?v=3" charset="UTF-8"></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>
        <script type="text/javascript">
            var refererUrl = document.referrer;
            var rUrl = "";
            var subDomain = "www";

            if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
                rUrl = refererUrl;
            }

            var dataLayer = [];
            var dataObject = {     "pnewstype": "haber",
    "pauthor": "",
    "pcat1": "bilim-teknoloji",
    "pcat2":"",
    "pcat3":"",
    "psubdom": subDomain,
    "ptitle":"mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek",
    "pnewsid":"2002067",
    "ppublishdate":"20180517",
    "ppuslihtime":"11:56:22",
    "ptag":"",
    "ppagetype":"detail",
    "pbrand":"",
    "pfotocount":"0",
    "pfoto":"0",
    "pvideocount":"0",
    "pvideo":"0",
    "amp":"",
    "infinite":"0",
    "pparagraph":"5",
    "pcharactercount":"1179",
    "pnewscount":"",
    "pseotype": "",
    "pfromURL": rUrl
 };
            dataLayer.push(dataObject);
            dataLayer.push({
                Action: "1.haber",
                Category: "infinite-haber-detay",
                Label: "/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067",
                event: "gaEvent",
                noninteraction: true
            });
        </script>




    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/ekonomi/teknoloji","name": "Bilim & Teknoloji"}},{"type": "ListItem","position": 3,"item": {"id": "http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067","name": "Mark Zuckerberg, Avrupa Parlamentosu’nda ifade verecek"}}
            ]
            }
        </script>


<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "type": "NewsArticle",
    "mainEntityOfPage": {"type": "WebPage","id": "http://www.posta.com.tr/mark-zuckerberg-avrupa-parlamentosunda-ifade-verecek-2002067"},
    "headline": "Mark Zuckerberg, Avrupa Parlamentosu’nda ifade verecek",
    "articleSection":"Bilim & Teknoloji",
    "datePublished": "2018-05-17T08:56:22+03:00",
    "dateModified": "2018-05-17T08:56:22+03:00",
    "description": "Facebook CEO’su Mark Zuckerberg, Avrupa Parlamentosu liderlerinin Cambridge Analytica veri skandalına dair sorularını yanıtlayacak. Buluşma, 25 Mayıs'ta yürürlüğe girecek veri koruma yasasının (GDPR) öncesinde gerçekleşecek",
    "articleBody":"Dünyanın en büyük sosyal ağı, 2016 yılında ABD Başkanı Donald Trump’ın seçim kampanyasında çalışan Cambridge Analytica şirketinin 87 milyon kullanıcıya ait verilere eriştiğinin ortaya çıkmasının ardından veri gizliliği konusunda eleştirilerin hedefi olmuştu.Daha önce ABD Senatosu’nda senatörlerin Facebook’un verileri nasıl kullandığına dair sorularını yanıtlayan Mark Zuckerberg, şimdi de Avrupa Parlamentosu’na gidiyor.Zuckerberg’in önümüzdeki hafta Avrupalı liderlerle buluşacağını açıklayan Avrupa Parlamentosu Başkanı Antonio Tajani, “Facebook’un kurucu CEO’su davetimizi kabul etti ve en kısa zamanda Brüksel’de olacak.” dedi.Tajani ayrıca Facebook CEO’sunun parti liderleri ve sivil haklar komitesi üyeleriyle buluşmasının ana gündem maddesinin kişisel verilerin korunması olacağını söyledi.AB vatandaşlarının gizlilik haklarını korumak amacıyla son 20 yılda yapılan en büyük reformlardan biri olarak adlandırılan Genel Veri Koruma Yönetmeliği (GDPR-General Data Protection Regulation), 25 Mayıs 2018'de yürürlüğe girecek. Zuckerberg’in Avrupalı kullanıcıların dijital haklarını korumaya alacak GDPR’ın başlamasından önce, hafta başında Brüksel’de olması bekleniyor.",
    
    
    
    "image": {
    "type": "ImageObject",
    "url": "http://icdn.pstimg.com/img/100/0x0/5afd43a3ae298bee273e6589",
    "width": "610",
    "height": "409"
    },
    "author": {"@type":"Person","name":"Posta"},
    "publisher": {
    "type": "Organization",
    "name":"Posta",
    "logo": {"type":"ImageObject","url":"http://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
    }
    }
</script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '{2002067}'
    });
</script>

</body>

</html>
