<!DOCTYPE html>
<!--[if lte IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="tr" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="tr" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="no-js" lang="tr" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="tr" dir="ltr"><!--<![endif]-->
<head>
    


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/assets/styles/main.min.css?v=30">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />
<script type="text/javascript">
var vpw = (screen.width>=768)?'980':'device-width';
document.write('<meta name="viewport" content="width='+vpw+'" >');
</script>
<!-- MetaTags -->
<title>Yılın son gününde Bitcoin fiyatları yükseldi - Son Dakika Ekonomi Haberleri</title><meta name="description" content="İnternet aracılığıyla kullanılan ve herhangi bir merkezi otoriteye ya da aracı kuruma bağlı olmayan kripto para birimleri piyasası 2017 yılını artışla kapatıyor" /><meta name="keywords" content="Ekonomi" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index,follow" /><meta itemprop="dateModified" content="2017-12-31T20:15+03:00" /><meta itemprop="datePublished" content="2017-12-31T19:59+03:00" /><link rel="canonical" href="http://www.posta.com.tr/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623" /><link rel="alternate" media="only screen and (max-width: 767px)" href="http://m.posta.com.tr/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623"/><link rel="alternate" media="handheld" href="http://m.posta.com.tr/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623"/><link rel="amphtml" href="http://www.posta.com.tr/amp/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623"/><meta property="og:site_name" content="Posta" /><meta property="og:title" content="Yılın son gününde Bitcoin fiyatları yükseldi" /><meta property="og:url" content="http://www.posta.com.tr/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623" /><meta property="og:image" content="http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2017/12/31/8554414.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="İnternet aracılığıyla kullanılan ve herhangi bir merkezi otoriteye ya da aracı kuruma bağlı olmayan kripto para birimleri piyasası 2017 yılını artışla kapatıyor" /><meta property="og:locate" content="tr" /><meta property="fb:app_id" content ="121028087974825" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="postacomtr" /><meta name="twitter:url" content="http://www.posta.com.tr/ekonomi" /><meta name="twitter:title" content="Yılın son gününde Bitcoin fiyatları yükseldi" /><meta name="twitter:description" content="İnternet aracılığıyla kullanılan ve herhangi bir merkezi otoriteye ya da aracı kuruma bağlı olmayan kripto para birimleri piyasası 2017 yılını artışla kapatıyor" /><meta name="twitter:image" content="http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2017/12/31/8554414.jpg" /><meta name="twitter:creator" content="@postacomtr" /><meta name="sgm:pageType" content="Article" /><meta name="sgm:pageCat" content="Ekonomi" />
<!-- Medyanet Settings -->
<script type="text/javascript">
var Medyanet_Settings = {
    BlueKai: {
        ID: 35152,
        PageType: "Economy"
    },
    Targeting: [
                ["posta_kategori", "Ekonomi"],
                ["contentid", "1367623"]
    ],
    Outstream:{
                IsEnabled: true,
                AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                Width: 640,
                Height: 360
              }
};
var oms_zone;
    oms_zone = "sonstiges";
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<script type="text/javascript">
    (function () {
        var _mndfp = document.createElement("script"); _mndfp.type = "text/javascript"; _mndfp.async = true; _mndfp.id = "medyanet";
        _mndfp.src = ((document.location.protocol === "https:") ?
            "https:" : "http:") + "//app.medyanetads.com/dfp2.js"; document.getElementsByTagName("head")[0].appendChild(_mndfp);
    })();
</script>
    <!-- Gemius -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '0nU6QarwC0BMwc90m1uIDNWZHUv1yztmMtmNgHB8ATL.Z7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0nU6QarwC0BMwc90m1uIDNWZHUv1yztmMtmNgHB8ATL.Z7';

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

    (function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.async='true'; gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');


    //--><!]]>
    </script>

    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-10895358-1', 'auto');

    __bluekai_data_sent = false;

    function receiveMessage(event) {
        if (event.origin === 'http://tags.bluekai.com' || event.origin === 'https://tags.bluekai.com') {
            if (__bluekai_data_sent === false && typeof event.data !== 'undefined' && event.data.source === 'bluekai') {
                ga('set', 'dimension1', event.data.bluekaiId);
ga('send', 'pageview', '/HaberDetay/ekonomi/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623');                __bluekai_data_sent = true;                
            }
        }
    }
   
    addEventListener('message', receiveMessage, false);
    </script>

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script src="~/assets/scripts/vendors/html5shiv.js"><\/script>')</script>
<script type="text/javascript" src="~/assets/scripts/vendors/respond.min.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="~/assets/scripts/vendors/selectivizr-min.js"></script>
<![endif]-->


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"@type": "WebPage","@id": "http://www.posta.com.tr/yilin-son-gununde-bitcoin-fiyatlari-yukseldi-haberi-1367623"},
        "headline": "Yılın son gününde Bitcoin fiyatları yükseldi",
        "articleSection":"Ekonomi",
        "datePublished": "2017-12-31T19:59+03:00",
        "dateModified": "2017-12-31T20:15+03:00",
        "description": "İnternet aracılığıyla kullanılan ve herhangi bir merkezi otoriteye ya da aracı kuruma bağlı olmayan kripto para birimleri piyasası 2017 yılını artışla kapatıyor",
        "articlebody": "1372 adet kripto paranın oluşturduğu kripto para piyasasında 225 milyar dolarlık piyasa değeriyle kripto para birimleri piyasasının belirleyicisi Bitcoin son 24 saatte yüzde 5.04 artarak 13 milyar dolardan işlem görüyor. BITCOIN YÜKSELDİ  Bitcoin 591 milyar dolarlık piyasa değerinin yüzde 38.1’ini oluştururken kripto para piyasasının son 24 saatlik piyasa hacmi 33 milyar dolar olarak hesaplandı.  Piyasada en yüksek hacme sahip beş kripto para birimindeki günlük değişimler ise; Bitcoin yüzde 5.04, Ethereum yüzde 4.45, Bitcoin Cash yüzde 2.46 ve Cardano yüzde 18.02 artarken Ripple yüzde 0.38 düştü.  DHA  Bitcoin'le ilgili her şey! (Bitcoin nasıl alınır? Bitcoin balon mu?)",
        "image": {
        "@type": "ImageObject",
        "url": "http://icdn.posta.com.tr/mnresize/844/475/images/16x9/2017/12/31/8554414.jpg",
        "width": "844",
        "height": "475"
        },
        "author": {"@type":"Organization","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"@type":"ImageObject","url":"http://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    </script>

        <!-- Admatic imageplus x Ad Code START -->
        <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
        <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
        <!-- Admatic imageplus x Ad Code END -->
    
</head>
<body>


<!-- start:Header Section-->
<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <!-- medyanet/9927946/posta/ekonomi/interstitial_oop -->
    <div id="medyanet/9927946/posta/ekonomi/interstitial_oop" data-oop="true" data-order="1"></div>

    <div class="external-banner hidden-sm">
        <div class="container relative">
            <div class="tower tower_left">                                
                <div class="floated">
                    <!-- Posta - TR - TRY - 160x600 - Adblocking -->
                    <!-- JS tag for banner rendering in requested adslot -->
                    <div id='crt-1049550'></div>
                    <script type='text/javascript'>
                    function callAdblock(zoneid,width,height){
	                    var el = document.getElementById('crt-'+zoneid);
	                    el.style.width=width+"px";el.style.height=height+"px";
	                    Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid});});
	                    window.addEventListener("message", function (e){
		                    if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		                    else return;
	                    }, false);
                    } callAdblock(1049550,160,600);
                    </script>
                    <!-- medyanet/9927946/posta/ekonomi/pageskin_sol_120x600 -->
                    <div id="medyanet/9927946/posta/ekonomi/pageskin_sol_120x600" data-size="[[160, 600], [120, 600]]" data-order="3"></div>
                </div>
            </div>
            <div class="tower tower_right">                
                <div class="floated">
                </div>
            </div>
        </div>
    </div>

    <!-- medyanet/9927946/posta/ekonomi/oop_2 -->    
    <div id="medyanet/9927946/posta/ekonomi/oop_2" data-oop="true"></div>


<header>
    <div class="col-md-12">
        <div class="row">
            <div class="header-search" id="App1" ng-app="AppheadersearchForm" ng-controller="AppheadersearchFormController">
                <!-- AUTOCOMPLATE SUGGETS -->             
                <form name="headerSearchForm" novalidate>
                    <div class="container">
                        <div class="home-logo">
                            <a href="/"></a>
                        </div>
                        <div class="search-bar">                            
                            <i class="fa fa-search" aria-hidden="true"></i>
                            
                            <input type="text"
                            ng-model="headerSearchFormModel.term"
                            ng-keydown="$event.which === 13 && headerchangeUrlAndSubmitForm()"
                            placeholder="Posta sitesinde ara…"
                            uib-typeahead="c as c.Term
                                    for c in CustomSuggestByTerm($viewValue)"
                            typeahead-template-url="customTemplate"
                            
                            typeahead-on-select='typeaheadonSelect($item, $model, $label, $event)'
                            typeahead-min-length="2"
                            typeahead-loading="loadingLocations"
                            
                            typeahead-select-on-blur="true"
                            
                            typeahead-focus-first="false"
                            autocomplete="off"
                            name="sticky-search"
                            id="sticky-search"                                   
                            required>
                            
                            <a href="javascript:;" class="close-search">
                                <i ng-show="loadingLocations" class="glyphicon glyphicon-refresh" style="position: absolute; right: 20px;"></i>
                                <i class="fa fa-times" aria-hidden="true"></i>
                            </a>
                        </div>
                        <div class="search-action">                            
                            <a href="javascript:void(0);" ng-click="headerchangeUrlAndSubmitForm($event)">POSTA SİTESİNDE ARA</a>
                        </div>
                    </div>
                    <script type="text/ng-template" id="customTemplate">
                        <a tabindex="-1">
                            
                            <span ng-bind-html="match.label | uibTypeaheadHighlight:query"></span>
                            
                        </a>
                        
                    </script>
                    <script type="text/ng-template" id="customPopupTemplate">
                        <div class="custom-popup-wrapper" ng-style="{top: position().top+'px', left: position().left+'px'}" style="display: block;" ng-show="isOpen() && !moveInProgress" aria-hidden="{{!isOpen()}}">
                            <p class="message">select location from drop down.</p>
                            <ul class="dropdown-menu" role="listbox">
                                <li class="uib-typeahead-match"
                                    ng-repeat="match in matches track by $index" ng-class="{active: isActive($index) }"
                                    ng-mouseenter="selectActive($index)" ng-click="selectMatch($index)" role="option" id="{{::match.id}}">
                                    <div uib-typeahead-match index="$index" match="match" query="query" template-url="templateUrl"></div>
                                    <a tabindex="-1" ng-click="selectMatch($index)" ng-bind-html-unsafe="match.label | typeaheadHighlight:query"></a>
                                    
                                </li>
                            </ul>
                        </div>
                    </script>    
                </form>
                <!-- /AUTOCOMPLATE SUGGETS -->             
            </div>
            <div class="header-menu">
                <div class="container">
                    <div class="home-logo">
                        <a href="/"></a>
                    </div>
                    
                    <div class="navigation-menu">
                        <ul>
                            <li class="agenda"><a href="/gundem">GÜNDEM</a></li>
                            <li class="magazine"><a href="/magazin">MAGAZİN</a></li>
                            <li class="page-3"><a href="/3sayfa">3. SAYFA</a></li>                            
                            <li class="health"><a href="/yasam">YAŞAM</a></li>
                            <li class="economy"><a href="/ekonomi">EKONOMİ</a></li>
                            <li class="spore"><a href="/spor">SPOR</a></li>
                            <li class="woman"><a href="/kadin">KADIN</a></li>
                            <li class="video"><a href="/video">VİDEO</a></li>
                            <li class="seri-ilanlar"><a href="/seri-ilanlar">SERİ İLANLAR</a></li>
                            <li class="authors"><a href="/yazarlar">YAZARLAR</a></li>                            
                        </ul>
                    </div>
                    <div class="open-menu dropdown">
                        <button type="button" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars" aria-hidden="true"></i></button>
                        <div class="dropdown-category dropdown-menu">
                            <ul>
                                <li><a href="/dunya" class="video">DÜNYA</a></li>
                                <li><a href="/saglik" class="video">SAĞLIK</a></li>
                                <li><a href="/egitim" class="video">EĞİTİM</a></li>
                                
                                <li><a href="/foto-galeri" class="foto-galeri">FOTO GALERİ</a></li>
                                <li><a href="/son-dakika-haberleri" class="foto-galeri">SON DAKİKA</a></li>
                                <li><a href="/cumhuriyetbiziz.html" class="foto-galeri">#cumhuriyetbiziz</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="open-tablet-menu">
                        <a href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>
                    </div>
                    
                    <div class="search">
                        <a href="#"><i class="fa fa-search" aria-hidden="true"></i></a>
                    </div>
                    
                    
                </div>
            </div>            
                    <div class="category-menu">
                        <div class="container">
                            <div class="col-md-12">
                                <p>                                    
                                        <a href="/ekonomi/isdunyasi">İş D&#252;nyası</a>
                                        <a href="/ekonomi/otomobil">Otomobil</a>
                                        <a href="/ekonomi/perakende-gunleri">Perakende G&#252;nleri</a>
                                        <a href="/ekonomi/sigorta">Sigorta</a>
                                        <a href="/ekonomi/teknoloji">Bilim &amp; Teknoloji</a>
                                        <a href="/ekonomi/emlak">Emlak</a>
                                        <a href="/ekonomi/para-durumu">Para Durumu</a>
                                        <a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler Buluşuyor</a>
                                </p>
                            </div>
                        </div>
                    </div>                    
                    </div>
    </div>
    <div class="header-tab-menu">
        <div class="container">
            <div class="search-bar">
                <div class="relative-pad">
                    <input type="text" placeholder="Haber ara…">
                    <a href="#" class="button"><i class="fa fa-search" aria-hidden="true"></i></a>
                </div>
                <div class="social-box">
                    <span class="title">SOSYAL MEDYA'DA POSTA</span>
                    <div class="share-tablet">
                        <a href="https://twitter.com/postacomtr" class="twitter">
                            <img src="/assets/images/icon/header-twitter.svg" alt="">
                        </a>
                        <a href="https://www.facebook.com/posta" class="facebook">
                            <img src="/assets/images/icon/header-facebook.svg" alt="">
                        </a>
                        <a href="https://plus.google.com/+posta" class="google-plus">
                            <img src="/assets/images/icon/header-googleplus.svg" alt="">
                        </a>
                        <a href="https://instagram.com/posta.com.tr" class="instagram">
                            <img src="/assets/images/icon/header-instagram.svg" alt="">
                        </a>
                    </div>
                </div>
                <ul class="mega-menu">
                    <li class="sub-menu politics">
                        <a href="/gundem" class="main-category bold">GÜNDEM</a>
                        <ul class="list-item">
                            <li><a href="/gundem/15-temmuz-darbe-girisimi">15 Temmuz Darbe Girişimi</a></li>
                            <li><a href="/gundem/tbmm">TBMM</a></li>
                            <li><a href="/gundem/siyaset">Siyaset</a></li>
                            <li><a href="/gundem/turkiye">Türkiye</a></li>
                            <li><a href="/gundem/anayasa-degisikligi-referandumu-2017">Referandum 2017</a></li>
                            <li><a href="/gundem/demokrasi-zaferi">Demokrasi Zaferi</a></li>
                            <li><a href="/3sayfa" class="bold">3. SAYFA</a></li>
                            <li><a href="/magazin" class="bold">MAGAZİN</a></li>
                            <li><a href="/magazin/cumartesipostasi">Cumartesi Postası</a></li>
                            <li><a href="/magazin/dunyadan-magazin">Dünyadan Magazin</a></li>
                            <li><a href="/magazin/pazarpostasi">Pazar Postası</a></li>
                            <li><a href="/magazin/televizyon">Televizyon</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu life bordered">
                        <a href="/yasam" class="main-category bold">YAŞAM</a>
                        <ul class="list-item">
                            <li><a href="/yasam/yeme-icme">Yeme & İçme</a></li>
                            <li><a href="/yasam/etkinlik">Etkinlik</a></li>
                            <li><a href="/yasam/kultur-sanat">Kültür & Sanat</a></li>
                            <li><a href="/yasam/sinema">Sinema</a></li>
                            <li><a href="/yasam/doga">Doğa</a></li>
                            <li><a href="/yasam/seyahat">Seyahat</a></li>
                            <li><a href="/yasam/muzik">Müzik</a></li>
                            <li><a href="/yasam/kitap">Kitap</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu economy bordered">
                        <a href="/ekonomi" class="main-category bold">EKONOMİ</a>
                        <ul class="list-item">
                            <li><a href="/ekonomi/isdunyasi">İş Dünyası</a></li>
                            <li><a href="/ekonomi/otomobil">Otomobil</a></li>
                            <li><a href="/ekonomi/perakende-gunleri">Perakende Günleri</a></li>
                            <li><a href="/ekonomi/sigorta">Sigorta</a></li>
                            <li><a href="/ekonomi/teknoloji">Bilim & Teknoloji</a></li>
                            <li><a href="/ekonomi/emlak">Emlak</a></li>
                            <li><a href="/ekonomi/para-durumu">Para Durumu</a></li>
                            <li><a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler<br />Buluşuyor</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu woman bordered">
                        <a href="/kadin" class="main-category bold">KADIN</a>
                        <ul class="list-item">
                            <li><a href="/kadin/moda">Moda</a></li>
                            <li><a href="/kadin/guzellikvebakim">Güzellik & Bakım</a></li>
                            <li><a href="/kadin/anne-cocuk">Anne & Çocuk</a></li>
                            <li><a href="/kadin/kadinsagligi">Kadın Sağlığı</a></li>
                            <li><a href="/kadin/beslenme-diyet">Beslenme & Diyet</a></li>
                            <li><a href="/kadin/yemek">Yemek</a></li>
                            <li><a href="/kadin/ask-iliskiler">Aşk & İlişkiler</a></li>
                            <li><a href="/kadin/ev-dekorasyon">Ev-Dekorasyon</a></li>
                            <li><a href="/kadin/alisveris">Alışveriş</a></li>
                            <li><a href="/kadin/astroloji">Astroloji</a></li>
                        </ul>
                    </li>
                    <li class="sub-menu much-more bordered">
                        <a href="javascript:;" class="main-category bold">DAHA FAZLASI</a>
                        <ul class="list-item">
                            <li><a href="/yazarlar" class="bold">YAZARLAR</a></li>
                            <li><a href="/saglik" class="bold">SAĞLIK</a></li>
                            <li><a href="/egitim" class="bold">EĞİTİM</a></li>
                            <li><a href="/saglik/genelsaglik">Genel Sağlık</a></li>                            
                            <li><a href="/saglik/cinselsaglik">Cinsel Sağlık</a></li>                            
                            <li><a href="/saglik/tipdunyasi">Tıp Dünyası</a></li>
                            <li><a href="/saglik/cocuk-sagligi">Çocuk Sağlığı</a></li>
                            
                            <li><a href="/egitim/yuksek-ogrenim">Yükseköğrenim</a></li>
                            <li><a href="/egitim/orta-ogrenim">Ortaöğrenim</a></li>                            
                            <li><a href="/egitim/sinavlar">Sınavlar</a></li>
                            <li><a href="/egitim/2017-ozel-okul-rehberi">2017 Özel Okul Rehberi</a></li>

                            <li><a href="/spor" class="bold">SPOR</a></li>                            
                            <li><a href="/spor/basketbol">Basketbol</a></li>
                            <li><a href="/spor/futbol">Futbol</a></li>
                            <li><a href="/spor/diger-sporlar">Diğer Spor</a></li>
                            
                            <li><a href="/dunya" class="bold">DÜNYA</a></li>
                            <li><a href="/video" class="bold">VİDEO</a></li>                            
                            <li><a href="/foto-galeri" class="bold">FOTO GALERİ</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</header>

<!-- end:Header Section-->
<!-- start:Container Section-->
<div class="page-wrap">
    <div class="seperator"></div>
    <div class="do-sticky masthead hidden-sm">                
        <div id="medyanet/9927946/posta/ekonomi/728x90_Masthead" class="div-gpt-ad-1473169361589-1" data-size="[[970, 250], [728, 90], [940, 250]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;"></div>

    </div>
    <div class="seperator hidden-sm"></div>
    <div class="container">        
        <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin_left"></div>
        <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin_right"></div>
        
<style>
.videoWrapper {position: relative; padding-bottom: 56.25%; height: 0; width: 100%; margin: 0 auto; }
.videoWrapper iframe {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.border-add {border: 2px solid red;}
</style>
<script type="text/javascript">
    var _applicationType = "desktop";
</script>

<script type="text/javascript">document.write("<img src='http://stats.posta.com.tr/Report?id=1367623&app=" +14 +"&ctID=" +1 +"&pg=1' style='display:none;' />"); </script>



<div class="row">
    <div class="col-md-12">

    </div>
</div>
<div class="seperator"></div>
<div class="row">
    <div class="col-md-12">
        <div class="breadcrumb">
            <ul>
                <li><a href="/">Ana Sayfa</a></li>
                <li><a href="/ekonomi">Ekonomi</a></li>
                <li><a class="breadcrumb-title">Yılın son gününde Bitcoin fiyatları yükseldi</a></li>
            </ul>
        </div>
    </div>
</div>
<div class="seperator"></div>
<div class="row">
    <div class="col-md-8">
        <div class="news-detail">
            <h1>Yılın son gününde Bitcoin fiyatları yükseldi</h1>
            <p class="headline">İnternet aracılığıyla kullanılan ve herhangi bir merkezi otoriteye ya da aracı kuruma bağlı olmayan kripto para birimleri piyasası 2017 yılını artışla kapatıyor</p>
            <div class="row">
                <div class="col-md-6">
                    <div class="share-tool">
                        <ul>
                            <li><a href="javascript:fbShare('https://goo.gl/nZjFup', 555, 640)" class="fa fa-facebook"></a></li>
                            <li><a href="javascript:twShare('https://goo.gl/nZjFup', 520, 443)" class="fa fa-twitter"></a></li>
                            <li><a href="javascript:gogleShare('https://goo.gl/nZjFup', 485, 690)" class="fa fa-google-plus"></a></li>
                            <li><a href="mailto:" target="_top" class="fa fa-envelope-o"></a></li>
                            <li><a href="https://web.whatsapp.com" target="_blank" class="fa fa-whatsapp"></a></li>
                        </ul>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="news-specs mart10">
                        <ul>
                            <li><a href="javascript:void(0)" class="down-font">A</a></li>
                            <li><a href="javascript:void(0)" class="mid-font">A</a></li>
                            <li><a href="javascript:void(0)" class="up-font">A</a></li>
                        </ul>
                        
                        <div>
                                    <span itemprop="datePublished" style="display: block;">31 Aralık 2017, Pazar 19:59</span><label class="pull-left" style="font-size: 12px;line-height: 22px;margin-bottom: 0;">Son Güncelleme: &nbsp;</label>
                                    <span itemprop="dateModified" style="font-size: 12px; line-height: 14px;"> 31 Aralık 2017, Pazar 20:15</span>

                        </div>
                    </div>
                </div>
                <div class="seperator"></div>
                <div class="col-md-12">
                    <div class="news-image">
                            <img src="//icdn.posta.com.tr/mnresize/844/475/images/16x9/2017/12/31/8554414.jpg" alt="Yılın son gününde Bitcoin fiyatları yükseldi">
                    </div>
                    <div class="seperator"></div>
                        <div class="square-banner">
    <!-- medyanet/9927946/posta/ekonomi/detay_300x250 -->
    <div id="medyanet/9927946/posta/ekonomi/detay_300x250" data-size="[300, 250]" class="news-detail-banner"></div>

                        </div>
                    <div class="news-detail-text medyanet-content">
                        1372 adet kripto paranın oluşturduğu kripto para piyasasında 225 milyar dolarlık piyasa değeriyle kripto para birimleri piyasasının belirleyicisi Bitcoin son 24 saatte yüzde 5.04 artarak 13 milyar dolardan işlem görüyor.
<h2><strong>BITCOIN YÜKSELDİ</strong></h2>
<br />
Bitcoin 591 milyar dolarlık piyasa değerinin yüzde 38.1&rsquo;ini oluştururken kripto para piyasasının son 24 saatlik piyasa hacmi 33 milyar dolar olarak hesaplandı.<br />
<br />
Piyasada en yüksek hacme sahip beş kripto para birimindeki günlük değişimler ise; Bitcoin yüzde 5.04, Ethereum yüzde 4.45, Bitcoin Cash yüzde 2.46 ve Cardano yüzde 18.02 artarken Ripple yüzde 0.38 düştü.<br />
<br />
DHA<br />
<br />
<a href="/bitcoin-le-ilgili-her-sey-bitcoin-nasil-alinir-bitcoin-balon-mu-haberi-1362185" class="releated-news"><img src="//icdn.posta.com.tr/mnresize/147/83/images/16x9/2017/12/14/8537482.jpg" alt="Bitcoin'le ilgili her şey! (Bitcoin nasıl alınır? Bitcoin balon mu?)"><span>Bitcoin'le ilgili her şey! (Bitcoin nasıl alınır? Bitcoin balon mu?)</span></a>
                            <div class="author" style="display:none">Mehmet Nuri Turan</div>
                    </div>
                </div>
                <div class="col-md-12">
                    <div class="share-tool">
                        <ul>
                            <li><a href="javascript:fbShare('https://goo.gl/nZjFup', 555, 640)" class="fa fa-facebook"></a></li>
                            <li><a href="javascript:twShare('https://goo.gl/nZjFup', 520, 443)" class="fa fa-twitter"></a></li>
                            <li><a href="javascript:gogleShare('https://goo.gl/nZjFup', 485, 690)" class="fa fa-google-plus"></a></li>
                            <li><a href="mailto:" target="_top" class="fa fa-envelope-o"></a></li>
                            <li><a href="https://web.whatsapp.com" target="_blank" class="fa fa-whatsapp"></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="seperator"></div>

                <div class="col-md-12">


    <div id="category-slider" class="carousel slide category-slider" data-ride="carousel">
    <!-- Wrapper for slides -->
    <div class="carousel-inner" role="listbox">
        <div class="item active">
            <a href="/milli-piyango-cekilisi-basladi-milli-piyango-2018-yilbasi-ozel-cekilis-sonuclari-2018-milli-piyango-yilbasi-cekilis-sonuclari-sorgulama-haberi-1366536"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/01/8554493.jpg" alt="Milli Piyango &#231;ekilişi başladı (Milli Piyango 2018 Yılbaşı &#246;zel &#231;ekiliş sonu&#231;ları- 2018 Milli Piyango yılbaşı &#231;ekiliş sonu&#231;ları sorgulama)"></a>
        </div>
        <div class="item ">
            <a href="/turkiye-2018-e-boyle-girdi-fotograflihaberi-1367663"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/01/8554543.jpg" alt="T&#252;rkiye 2018&#39;e b&#246;yle girdi"></a>
        </div>
        <div class="item ">
            <a href="/2018-yilinin-ilk-bebegi-esila-bebek-oldu-haberi-1367659"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/01/8554545.jpg" alt="2018 yılının ilk bebeği Esila bebek oldu"></a>
        </div>
        <div class="item ">
            <a href="/son-dakika-whatsapp-coktu-mu-haberi-1367641"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/01/8554496.jpg" alt="Son dakika! WhatsApp &#231;&#246;kt&#252; m&#252;? "></a>
        </div>
        <div class="item ">
            <a href="/vatandaslara-bildiri-dagittilar-sans-oyunlari-haramdir-haberi-1367656"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2018/01/01/8554501.jpg" alt="Vatandaşlara bildiri dağıttılar: Şans oyunları haramdır"></a>
        </div>
        <div class="item ">
            <a href="/kangallar-ilk-kez-yilbasi-devriyesinde-haberi-1367642"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554459.jpg" alt="Kangallar ilk kez yılbaşı devriyesinde"></a>
        </div>
        <div class="item ">
            <a href="/bodrum-da-yilin-son-gununde-gunesin-tadini-cikardilar-fotograflihaberi-1367619"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554407.jpg" alt="Bodrum’da yılın son g&#252;n&#252;nde g&#252;neşin tadını &#231;ıkardılar"></a>
        </div>
        <div class="item ">
            <a href="/200-araclik-konvoyla-karsilandi-haberi-1367639"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554456.jpg" alt="200 ara&#231;lık konvoyla karşılandı"></a>
        </div>
        <div class="item ">
            <a href="/746-yillik-tarihi-eserin-kilden-minyaturu-yapiliyor-haberi-1367614"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554376.jpg" alt="746 yıllık tarihi eserin kilden minyat&#252;r&#252; yapılıyor"></a>
        </div>
        <div class="item ">
            <a href="/hastaligini-hice-sayarak-sevdigi-kadinla-evlendi-haberi-1367637"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554465.jpg" alt="Hastalığını hi&#231;e sayarak sevdiği kadınla evlendi"></a>
        </div>
        <div class="item ">
            <a href="/uefa-tum-zamanlarin-en-iyilerini-acikladi-fotograflihaberi-1367631"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554443.jpg" alt="UEFA t&#252;m zamanların en iyilerini a&#231;ıkladı"></a>
        </div>
        <div class="item ">
            <a href="/unlu-isimlerin-degisimleri-fotograflihaberi-1259803"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554245.jpg" alt="&#220;nl&#252; isimlerin değişimleri "></a>
        </div>
        <div class="item ">
            <a href="/salma-hayek-in-genc-gorunme-sirri-fotograflihaberi-1367539"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554167.jpg" alt="Salma Hayek’in gen&#231; g&#246;r&#252;nme sırrı"></a>
        </div>
        <div class="item ">
            <a href="http://www.fanatik.com.tr/foto-galeri/super-lig/ahmet-cakar-en-kotu-ve-en-iyi-11-tercihini-yapti-1340099/2"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554160.jpg" alt="Ahmet &#199;akar en k&#246;t&#252; ve en iyi 11 tercihini yaptı"></a>
        </div>
        <div class="item ">
            <a href="/rhea-durham-gorenleri-soke-etti-rhea-durham-hamile-mi-fotograflihaberi-1367359"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/30/8553636.jpg" alt="Rhea Durham g&#246;renleri şoke etti (Rhea Durham hamile mi?)"></a>
        </div>
        <div class="item ">
            <a href="/banker-bilo-filminde-kimsenin-fark-edemedigi-hata-fotograflihaberi-1260148"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554117.jpg" alt="&#39;Banker Bilo&#39; filminde kimsenin fark edemediği hata"></a>
        </div>
        <div class="item ">
            <a href="/iste-2017-ye-damga-vuran-magazin-skandallari-fotograflihaberi-1365486"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554024.jpg" alt="İşte 2017&#39;ye damga vuran magazin skandalları"></a>
        </div>
        <div class="item ">
            <a href="http://www.hurriyet.com.tr/berguzar-korele-yilbasi-surprizi-40695540"  target="_blank"><img src="//icdn.posta.com.tr/mnresize/620/348/images/original/2017/12/31/8554250.jpg" alt="Berg&#252;zar Korel&#39;e yılbaşı s&#252;rprizi"></a>
        </div>
    </div>

    <!-- Indicators -->
    <ol class="carousel-indicators">
            <li class="active"><a href="/milli-piyango-cekilisi-basladi-milli-piyango-2018-yilbasi-ozel-cekilis-sonuclari-2018-milli-piyango-yilbasi-cekilis-sonuclari-sorgulama-haberi-1366536" target="_blank">1</a></li>
            <li class=""><a href="/turkiye-2018-e-boyle-girdi-fotograflihaberi-1367663" target="_blank">2</a></li>
            <li class=""><a href="/2018-yilinin-ilk-bebegi-esila-bebek-oldu-haberi-1367659" target="_blank">3</a></li>
            <li class=""><a href="/son-dakika-whatsapp-coktu-mu-haberi-1367641" target="_blank">4</a></li>
            <li class=""><a href="/vatandaslara-bildiri-dagittilar-sans-oyunlari-haramdir-haberi-1367656" target="_blank">5</a></li>
            <li class=""><a href="/kangallar-ilk-kez-yilbasi-devriyesinde-haberi-1367642" target="_blank">6</a></li>
            <li class=""><a href="/bodrum-da-yilin-son-gununde-gunesin-tadini-cikardilar-fotograflihaberi-1367619" target="_blank">7</a></li>
            <li class=""><a href="/200-araclik-konvoyla-karsilandi-haberi-1367639" target="_blank">8</a></li>
            <li class=""><a href="/746-yillik-tarihi-eserin-kilden-minyaturu-yapiliyor-haberi-1367614" target="_blank">9</a></li>
            <li class=""><a href="/hastaligini-hice-sayarak-sevdigi-kadinla-evlendi-haberi-1367637" target="_blank">10</a></li>
            <li class=""><a href="/uefa-tum-zamanlarin-en-iyilerini-acikladi-fotograflihaberi-1367631" target="_blank">11</a></li>
            <li class=""><a href="/unlu-isimlerin-degisimleri-fotograflihaberi-1259803" target="_blank">12</a></li>
            <li class=""><a href="/salma-hayek-in-genc-gorunme-sirri-fotograflihaberi-1367539" target="_blank">13</a></li>
            <li class=""><a href="http://www.fanatik.com.tr/foto-galeri/super-lig/ahmet-cakar-en-kotu-ve-en-iyi-11-tercihini-yapti-1340099/2" target="_blank">14</a></li>
            <li class=""><a href="/rhea-durham-gorenleri-soke-etti-rhea-durham-hamile-mi-fotograflihaberi-1367359" target="_blank">15</a></li>
            <li class=""><a href="/banker-bilo-filminde-kimsenin-fark-edemedigi-hata-fotograflihaberi-1260148" target="_blank">16</a></li>
            <li class=""><a href="/iste-2017-ye-damga-vuran-magazin-skandallari-fotograflihaberi-1365486" target="_blank">17</a></li>
            <li class=""><a href="http://www.hurriyet.com.tr/berguzar-korele-yilbasi-surprizi-40695540" target="_blank">18</a></li>
    </ol>

    <!-- Controls -->
    <span class="left carousel-control" href="#category-slider" role="button" data-slide="prev">
        <img src="/assets/images/icon/left_arrow.svg" alt="Prev">
    </span>
    <span class="right carousel-control" href="#category-slider" role="button" data-slide="next">
        <img src="/assets/images/icon/right_arrow.svg" alt="Next">
    </span>
</div>

                </div>
            <div class="seperator"></div>
    <!-- medyanet/9927946/posta/ekonomi/adnative_660x250 -->
    <div id="medyanet/9927946/posta/ekonomi/adnative_660x250" data-size="[660, 250]"></div>


                <div class="seperator"></div>
                <div class="col-md-6 col-sm-6">
                        <div class="box small">
                            <a href="/zorunlu-trafik-sigortasina-yuzde-5-zam-haberi-1367563">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554214.jpg" alt="Zorunlu trafik sigortasına yüzde 5 zam">
                                </div>
                                <div class="text">
                                    <p class="title">Zorunlu trafik sigortasına yüzde 5 zam</p>
                                    
                                </div>
                            </a>
                        </div>
                    <div class="box banner">
                        <a href="javascript:;">
                            <div class="news-image">
    <div id="medyanet/9927946/posta/ekonomi/300x250__2" data-size="[300, 250]"></div>

                            </div>
                        </a>
                    </div>
                        <div class="box small">
                            <a href="/2018-yili-issizlik-maasi-ne-kadar-oldu-haberi-1367538">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554121.jpg" alt="2018 yılı işsizlik maaşı ne kadar oldu? ">
                                </div>
                                <div class="text">
                                    <p class="title">2018 yılı işsizlik maaşı ne kadar oldu? </p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/sagliga-5-yilda-480-milyar-lira-harcandi-haberi-1367533">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554109.jpg" alt=" Sağlığa 5 yılda 480 milyar lira harcandı">
                                </div>
                                <div class="text">
                                    <p class="title"> Sağlığa 5 yılda 480 milyar lira harcandı</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/degerli-kagit-bedellerine-zam-yapildi-2018-de-kimlik-ehliyet-pasaport-ucretleri-haberi-1367530">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554089.jpg" alt="Değerli kağıt bedellerine zam yapıldı (2018'de kimlik, ehliyet, pasaport ücretleri)">
                                </div>
                                <div class="text">
                                    <p class="title">Değerli kağıt bedellerine zam yapıldı (2018'de kimlik, ehliyet, pasaport ücretleri)</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/2018-butcesi-resmi-gazete-de-yayimlandi-haberi-1367526">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554076.jpg" alt="2018 Bütçesi Resmi Gazete'de yayımlandı">
                                </div>
                                <div class="text">
                                    <p class="title">2018 Bütçesi Resmi Gazete'de yayımlandı</p>
                                    
                                </div>
                            </a>
                        </div>
                </div>
                <div class="col-md-6 col-sm-6">

                        <div class="box small">
                            <a href="/isci-ve-esnafin-yenilik-yili-2018-de-calisma-hayatinda-neler-degisecek-haberi-1367522">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554038.jpg" alt="İşçi ve esnafın yenilik yılı (2018'de çalışma hayatında neler değişecek?)">
                                </div>
                                <div class="text">
                                    <p class="title">İşçi ve esnafın yenilik yılı (2018'de çalışma hayatında neler değişecek?)</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/noterler-ruhsat-vermeye-hazir-haberi-1367520">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554035.jpg" alt="Noterler ruhsat vermeye hazır">
                                </div>
                                <div class="text">
                                    <p class="title">Noterler ruhsat vermeye hazır</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/kopru-ve-otoyollardan-gecis-ucretleri-ne-kadar-oldu-haberi-1367516">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/31/8554021.jpg" alt="Köprü ve otoyollardan geçiş ücretleri ne kadar oldu?">
                                </div>
                                <div class="text">
                                    <p class="title">Köprü ve otoyollardan geçiş ücretleri ne kadar oldu?</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/milli-piyango-cekilisi-basladi-milli-piyango-2018-yilbasi-ozel-cekilis-sonuclari-2018-milli-piyango-yilbasi-cekilis-sonuclari-sorgulama-haberi-1366536">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/27/8551288.jpg" alt="Milli Piyango çekilişi başladı (Milli Piyango 2018 Yılbaşı özel çekiliş sonuçları- 2018 Milli Piyango yılbaşı çekiliş sonuçları sorgulama)">
                                </div>
                                <div class="text">
                                    <p class="title">Milli Piyango çekilişi başladı (Milli Piyango 2018 Yılbaşı özel çekiliş sonuçları- 2018 Milli Piyango yılbaşı çekiliş sonuçları sorgulama)</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/vatandas-et-yesin-sloganiyla-yerli-kirmizi-et-kampanyasi-baslatti-haberi-1367454">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/30/8553893.jpg" alt="’Vatandaş et yesin’ sloganıyla yerli kırmızı et kampanyası başlattı">
                                </div>
                                <div class="text">
                                    <p class="title">’Vatandaş et yesin’ sloganıyla yerli kırmızı et kampanyası başlattı</p>
                                    
                                </div>
                            </a>
                        </div>
                        <div class="box small">
                            <a href="/bakan-zeybekci-den-bitcoin-aciklamasi-haberi-1367451">
                                <div class="news-image">
                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2017/12/30/8553889.jpg" alt="Bakan Zeybekci'den Bitcoin açıklaması">
                                </div>
                                <div class="text">
                                    <p class="title">Bakan Zeybekci'den Bitcoin açıklaması</p>
                                    
                                </div>
                            </a>
                        </div>
                </div>
                    </div>
                </div>
                <div class="col-md-4 hidden-sm">
                    <div class="box banner">
                        <div class="news-image">
    <!-- medyanet/9927946/posta/ekonomi/300x250 -->
    <div id="medyanet/9927946/posta/ekonomi/300x250" data-size="[300, 250]"></div>    

                        </div>
                    </div>

                                    <h3>HABER ÖNERİLERİ</h3>
                                        <div class="box small">
                                            
                                            <a href="/cop-toplayarak-yeni-yila-girdiler-haberi-1367666" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/01/8554551.jpg" alt="Çöp toplayarak yeni yıla girdiler">
                                                </div>
                                                <div class="text">
                                                    <p class="title">Çöp toplayarak yeni yıla girdiler</p>
                                                    
                                                </div>
                                            </a>
                                        </div>
                                        <div class="box small">
                                            
                                            <a href="/seyhan-belediyesi-2019-u-karsiladi-haberi-1367665" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/01/8554548.jpg large.jpg" alt="Seyhan Belediyesi 2019'u karşıladı">
                                                </div>
                                                <div class="text">
                                                    <p class="title">Seyhan Belediyesi 2019'u karşıladı</p>
                                                    
                                                </div>
                                            </a>
                                        </div>
                                        <div class="box small">
                                            
                                            <a href="/israil-den-gerilimi-tirmandiracak-hamle-haberi-1367664" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/01/8554544.jpg" alt="İsrail'den gerilimi tırmandıracak hamle">
                                                </div>
                                                <div class="text">
                                                    <p class="title">İsrail'den gerilimi tırmandıracak hamle</p>
                                                    
                                                </div>
                                            </a>
                                        </div>
                                        <div class="box small">
                                            
                                            <a href="/15-temmuz-sehitler-koprusu-nde-yilbasi-coskusu-haberi-1367662" target="0">
                                                <div class="news-image">
                                                    <img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//icdn.posta.com.tr/mnresize/300/169/images/16x9/2018/01/01/8554516.jpg" alt="15 Temmuz Şehitler Köprüsü’nde yılbaşı coşkusu">
                                                </div>
                                                <div class="text">
                                                    <p class="title">15 Temmuz Şehitler Köprüsü’nde yılbaşı coşkusu</p>
                                                    
                                                </div>
                                            </a>
                                        </div>

                    <div class="vertical-banner">
    <div id="medyanet/9927946/posta/ekonomi/300x600" data-size="[300, 600]" data-lazy="true"></div>

                    </div>
                    <div class="seperator"></div>

    <div class="video-vertical-box">
        <div class="video-show">
            <a href="/seksi-model-in-ustsuz-dansi-videosu-1354362">
                <img src="//icdn.posta.com.tr/mnresize/300/170/images/original/2017/11/20/8513148.jpg" alt="Seksi model'in üstsüz dansı ">
            </a>
        </div>
        <div class="video-list">
            <ul>
                    <li><a href="/seksi-model-in-ustsuz-dansi-videosu-1354362">Seksi model'in üstsüz dansı </a></li>
                    <li><a href="/buz-otelde-atesli-dakikalar-videosu-1306961">Buz otelde ateşli dakikalar</a></li>
                    <li><a href="/mia-kang-pozlariyla-hayran-birakti-videosu-1301062">Mia Kang pozlarıyla hayran bıraktı</a></li>
                    <li><a href="/rus-manken-acikladi-silikonlu-ve-dogal-gogusler-nasil-ayirt-edilir-videosu-1264201">Rus manken açıkladı: 'Silikonlu ve doğal göğüsler nasıl ayırt edilir?'</a></li>
                    <li><a href="/silvia-caruso-yine-buyuledi-videosu-1269379">Silvia Caruso yine büyüledi</a></li>
            </ul>
        </div>
    </div>
                        <div class="seperator"></div>

                    <a href="/seri-ilan-bilgileri" target="_blank"><img src="/assets/images/content/seriilan.png"></a>
                    <div class="seperator"></div>

                        <div data-crowdynews-widget="Posta_posta-sosyal-medya">
                        <script src="//widget.crowdynews.com/Posta_posta-sosyal-medya.js" async="true"></script></div>
                </div>
            </div>
            <div class="seperator"></div>
            <div class="row">
                <div class="rectangle-banner ">
    <!-- medyanet/9927946/posta/ekonomi/728x90 -->
    <div id="medyanet/9927946/posta/ekonomi/728x90" data-size="[728, 90]" style="width:728px; margin:0 auto;"></div>

                </div>
            </div>
            <div class="seperator"></div>

            <!-- Inread Reklam Modeli-->
            <script src="//a.teads.tv/page/60757/tag" async="true"></script>



    </div>
</div>
<!-- end:Container Section-->
<!-- start:Footer Section-->

<footer class="site-footer">
    <div class="search-bar">
        <div class="container" id="App2" ng-app="AppFooterSearchForm" ng-controller="AppFooterSearchFormController">
            <form name="footerSearchForm" novalidate>
                <div class="relative-pad">
                    <input type="text"
                           ng-model="footerSearchFormModel.term"
                           ng-keydown="$event.which === 13 && footerchangeUrlAndSubmitForm()"
                           placeholder="Posta sitesinde ara…"
                           autocomplete="off">
                    <a href="javascript:void(0);" ng-click="footerchangeUrlAndSubmitForm($event)" class="button"><i class="fa fa-search" aria-hidden="true"></i></a>
                </div>
            </form>
        </div>
    </div>
    <div class="footer-menu">
        <div class="container">
            <div class="col-md-12">
                <div class="row">
                    <div class="menu-wrapper">
                        <ul class="mega-menu">
                            <li class="sub-menu politics">
                                <a href="/gundem" class="main-category bold">GÜNDEM</a>
                                <ul class="list-item">
                                    <li><a href="/gundem/15-temmuz-darbe-girisimi">15 Temmuz Darbe Girişimi</a></li>
                                    <li><a href="/gundem/tbmm">TBMM</a></li>
                                    <li><a href="/gundem/siyaset">Siyaset</a></li>
                                    <li><a href="/gundem/turkiye">Türkiye</a></li>
                                    <li><a href="/gundem/anayasa-degisikligi-referandumu-2017">Referandum 2017</a></li>
                                    <li><a href="/gundem/demokrasi-zaferi">Demokrasi Zaferi</a></li>
                                    <li><a href="/3sayfa" class="bold">3. SAYFA</a></li>
                                    <li><a href="/magazin" class="bold">MAGAZİN</a></li>
                                    <li><a href="/magazin/cumartesipostasi">Cumartesi Postası</a></li>
                                    <li><a href="/magazin/dunyadan-magazin">Dünyadan Magazin</a></li>
                                    <li><a href="/magazin/pazarpostasi">Pazar Postası</a></li>
                                    <li><a href="/magazin/televizyon">Televizyon</a></li>
                                </ul>
                            </li>
                            <!-- <li class="sub-menu politics bordered">
                                <a href="javascript:;" class="main-category bold">MAGAZİN</a>
                                <ul class="list-item">
                                    <li><a href="">Dünyadan Magazin</a></li>
                                    <li><a href="">Cumartesi Postası</a></li>
                                    <li><a href="">Pazar Postası</a></li>
                                </ul>
                            </li> -->
                            <li class="sub-menu life bordered">
                                <a href="/yasam" class="main-category bold">YAŞAM</a>
                                <ul class="list-item">
                                    <li><a href="/yasam/yeme-icme">Yeme & İçme</a></li>
                                    <li><a href="/yasam/etkinlik">Etkinlik</a></li>
                                    <li><a href="/yasam/kultur-sanat">Kültür & Sanat</a></li>
                                    <li><a href="/yasam/sinema">Sinema</a></li>
                                    <li><a href="/yasam/doga">Doğa</a></li>
                                    <li><a href="/yasam/seyahat">Seyahat</a></li>
                                    <li><a href="/yasam/muzik">Müzik</a></li>
                                    <li><a href="/yasam/kitap">Kitap</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu economy bordered">
                                <a href="/ekonomi" class="main-category bold">EKONOMİ</a>
                                <ul class="list-item">
                                    <li><a href="/ekonomi/isdunyasi">İş Dünyası</a></li>
                                    <li><a href="/ekonomi/otomobil">Otomobil</a></li>
                                    <li><a href="/ekonomi/perakende-gunleri">Perakende Günleri</a></li>
                                    <li><a href="/ekonomi/sigorta">Sigorta</a></li>
                                    <li><a href="/ekonomi/teknoloji">Bilim & Teknoloji</a></li>
                                    <li><a href="/ekonomi/emlak">Emlak</a></li>
                                    <li><a href="/ekonomi/para-durumu">Para Durumu</a></li>
                                    <li><a href="/ekonomi/yerel-zincirler-bulusuyor">Yerel Zincirler<br />Buluşuyor</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu woman bordered">
                                <a href="/kadin" class="main-category bold">KADIN</a>
                                <ul class="list-item">
                                    <li><a href="/kadin/moda">Moda</a></li>
                                    <li><a href="/kadin/guzellikvebakim">Güzellik & Bakım</a></li>
                                    <li><a href="/kadin/anne-cocuk">Anne & Çocuk</a></li>
                                    <li><a href="/kadin/kadinsagligi">Kadın Sağlığı</a></li>
                                    <li><a href="/kadin/beslenme-diyet">Beslenme & Diyet</a></li>
                                    <li><a href="/kadin/yemek">Yemek</a></li>
                                    <li><a href="/kadin/ask-iliskiler">Aşk & İlişkiler</a></li>
                                    <li><a href="/kadin/ev-dekorasyon">Ev-Dekorasyon</a></li>
                                    <li><a href="/kadin/alisveris">Alışveriş</a></li>
                                    <li><a href="/kadin/astroloji">Astroloji</a></li>
                                </ul>
                            </li>
                            <li class="sub-menu much-more bordered">
                                <a href="javascript:void(0);" class="main-category bold">DAHA FAZLASI</a>
                                <ul class="list-item">
                                    <li><a href="/yazarlar" class="bold">YAZARLAR</a></li>
                                    <li><a href="/saglik" class="bold">SAĞLIK</a></li>
                                    <li><a href="/egitim" class="bold">EĞİTİM</a></li>
                                    <li><a href="/saglik/genelsaglik">Genel Sağlık</a></li>
                                    <li><a href="/saglik/cinselsaglik">Cinsel Sağlık</a></li>
                                    <li><a href="/saglik/tipdunyasi">Tıp Dünyası</a></li>
                                    <li><a href="/saglik/cocuk-sagligi">Çocuk Sağlığı</a></li>

                                    <li><a href="/egitim/yuksek-ogrenim">Yükseköğrenim</a></li>
                                    <li><a href="/egitim/orta-ogrenim">Ortaöğrenim</a></li>
                                    <li><a href="/egitim/sinavlar">Sınavlar</a></li>
                                    <li><a href="/egitim/2017-ozel-okul-rehberi">2017 Özel Okul Rehberi</a></li>

                                    <li><a href="/spor" class="bold">SPOR</a></li>
                                    <li><a href="/spor/basketbol">Basketbol</a></li>
                                    <li><a href="/spor/futbol">Futbol</a></li>
                                    <li><a href="/spor/diger-sporlar">Diğer Spor</a></li>

                                    <li><a href="/dunya" class="bold">DÜNYA</a></li>
                                    <li><a href="/video" class="bold">VİDEO</a></li>
                                    <li><a href="/foto-galeri" class="bold">FOTO GALERİ</a></li>
                                </ul>
                            </li>
                        </ul>
                        <div class="footer-link">
                            <div class="footer-logo">
                                <a href="http://www.posta.com.tr"><img src="/assets/images/content/footer-logo.svg" class="posta-logo" alt=""></a>
                                <a href="http://www.fanatik.com.tr/?utm_source=posta&utm_medium=footer"><img src="/assets/images/icon/fanatik-logo.svg" class="fanatik-logo" alt=""></a>
                                <a href="http://www.canliskor.com.tr/?utm_source=posta&utm_medium=footer"><img src="/assets/images/icon/canliskor.svg" class="canliskor-logo" alt=""></a>
                                <div class="store-link">
                                    <a href="https://itunes.apple.com/tr/app/iposta/id380096928" class="apple-store"><img src="/assets/images/content/ios.svg" alt=""></a>
                                    <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" class="android-store"><img src="/assets/images/content/android.svg" alt=""></a>
                                </div>
                            </div>
                        </div>
                        <a href="javascript:;" class="scrollToTop fa fa-angle-up"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="bottom-links text-center">
            <div class="container">
                <a href="http://kurumsal.dogangazetecilik.com/" target="_blank" class="bold white">KURUMSAL</a>
                <a href="/reklam" class="bold white">REKLAM BİLGİLERİ</a>
                <a href="/seri-ilanlar" class="bold white">SERİ İLAN</a>
                <a href="/kunye" class="bold white">KÜNYE</a>
                <a href="/iletisim" class="bold white">İLETİŞİM</a>
            </div>
        </div>
        <div class="kvkiam">
            <p class="text-center white"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">KİŞİSEL VERİLERE İLİŞKİN AYDINLATMA METNİ</a></p>
        </div>
        <div class="copyright">
            <p class="text-center white">copyright © 2017 www.posta.com.tr Doğan Gazetecilik AŞ  | Tüm Hakları Saklıdır</p>
        </div>
    </div>
</footer>

<script src="/assets/scripts/frameworks.js"></script>
<script src="/assets/scripts/site.js?v=17"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-select/1.12.1/js/bootstrap-select.min.js"></script>
<script type="text/javascript">
    GeneralManager.init();
    HomePageManager.init();
    //ReferandumManager.init();

</script>
<script>

    //function imgError(image) {
    //    image.onerror = "";
    //    image.src = "//icdncube.posta.com.tr/images/none/16x9.jpg?w=412&h=258";
    //    return true;
    //}


    $(document).ready(function () {
        //google dfp masthead target 2 türlü slot ile gelmektedir,
        //bu iki slota göre bannerın ortalanması için masthead'e ait dive width verilmiştir.
        //console.log($(".div-gpt-ad-1473169361589-1").width());
        if ($(".div-gpt-ad-1473169361589-1").width() > 800) { $(".div-gpt-ad-1473169361589-1").width("1000"); } else { $(".div-gpt-ad-1473169361589-1").width("728"); }
        if ($("#div-gpt-ad-1473169361589-1").width() > 800) { $("#div-gpt-ad-1473169361589-1").width("1000"); } else { $("#div-gpt-ad-1473169361589-1").width("728"); }
        $(".box a .image, .box .image, .next-before-content img, .box a img, .box.list-item .image, .box.writer-list-item .image").error(function () {
            $(this).unbind("error").attr("src", "//icdn.posta.com.tr/images/none/16x9.jpg");
        });
        setTimeout(function () {
            if ($("#eyeDiv").length) {
                $("#eyeDiv").css('z-index', 1);
            }
        }, 5000);
        setTimeout(function () {
            $('.selectpicker').selectpicker('refresh');
        }, 1000);
    });




    //.next-before-content img


    //setTimeout(function () {
    //    var rightWidth = $(".tower_right div").width();
    //    if (rightWidth < 121) {
    //        $(".tower_right").addClass("tower_120");
    //    }
    //    else {
    //        $(".tower_right").addClass("tower_160");
    //    }

    //    var leftWidth = $(".tower_left div").width();
    //    if (leftWidth < 121) {
    //        $(".tower_left").addClass("tower_120");
    //    }
    //    else {
    //        $(".tower_left").addClass("tower_160");
    //    }
    //}, 2000);
</script>
<script type="text/javascript">
    if (window.location.pathname == "/") {        
        setInterval(function () {
            window.location.reload();            
        }, 3 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("haberi-") > 0) {
        //Haber detay refresh
        setInterval(function () {
            reload = true;
            reload = !IsExistVideo();

            if (reload === true) {
                window.location.reload();
            }

        }, 5 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("yazisi-") > 0) {

        //Yazar haber detay refresh
        setInterval(function () {
            if ($(".author-article-text video.vjs-tech").length <= 0) {
                window.location.reload();
            }
        }, 5 * 60 * 1000);
    }



    if (window.location.pathname.indexOf("referandum-sonuclari-2017") > 0) {
        setInterval(function () { window.location.reload(); }, 2 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("fotograflihaberi") > 0) {
        setInterval(function () { window.location.reload(); }, 3 * 60 * 1000);
    }

    if (window.location.pathname.indexOf("galerisi") > 0) {
        setInterval(function () { window.location.reload(); }, 3 * 60 * 1000);
    }


    if (window.location.pathname.indexOf("yazisi-") > 0) {

        //Yazar haber detay refresh
        setInterval(function () {
            if ($(".author-article-text video.vjs-tech").length <= 0) {
                window.location.reload();
            }
        }, 5 * 60 * 1000);
    }

    document.addEventListener("DOMContentLoaded", function (event) {
        if (document.querySelectorAll(".twitter-tweet").length > 0) {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "platform.twitter.com/widgets.js";
            el.parentNode.insertBefore(s, el);
        }
    });

    function IsExistVideo() {

        var isExist = false;
        var iframes = document.querySelectorAll("iframe");
        try {
            for (var i = 0; i < iframes.length; i++) {
                if (iframes[i].src.indexOf("dhayayin") > 0) {
                    isExist = true;
                    break;
                }
            }
        } catch (e) { }

        if (isExist == false) {
            if ($(".news-detail-text video.vjs-tech").length > 0) {
                isExist = true;
            }
        }

        return isExist;
    }

    //alert($('meta[property="og:image"]').attr("content"));
    var element = document.querySelector('meta[property="og:image"]');
    var content = element && element.getAttribute("content");
    var a = document.querySelectorAll("meta[property='og:image']")[0].content;
    //console.log(a);
    var b = document.querySelector("meta[property='og:image']").content;
    //console.log(b);

    function fbShare(url, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url), 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }

    function twShare(url, winWidth, winHeight) {
        url = typeof (url) != "undefined" ? url : window.location.href;
        winWidth = typeof (winWidth) == "undefined" ? 500 : winWidth;
        winHeight = typeof (winHeight) == "undefined" ? 300 : winHeight;

        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);

        var text = $('title').text();
        text = encodeURIComponent(text);

        var openUrl = "http://twitter.com/share?text=" + text + "&url=" + url + "&hashtags=postacomtr&via=postacomtr";
        window.open(openUrl, 'twitter', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }

    function gogleShare(url, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('https://plus.google.com/share?url=' + url, 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);

    }
</script>

<!-- Comscore -->
<script type="text/javascript">
var _comscore = _comscore || [];    
_comscore.push({ c1: 2, c2: 7848742 });
(function () {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script>

<!-- Yandex -->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com.tr/stat/?id=23194813&from=informer"
   target="_blank" rel="nofollow" style="display:none">
    <img src="https://informer.yandex.ru/informer/23194813/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
         style="width:88px; height:31px; border:0;display:none;" alt="Yandex.Metrica" title="Yandex.Metrica: bugün için veriler (görüntülemeler, ziyaretler ve tekil ziyaretçiler)" class="ym-advanced-informer" data-cid="23194813" data-lang="tr" />
</a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter23194813 = new Ya.Metrika({
id:23194813,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23194813" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- IO Analytics -->
<script async src="https://cdn.onthe.io/io.js/XUmx6ZHqJdaS"></script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '178963682680045');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display: none"src="https://www.facebook.com/tr?id=178963682680045&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function () {
    var a = document.getElementsByTagName('script')[0],
        b = document.createElement('script');
    b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
    a.parentNode.insertBefore(b, a);
})();
</script>
<!-- ********************** External UI ********************** -->
<script src="//player.h-cdn.com/loader.js?customer=dogan" crossorigin="anonymous" async></script>
<script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script>

<!-- ********************** AngularJS UI Bootstrap & Setup ********************** -->
<script src="/Scripts/angular.min.js"></script>
<script src="/Scripts/angular-route.min.js"></script>
<script src="/Scripts/angular-resource.min.js"></script>
<script src="/Scripts/angular-sanitize.min.js"></script>
<script src="/Scripts/angular-cookies.min.js"></script>
<script src="/Scripts/ngStorage.min.js"></script>
<script src="/Scripts/i18n/angular-locale_tr-tr.js"></script>
<script src="/Scripts/angular-animate.min.js"></script>
<script src="/Scripts/angular-aria.min.js"></script>
<script src="/Scripts/angular-messages.min.js"></script>
<script src="/Scripts/angular-ui/ui-bootstrap.min.js"></script>
<script src="/Scripts/angular-ui/ui-bootstrap-tpls.min.js"></script>
<!-- ********************** AngularJS Register Plugin ********************** -->
<script src="/Scripts/angular-whenComponentScrolled.js?v=9"></script>
<script src="/Scripts/angular-whenComponentScrolledCategory.js?v=2"></script>
<script src="/Scripts/angular-whenComponentScrolledPhoto.js?v=2"></script>
<script src="/Scripts/angular-whenComponentScrolledVideo.js?v=2"></script>
<script src="/Scripts/angular-inview.2.2.0.js"></script>
<script src="/Scripts/angular-lazy-image.min.js"></script>

<!-- ********************** AngularJS Register App ********************** -->
<script src="/Scripts/angular-ui-posta.js?v=90"></script>

    <script src="/Scripts/inView.js"></script>    
    <script>
    angular.element(document).ready(function () {        
        angular.bootstrap(document.getElementById("App2"), ['AppFooterSearchForm']);        
    });
    var el = document.getElementsByClassName('inview');
    window.addEventListener('load', function () {
        for (var i = 0; i < el.length; i++) {
            console.log(el[i])
            var inV = new inView(el[i]);
            inV.onInView((function (i) {
                //console.log(el[i].getAttribute("id"))
                //console.log(el[i].attributes["id"].value)
                //el[i].setAttribute('data-inview', 'gorundu');
                document.getElementById('' + el[i].attributes["id"].value + '').contentWindow.quarkPlayer.player.play();
                //console.log("IN VIEW " + i, el[i].getAttribute("id"));
            }).bind(this, i));
            inV.onOutView((function (i) {
                //console.log(el[i].attributes["id"].value)
                //var x = document.getElementById('' + el[i].attributes["id"].value + '').hasAttribute("data-inview");
                //if (x) {
                //    console.log("Attribute Atanmış")
                //    el[i].setAttribute('data-inview', 'gorundu');
                //}
                //console.log("OUT OF VIEW " + i);
                document.getElementById('' + el[i].attributes["id"].value + '').contentWindow.quarkPlayer.player.pause();
            }).bind(this, i));
        }
    });
    </script>

<!---end:Footer Section-->
</body>
</html>