

<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">


		<title>29 Ocak çekilişinde büyük ikramiye 7 milyon lira</title>

	<meta name="keywords" content="millipiyango,sisalşans,şanspostası" />

		<meta name="description" content="Milli Piyango’nun 29 Ocak Cumartesi günü gerçekleşecek çekilişinde büyük ikramiye 7 milyon lira. Yılbaşı çekilişinde amorti kazananlar, bu çekilişte biletlerini değiştirirken aynı kategoriden bir yerine iki bilet alabilecek." />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">


	<link rel="canonical" href="https://www.posta.com.tr/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" />

	<link rel="amphtml" href="https://www.posta.com.tr/amp/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" />


<meta name="og:site_name" content="Posta" />

	<meta property="og:url" content="https://www.posta.com.tr/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" />

	<meta property="og:title" content="29 Ocak çekilişinde büyük ikramiye 7 milyon lira" />

	<meta property="og:description" content="Milli Piyango’nun 29 Ocak Cumartesi günü gerçekleşecek çekilişinde büyük ikramiye 7 milyon lira. Yılbaşı çekilişinde amorti kazananlar, bu çekilişte biletlerini değiştirirken aynı kategoriden bir yerine iki bilet alabilecek." />

	<meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/61ebde09ae298bcfebc2f18b.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

	<meta name="twitter:url" content="https://www.posta.com.tr/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" />

	<meta name="twitter:title" content="29 Ocak çekilişinde büyük ikramiye 7 milyon lira" />

	<meta name="twitter:description" content="Milli Piyango’nun 29 Ocak Cumartesi günü gerçekleşecek çekilişinde büyük ikramiye 7 milyon lira. Yılbaşı çekilişinde amorti kazananlar, bu çekilişte biletlerini değiştirirken aynı kategoriden bir yerine iki bilet alabilecek." />

	<meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/61ebde09ae298bcfebc2f18b.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Şans Postası" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

		<meta name="robots" content="max-image-preview:large, max-video-preview:-1">

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->

	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1216-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/ekonomi/sans-postasi","name": "Şans Postası"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682","name": "29 Ocak çekilişinde büyük ikramiye 7 milyon lira"}}
            ]
            }
        </script>

		<style type="text/css">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</style>


<!-- OneTrust Cookies Consent Notice start for posta.com.tr -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a6efa934-da71-42d8-82f5-91c5f0c567a8" data-ignore-ga="true"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for posta.com.tr -->

<script>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</script>


	<!-- Medyanet Adservices Begin-->
	<script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>

<script type="text/javascript">
	var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	var prebidBidders = function() {
		return (browserPlatform === "desktop") ? "https://ad.medyanetads.com/adservice/prebid/posta_com_tr.json":"https://ad.medyanetads.com/adservice/prebid/m_posta_com_tr.json"
	}

	var adservice = adservice || {
		targetings: [],
		adUnits: [],
		oopAdUnits: [],
		interactiveAdUnits: [],
		modules: ['prebid', 'blueKai', 'adsByGoogle', 'veriSmart' , 'interstitial', 'scroll'],
		prebidSettings: {
			bidders: prebidBidders()
		},
		gptSettings: {

						justDestroySendedAdUnits: false
								},
		blueKaiSettings: {
			id: 35152,
			pageType: "Şans Postası"
		},
		veriSmartSettings: {
			keywords: ['millipiyango','sisalşans','şanspostası']
		}
  };

	var $category = "sanspostasi";
	var $contentid = "2427682";
	var $keywords = "pagetype_article";
	var $context = "millipiyango,sisalşans,şanspostası";

	adservice.targetings.push({ "posta_kategori": $category });
	adservice.targetings.push({ "contentid": $contentid });
	adservice.targetings.push({ "keywords": $keywords });
	adservice.targetings.push({ "context": $context });

	adservice.targetings.push({ "AdServiceStatus": "true" });

</script>

<!-- Medyanet Adservices End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="sanspostasi">
		<meta property="article:author" content="adem.ozdogan">

	<script>
		var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
		window.dataLayer = window.dataLayer || [];
		window.noadverHash = ''|| "";
	</script>
	<!-- ViewComponent scripts start -->
	<script>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</script>
	<!-- ViewComponent scripts end -->
	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1216-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1216-P" as="style">
	 <link rel="preload" href="//s.posta.com.tr/news-detail.css?v=2.1.1216-P" as="style"> 
	<!-- Preload Area End -->

        <script>
	       (function(){
	      	 var width = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;
	      	 if ( width > 991) {
              var t = document.getElementsByTagName("script")[0];
              var s = document.createElement("script"); s.async = true;
              s.src = "https://btloader.com/tag?o=5633512275181568&upapi=true";
              t.parentNode.insertBefore(s, t);
	      			}
          })();
      </script>


</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682"},
        "headline": "29 Ocak çekilişinde büyük ikramiye 7 milyon lira",
        "articleSection":"Şans Postası",
        "datePublished": "2022-01-22T13:39:58+03:00",
        "dateModified": "2022-01-22T13:39:58+03:00",
        "description": "Milli Piyango’nun 29 Ocak Cumartesi günü gerçekleşecek çekilişinde büyük ikramiye 7 milyon lira. Yılbaşı çekilişinde amorti kazananlar, bu çekilişte biletlerini değiştirirken aynı kategoriden bir yerine iki bilet alabilecek.",
        "articleBody":"Milli Piyango çekilişi 29 Ocak Cumartesi günü yapılacak. Bu çekilişin bilet fiyatları 15 TL, 30 TL ve 60 TL. Oyunseverler, Milli Piyango biletlerini ister gezici bayiden, ister bayiden isterlerse millipiyangoonline.com’dan veya Milli Piyango Şans Oyunları uygulamasından alabilirler. Milli Piyango bilet tipleri üçe ayrılır; Tam Bilet, Yarım Bilet ve Çeyrek Bilet. Oynanan ve kazanılan bilet yarım bilet ise ikramiyenin yarısı; çeyrek bilette ise ikramiyenin çeyreği kazanılmış olur. Milli Piyango çekilişi 29 Ocak Cumartesi günü İstanbul’daki Şans Merkezi’nde yapılacak.",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x1200/61ebde09ae298bcfebc2f18b.jpg",
            "width": "740",
            "height": "1200"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2427682',
        type: 'haber',
        title: '29 Ocak çekilişinde büyük ikramiye 7 milyon lira'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

	<div id="Medyanet_Gravity_Spacer"></div>
	<div id="Medyanet_Site_Background"></div>

	<div class="medyanet-ads-block" data-type="interstitial" id="9927946,22420904089/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
	<div class="medyanet-ads-block" data-type="interstitial" id="9927946,22420904089/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1"></div>
		
	<div class="medyanet-ads-block" data-type="scroll" id="9927946,22420904089/posta/diger/scroll_ad" data-platform="desktop" ></div>
	<div class="medyanet-ads-block" data-type="scroll" id="9927946,22420904089/posta_mobilsite/genel/scroll_ad" data-platform="mobile"></div>
		




<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/posta/diger/oop_2" data-oop="true" data-type="oop" data-platform="desktop"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/posta/diger/oop_3" data-oop="true" data-type="oop" data-platform="desktop"></div>

<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/posta_mobilsite/diger/oop_2" data-oop="true" data-type="oop" data-platform="mobile"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/posta_mobilsite/diger/oop_3" data-oop="true" data-type="oop" data-platform="mobile"></div>

	

	
        <header class="header posta on-top" id="header">
					<style type="text/css">
.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }					</style>
					<div class="wrapper">
						<a href="/" class="header__logo">
							<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
							<span class="square-logo">
								<i id="postaLogo" class="icon icon-zz05postafav"></i>
							</span>
						</a>

						<nav class="header__nav">
								<ul class="nav nav--menu">
												<li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
														<a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/spor" class="nav__link" title="Spor">SPOR</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image ekonomi" data-slug="ekonomi" data-title="Ekonomi">
														<a href="/ekonomi" class="nav__link" target="_blank" title="Ekonomi">EKONOMİ</a>
												</li>
												<li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
														<a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
																				</li>
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Yaşam">
														<a href="/sosyal-yasam" class="nav__link" target="_blank" title="Yaşam">YAŞAM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/ebeveyn" class="nav__link" title="Anne&amp;Çocuk">ANNE&ÇOCUK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/saglik" class="nav__link" title="Sağlık">SAĞLIK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
														<a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
												</li>
												<li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
														<a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
												</li>
												<li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
														<a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
												</li>
								</ul>
						</nav>

						<div class="follow-on-social">
								<a href="#" data-google-interstitial="false" id="followOnSocial"><i class="icon icon-zz14heart"></i></a>
								<div class="dropdown">
									<h4>BİZİ TAKİP ET</h4>
									<ul class="list">
										<li class="item posta-facebook" style="list-style:none">
											<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz02facebook"></i>
											</a>
										</li>
										<li class="item posta-twitter" style="list-style:none">
											<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
											</a>
										</li>
										<li class="item posta-instagram" style="list-style:none">
											<div class="posta-instagram__wrap">
												<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
													<span><i class="icon icon-instagram"></i></span>
												</a>
											</div>
										</li>
										<li class="item posta-youtube" style="list-style:none">
											<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz07youtube"></i>
											</a>
										</li>
										<li class="item posta-spotify" style="list-style:none">
											<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz09spotify"></i>
											</a>
										</li>
									</ul>
								</div>
							</div>

						<div class="header__search">
								<a href="#" data-google-interstitial="false" class="header__search__link"><i class="icon icon-search"></i></a>
								<form class="header__search__form">
										<input type="text" class="header__search__input" placeholder="Ara">
										<a href="#" data-google-interstitial="false" class="header__search__close"><i class="icon icon-cross"></i></a>
								</form>
						</div>
					</div>

					<div class="header__featured-news">
							<div class="wrapper">
											<ul class="news-list list-insan clearfix">
															<li class="news-list__item">
																	<a href="/c-vitamini-nelerde-var-iste-sizi-sasirtacak-c-vitamini-kaynaklari-haber-fotograf-2390984" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebdba8ae298bd11cc2b160" alt="En çok C vitamini nelerde var? Miktarına göre sıralı tam liste">
																			</div>
																			<div>
																					<h2>En çok C vitamini nelerde...</h2>
																					<h3>Egzersiz &amp; Diyet</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/aspir-yaginin-faydalari-haber-fotograf-2427219" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ea6d3bae298b8f384189bb" alt="Mısır firavunlarının kullandığı aspir yağı yaşlanmayı durduruyor!">
																			</div>
																			<div>
																					<h2>Mısır firavunlarının kullandığı...</h2>
																					<h3>Bakım</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/20-gunde-en-az-2-kat-daha-dolgun-saclari-hizla-gurlestiren-ilik-kuru-haber-fotograf-2427651" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebd1a0ae298bcfeac5ed09" alt="20 günde en az 2 kat daha dolgun! Saçları hızla gürleştiren ilik kürü">
																			</div>
																			<div>
																					<h2>20 günde en az 2 kat daha...</h2>
																					<h3>Bakım</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-saglik clearfix">
															<li class="news-list__item">
																	<a href="/tedavi-edilmezse-omur-boyu-corapsiz-gezemezsiniz-haber-fotograf-2427685" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/607fe63166a97cda96d421a2" alt="Tedavi edilmezse ömür boyu çorapsız gezemezsiniz!">
																			</div>
																			<div>
																					<h2>Tedavi edilmezse ömür boyu...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/arastirma-sikilmis-hissetmek-sadist-davranislari-tetikliyor-haber-fotograf-2427655" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebca7f66a97ce3fe097448" alt="Araştırma: Sıkılmış hissetmek sadist davranışları tetikliyor">
																			</div>
																			<div>
																					<h2>Araştırma: Sıkılmış hissetmek...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/zeytinyagina-zerdecal-ve-karabiber-ekleyip-her-gun-1-kasik-yerseniz-haber-fotograf-2427604" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebadab66a97cdcad25f17c" alt="Zeytinyağına zerdeçal ve karabiber ekleyip her gün 1 kaşık yerseniz...">
																			</div>
																			<div>
																					<h2>Zeytinyağına zerdeçal ve...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-ebeveyn clearfix">
															<li class="news-list__item">
																	<a href="/sunnet-icin-ideal-yas-nedir-2427723" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5dccfca066a97c9931a5fccd" alt="Sünnet için ideal yaş nedir?">
																			</div>
																			<div>
																					<h2>Sünnet için ideal yaş nedir?</h2>
																					<h3>Bebeklik</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/bebeklerde-dis-bakimina-ne-zaman-baslamak-gerekir-haber-fotograf-2427681" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebdd4866a97ce3fe097482" alt="Bebeklerde diş bakımına ne zaman başlamak gerekir?">
																			</div>
																			<div>
																					<h2>Bebeklerde diş bakımına ne...</h2>
																					<h3>Çocukluk</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/cocuk-hastaliklari-uzmani-uyardi-cocuklardaki-yuksek-atese-dikkat-haber-fotograf-2427650" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebc4dcae298bc9c881e752" alt="Çocuk hastalıkları uzmanı uyardı: Çocuklardaki yüksek ateşe dikkat">
																			</div>
																			<div>
																					<h2>Çocuk hastalıkları uzmanı...</h2>
																					<h3>Çocukluk</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-evde-yasam clearfix">
															<li class="news-list__item">
																	<a href="/osmanlidan-gunumuze-kadar-uzanan-lezzet-yag-somunu-video-2427720" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebf1baae298bcfebc2f1fe" alt="Osmanlı&#x27;dan günümüze kadar uzanan lezzet &quot;Yağ Somunu”">
																			</div>
																			<div>
																					<h2>Osmanlı&#x27;dan günümüze kadar...</h2>
																					<h3>Yemek</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/15-kiloluk-ekmek-yapti-balina-adini-verdi-video-2427718" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebf095ae298bd11bf6256a" alt="15 kiloluk ekmek yaptı, &quot;Balina&quot; adını verdi">
																			</div>
																			<div>
																					<h2>15 kiloluk ekmek yaptı, &quot;Balina&quot;...</h2>
																					<h3>Yemek</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/pitbull-beslemek-yasak-mi-video-2427599" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/61ebaba566a97cdba48a9f85" alt="Pitbull beslemek yasak mı?">
																			</div>
																			<div>
																					<h2>Pitbull beslemek yasak mı?</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-yazarlar clearfix">
															<li class="news-list__item">
																	<a href="/yazarlar/filiz-ozkol/22-ocak-2022-gunun-burc-yorumlari-2427528" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5f72f27eae298b549d5e8805" alt="22 Ocak 2022 günün burç yorumları">
																			</div>
																			<div>
																					<h2>22 Ocak 2022 günün burç yorumları</h2>
																					<h3>Filiz Özkol</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/dr-haydar-dumen/gerisi-kendiliginden-gelir-2427527" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b94147471520103239ad" alt="Gerisi kendiliğinden gelir">
																			</div>
																			<div>
																					<h2>Gerisi kendiliğinden gelir</h2>
																					<h3>Dr. Haydar Dümen</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/dr-ali-gursoy/ilacinizi-duzenli-kullanin-insulin-direncini-kirin-2427526" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6069bd5f66a97cacebe946f9" alt="İlacınızı düzenli kullanın insülin direncini kırın">
																			</div>
																			<div>
																					<h2>İlacınızı düzenli kullanın...</h2>
																					<h3>Dr. Ali Gürsoy</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/hakan-celik/erdoganin-cabasi-son-sans-olabilir-2427525" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5c12080fae298b41e5c83d00" alt="Erdoğan’ın çabası son şans olabilir">
																			</div>
																			<div>
																					<h2>Erdoğan’ın çabası son şans...</h2>
																					<h3>Hakan Çelik</h3>
																			</div>
																	</a>
															</li>
											</ul>
							</div>
					</div>
        </header>




	<main>






		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

									<div class="adsbox adsbox--masthead">
			<div class="adsbox__item">
				<div class="sticky-masthead" id="sticky-masthead">
					<div class="container">
						<div class="ad-cont">
							<div class="medyanet-ads-block" id="9927946,22420904089/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[940,250],[940,90],[970,90],[970,250]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->
								<div class="adsbox adsbox--masthead">
		<div class="adsbox__item">
			<div class="medyanet-ads-block" id="9927946,22420904089/posta_mobilsite/genel/320x50" data-size="[[320, 100], [300, 250], [320,200]]" data-size-maping="[]"  data-platform="mobile"></div>
		</div>
	</div>
		


						</div>
					</div>
				</div>
			</section>





	<!-- Custom category style -->

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/ekonomi/sans-postasi" class="sticky-header__title__category " target="_blank">Şans Postası</a>
			<span class="sticky-header__title__name">29 Ocak çekilişinde büyük ikramiye 7 milyon lira</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" data-google-interstitial="false"class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a data-google-interstitial="false" href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" data-google-interstitial="false" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
	<section class="text-news-section infinity-component sans-postasi"
					 data-current-url="/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682"
					 data-category="Şans Postası"
					 data-current-type="news"
					 data-current-title="29 Ocak çekilişinde büyük ikramiye 7 milyon lira"
					 data-news-id="2427682"
					 data-next-title="Burçların şans ve para durumu: 15-21 Ocak haftası! Filiz Özkol yazdı"
					 data-next-image="https://i.pstimaj.com/img/78/90x50/604b0f1fae298beefdde0b71.jpg"
					 data-next-url="/burclarin-sans-ve-para-durumu-15-21-ocak-haftasi-filiz-ozkol-yazdi-haber-fotograf-2424797?isinfinity=true"
					 data-posta_kategori="sanspostasi"
					 data-contentid="2427682"
					 data-keywords="pagetype_article"
					 data-tag-names="millipiyango,sisalşans,şanspostası">



<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049550' style="z-index:1;"></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div class="medyanet-ads-block pageskin__left__tower" id="9927946,22420904089/posta/diger/pageskin_sol_120x600" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="3" data-platform="desktop"></div>
				
	</div>
	<div class="container"></div>
	<!--Pageskin Sağ-->
	<div class="pageskin__right">
	 <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
	 <div class="medyanet-ads-block pageskin__right__tower" id="9927946,22420904089/posta/diger/120x600_sag" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="4" data-platform="desktop">
	 </div>
	</div>

		
 </div>
</div>


		<div class="container">
			<article class="news-detail">
				<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/ekonomi/sans-postasi">Şans Postası Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">29 Ocak çekilişinde büyük ikramiye 7 milyon lira</span>
                </li>
</ul>


					<h1 class="news-detail__info__title">
						29 Ocak çekilişinde büyük ikramiye 7 milyon lira
					</h1>

					<div class="news-detail__info__category">
							<h2 class="name category-color"><a href="/ekonomi/sans-postasi" target="_blank">Şans Postası</a></h2>
						<hr class="category-color">
					</div>
				</div>

				<div class="row">
					<div class="col-12 col-dp-8">
						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																				<img src="https://i.pstimaj.com/img/78/740x418/61ebde09ae298bcfebc2f18b.jpg" alt="29 Ocak çekilişinde büyük ikramiye 7 milyon lira" />
								</div>

								<h2 class="news-detail__info__spot ">
									Milli Piyango’nun 29 Ocak Cumartesi günü gerçekleşecek çekilişinde büyük ikramiye 7 milyon lira. Yılbaşı çekilişinde amorti kazananlar, bu çekilişte biletlerini değiştirirken aynı kategoriden bir yerine iki bilet alabilecek.
								</h2>

								<div class="news-detail__info__date-and-setting">
									<div class="row">
										<div class="col-8">
											<h6 class="news-detail__info__date">
													<span class="news-detail__info__date__item">
22 Ocak 2022, Cumartesi 13:39													</span>
Son Güncelleme: 
													<time datetime="2022-01-22T13:39:58+03:00">
														22.01.2022 13:39
													</time>
											</h6>
										</div>
										<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>										</div>
									</div>
									<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
										<span>Abone Ol</span>
										<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
									</a>
								</div>
							</div>
						</div>

						<div class="news-detail__body">
							<div class="news-detail__body__content clearfix">
</p><div class="adsbox--wrapper"><div class="adsbox__item medyanet-ads-block" id="9927946,22420904089/posta/diger/body_300x250_1" data-lazy="true" data-size='["fluid",[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item medyanet-ads-block" id="9927946,22420904089/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size='["fluid",[250, 250],[300, 250],[336, 280],[320, 480],[320, 100],[320, 50]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="mobile"></div></div><p><a href="/haberleri/milli-piyango" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Milli Piyango</a> çekilişi 29 Ocak Cumartesi günü yapılacak. Bu çekilişin bilet fiyatları 15 TL, 30 TL ve 60 TL. Oyunseverler, Milli Piyango biletlerini ister gezici bayiden, ister bayiden isterlerse millipiyangoonline.com’dan veya Milli Piyango Şans Oyunları uygulamasından alabilirler. Milli Piyango bilet tipleri üçe ayrılır; Tam Bilet, Yarım Bilet ve Çeyrek Bilet. Oynanan ve kazanılan bilet yarım bilet ise ikramiyenin yarısı; çeyrek bilette ise ikramiyenin çeyreği kazanılmış olur. Milli Piyango çekilişi 29 Ocak Cumartesi günü İstanbul’daki Şans Merkezi’nde yapılacak.<p><img src="https://assets.dogannet.tv/img/75/740x0/61e2b488ae298b3e81ee55d3"><div class="mt-general special-area"><div class="taboola-ads" id="mid-article-thumbnails-medyanetb" data-mode="thumbnails-mid-a" data-placement="Mid Article Thumbnails MedyanetB" data-website="posta" data-adsid="mid-article-thumbnails-medyanetb"></div></div><p><img src="https://assets.dogannet.tv/img/75/740x0/61e2b4cc66a97c508fdb6604"></p>								

							</div>


<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946,22420904089/posta/diger/text_ad" data-platform="desktop" data-oop="true" ></div>
<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946,22420904089/posta_mobilsite/diger/text_ad" data-platform="mobile" data-oop="true"></div>

	

							<div class="news-detail__bottom mt-general clearfix">
								<div class="news-detail__share">
									<h6>
										PAYLAŞ
									</h6>
									<ul>
										<li><a data-google-interstitial="false" href="/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
										<li><a data-google-interstitial="false" href="/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
										<li><a data-google-interstitial="false" href="/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
										<li><a data-google-interstitial="false" href="/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
									</ul>
								</div>
									<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberleri/sisal-sans">sisal şans</a>
</li>

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberleri/sans-postasi">şans postası</a>
</li>
									</ul>
							</div>


									<div class="mt-general">
										<div class="taboola-ads" id="taboola-below-article-thumbnails-medyanetb" data-isinfinity="False" data-isinfinity="False" data-mode="thumbnails-a" data-placement="Below Article Thumbnails MedyanetB" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb"></div>
									</div>


						</div>

						



					</div>
					<div class="d-none d-dp-block col-md-4">
	<div class="adsbox adsbox--in-border adsbox--collapse-ads">
		<div class="adsbox__item child-ads-mb-20">
			<div class="medyanet-ads-block" id="9927946,22420904089/posta/diger/300x250" data-size="[[300, 250],[300, 600],[200, 200],[336,280]]" [[[992,100],[[300,250],[300,600], [336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]  data-platform="desktop"></div>
		</div>
	</div>
		

						<div class="box--no-margin-top mb-general">
							



						</div>

							<div class="box--no-margin-top mb-general">
								
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/400-yillik-tarihi-mezarlik-harabeye-dondu-haber-fotograf-2427722" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/61ebf42666a97cea80556cfc.jpg" alt="400 yıllık tarihi mezarlık harabeye döndü" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/400-yillik-tarihi-mezarlik-harabeye-dondu-haber-fotograf-2427722">
                                400 yıllık tarihi mezarlık harabeye döndü
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/karavanfest-basladi-kamp-ve-karavan-tutkunlari-frig-vadisini-gezdi-haber-fotograf-2427721" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/61ebf49566a97cea7f9f8651.jpg" alt="Karavanfest başladı! Kamp ve karavan tutkunları Frig Vadisi’ni gezdi" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/karavanfest-basladi-kamp-ve-karavan-tutkunlari-frig-vadisini-gezdi-haber-fotograf-2427721">
                                Karavanfest başladı! Kamp ve karavan tutkunları Frig Vadisi’ni gezdi
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/abdli-milyarderin-koleksiyonundaki-14-anadolu-kokenli-tarihi-eser-konsolosluga-teslim-edildi-haber-fotograf-2427719" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/61ebf0a7ae298bcfebc2f1fc.jpg" alt="ABD'li milyarderin koleksiyonundaki 14 Anadolu kökenli tarihi eser, konsolosluğa teslim edildi" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/abdli-milyarderin-koleksiyonundaki-14-anadolu-kokenli-tarihi-eser-konsolosluga-teslim-edildi-haber-fotograf-2427719">
                                ABD'li milyarderin koleksiyonundaki 14 Anadolu kökenli tarihi eser, konsolosluğa teslim edildi
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/iste-survivor-all-star-yarismacilarinin-burclari-haber-fotograf-2427705" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/61ebefd966a97ce329d4770e.jpg" alt="İşte Survivor All Star yarışmacılarının burçları..." />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/iste-survivor-all-star-yarismacilarinin-burclari-haber-fotograf-2427705">
                                İşte Survivor All Star yarışmacılarının burçları...
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/c-vitamini-nelerde-var-iste-sizi-sasirtacak-c-vitamini-kaynaklari-haber-fotograf-2390984" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/61ebdba8ae298bd11cc2b160.jpg" alt="En çok C vitamini nelerde var? Miktarına göre sıralı tam liste" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/c-vitamini-nelerde-var-iste-sizi-sasirtacak-c-vitamini-kaynaklari-haber-fotograf-2390984">
                                En çok C vitamini nelerde var? Miktarına göre sıralı tam liste
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

							</div>

	<div class="adsbox adsbox--in-border adsbox--collapse-ads">
		<div class="adsbox__item child-ads-mb-20">
			<div class="medyanet-ads-block" id="9927946,22420904089/posta/diger/300x250-2" data-size="[[300, 250],[300, 600],[200, 200],[336,280]]" [[[992,100],[[300,250],[300,600], [336,280]]],[[768,100],[[200,200]]],[[0,0],[]]] data-suffix="2" data-platform="desktop"></div>
		</div>
	</div>
		

					</div>

				</div>
			</article>

				<!-- 					<div class="d-none d-md-block col-12 mt-general">
						    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block"  id="9927946,22420904089/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

					</div>
 -->

		</div>

	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "ekonomi","pcat2":"sans-postasi","pcat3":"","psubdom": subDomain,"ptitle":"29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira", "pnewsid":"2427682","pcreateddate":"20220122","pcreatedtime":"13:39:58","ppublishdate":"20220122","ppublishtime":"13:39:58","ptag":"sisal-sans,sans-postasi","ppagetype":"detail","pbrand":"","pfotocount":"2","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"571","pnewscount":"","pseotype": "","pfromURL": "","peditor": "adem.ozdogan","plasteditor":"adem.ozdogan","pauthortype":"","ppublishmonth":"Ocak","ppublishyear":"2022"

              };
	</script>

	</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/burclarin-sans-ve-para-durumu-15-21-ocak-haftasi-filiz-ozkol-yazdi-haber-fotograf-2424797"  data-title="Burçların şans ve para durumu: 15-21 Ocak haftası! Filiz Özkol yazdı">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/604b0f1fae298beefdde0b71.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Burçların şans ve para durumu: 15-21 Ocak haftası! Filiz Özkol yazdı
                </span>
            </div>
        </div>
    </div>







</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;"  data-google-interstitial="false">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2022 www.posta.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

<script src="//s.posta.com.tr/vendor.js?v=2.1.1216-P"></script>
<!------ RenderSection Scripts ------>
 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1216-P" async></script> 
<!------ RenderSection Scripts ------>



	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "ekonomi","pcat2":"sans-postasi","pcat3":"","psubdom": subDomain,"ptitle":"29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira", "pnewsid":"2427682","pcreateddate":"20220122","pcreatedtime":"13:39:58","ppublishdate":"20220122","ppublishtime":"13:39:58","ptag":"sisal-sans,sans-postasi","ppagetype":"detail","pbrand":"","pfotocount":"2","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"571","pnewscount":"","pseotype": "","pfromURL": "","peditor": "adem.ozdogan","plasteditor":"adem.ozdogan","pauthortype":"","ppublishmonth":"Ocak","ppublishyear":"2022"

              };
	</script>
			<script type="text/javascript">

			if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
					rUrl = refererUrl;
			}

			var dataLayer = [];
			var refererUrl = document.referrer;
			var rUrl = "";
			var subDomain = "www";

			if (typeof dataObject == 'undefined') {
					var dataObject = {};
					var tmp = document.querySelector("script.data-layer");
					eval(tmp.innerText);
			}
			dataLayer.push(dataObject);

					dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/29-ocak-cekilisinde-buyuk-ikramiye-7-milyon-lira-2427682", event: "gaEvent", noninteraction: true });
			</script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="sanspostasi">
		<meta property="article:author" content="adem.ozdogan">
    <script type="text/javascript">var netmera = netmera || [];</script>
    <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQeoOw2WKyjNNz0HzvFgP_Ua7irLdhOo_IA" async></script>
    <script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setTitle = function(title) { this["eg"] = title };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
		};

		ViewContentEvent.setItemId("2427682");

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "detail";
		ViewContentEvent.setCategoryName(categoryName);

		var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");
		ViewContentEvent.setTitle(pageTitle);

		ViewContentEvent.setCategoryId("6061919066a97c8975f69250");

		netmera.push(function (api) {
			api.sendEvent(ViewContentEvent);
		});
    </script>


</body>
</html>
