<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

		<title>ABD Genelkurmay Başkanlığı, Biden'ı resmen açıkladı - Dünyadan Haberler</title>

		<meta name="description" content="Dünya gündem haberleri - ABD Genelkurmay Başkanlığı yayınladığı genelgede, Biden'ın 20 Ocak'ta yemin edip ABD ordusunun 46'ıncı başkomutanı olacağını açıkladı.
" />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">


	<link rel="canonical" href="https://www.posta.com.tr/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" />

	<link rel="amphtml" href="https://www.posta.com.tr/amp/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" />


<meta name="og:site_name" content="Posta" />

	<meta property="og:url" content="https://www.posta.com.tr/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" />

	<meta property="og:title" content="ABD Genelkurmay Başkanlığı, Bidenı resmen açıkladı" />

	<meta property="og:description" content="Dünya gündem haberleri - ABD Genelkurmay Başkanlığı yayınladığı genelgede, Bidenın 20 Ocakta yemin edip ABD ordusunun 46ıncı başkomutanı olacağını açıkladı.
" />

	<meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5ffe1cbeae298b20b3e611e8.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

	<meta name="twitter:url" content="https://www.posta.com.tr/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" />

	<meta name="twitter:title" content="ABD Genelkurmay Başkanlığı, Bidenı resmen açıkladı" />

	<meta name="twitter:description" content="Dünya gündem haberleri - ABD Genelkurmay Başkanlığı yayınladığı genelgede, Bidenın 20 Ocakta yemin edip ABD ordusunun 46ıncı başkomutanı olacağını açıkladı.
" />

	<meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5ffe1cbeae298b20b3e611e8.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Dünya" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1130-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/dunya","name": "Dünya"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573","name": "ABD Genelkurmay Başkanlığı, Biden'ı resmen açıkladı"}}
            ]
            }
        </script>

		<style type="text/css">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</style>


<script>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</script>


<!-- Medyanet Scripts Begin-->
<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "World"
        },
				Targeting: [
					["posta_kategori", "dunya"],
          ["contentid", "2297573"],
          ["keywords","pagetype_article"],
					["etiket", "joe-biden"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
	<script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="dunya">
		<meta property="article:author" content="mehmetnuri">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1130-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1130-P" as="style">
	
	<!-- Preload Area End -->

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4133813641255581",
			enable_page_level_ads: true,
			overlays: { bottom: true }
		});
	</script>

</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573"},
        "headline": "ABD Genelkurmay Başkanlığı, Biden'ı resmen açıkladı",
        "articleSection":"Dünya",
        "datePublished": "2021-01-13T01:03:59+03:00",
        "dateModified": "2021-01-13T01:30:19+03:00",
        "description": "ABD Genelkurmay Başkanlığı yayınladığı genelgede, Biden'ın 20 Ocak'ta yemin edip ABD ordusunun 46'ıncı başkomutanı olacağını açıkladı.",
        "articleBody":"ABD'de Joe Biden'ın başkanlık için yemin töreni sırasında şiddet içerikli gösterilerin yaşanacağı uyarıları yapılırken, ABD Genelkurmay Başkanlığı bir genelge yayımlayarak, Biden'ın 20 Ocak'ta yemin edip ABD ordusunun 46'ncı başkomutanı olacağını açıkladı. Genelkurmay Başkanı Orgeneral Mark Milley ve altı kuvvet komutanının imzasını taşıyan genelgede, '6 Ocak 2021'de Washington'da yaşanan isyan, doğrudan ABD Kongresine, Kongre binasına ve bizim anayasa sürecimize saldırıdır.' ifadelerine yer verildi.ABD ordusunun 250 yıldır anayasayı koruma konusunda halk tarafından güvenilen bir kurum olduğuna vurgu yapılan genelgede, 'Tarih boyunca yaptığımız gibi ABD ordusu sivil yönetimden kanun çerçevesinde emir alacak, insanların canlarını ve mallarını korumak ve kanun çerçevesinde kamu güvenliğini sağlamak için sivil makamlara destek verecek ve içeride ve dışarıdaki tüm düşmanlara kadar ABD anayasasını korumaya bağlı kalacaktır.' denildi.Genelgede, 6 Ocak'ta kongrede yaşanan olayların anayasa ve ifade özgürlüğü ile uyuşmadığı belirtilerek, '20 Ocak 2021'de anayasa gereğince eyalet ve mahkemelerin teyit ettiği ve Kongrenin onayladığı üzere seçilmiş Başkan Biden göreve gelecek ve bizim 46'ncı Başkomutanımız olacaktır.' açıklaması yapıldı.Genelkurmay Başkanlığı'nın bu genelgesinin, iktidar değişimini sırasında yaşanabilecek şiddet olaylarına karşı ABD ordusunun pozisyonunu ortaya koyma amacı taşıdığı ifade ediliyor.AA İlgili HaberlerABD karıştı! Sokağa çıkma yasağı ilan edildiBiden'dan 'ABD demokrasisine yönelik saldırılara son verilmesi' çağrısı",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5ffe1cbeae298b20b3e611e8.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2297573',
        type: 'haber',
        title: 'ABD Genelkurmay Başkanlığı, Biden&#x27;ı resmen açıkladı'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/dunya/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/dunya/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
					<style type="text/css">
.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }					</style>
					<div class="wrapper">
						<a href="/" class="header__logo">
							<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
							<span class="square-logo">
								<i id="postaLogo" class="icon icon-zz05postafav"></i>
							</span>
						</a>

						<nav class="header__nav">
								<ul class="nav nav--menu">
												<li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
														<a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/spor" class="nav__link" title="Spor">SPOR</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
														<a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
																				</li>
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
														<a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image evde-yasam">
																						<a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
																				</li>
																				<li class="nav__item bg-image evde-yasam">
																						<a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
																				</li>
																				<li class="nav__item bg-image evde-yasam">
																						<a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
														<a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
														<a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image saglik">
																						<a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
																				</li>
																				<li class="nav__item bg-image saglik">
																						<a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
																				</li>
																				<li class="nav__item bg-image saglik">
																						<a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
																				</li>
																				<li class="nav__item bg-image saglik">
																						<a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
														<a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image insan">
																						<a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
																				</li>
																				<li class="nav__item bg-image insan">
																						<a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
																				</li>
																				<li class="nav__item bg-image insan">
																						<a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
																				</li>
																				<li class="nav__item bg-image insan">
																						<a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
																				</li>
																				<li class="nav__item bg-image insan">
																						<a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
																				</li>
																				<li class="nav__item bg-image insan">
																						<a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
														<a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image ebeveyn">
																						<a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
																				</li>
																				<li class="nav__item bg-image ebeveyn">
																						<a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
																				</li>
																				<li class="nav__item bg-image ebeveyn">
																						<a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
																				</li>
																				<li class="nav__item bg-image ebeveyn">
																						<a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
																				</li>
																				<li class="nav__item bg-image ebeveyn">
																						<a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
														<a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
												</li>
												<li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
														<a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
												</li>
												<li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
														<a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
												</li>
												<li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
														<a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
												</li>
								</ul>
						</nav>

						<div class="follow-on-social">
								<a href="#" id="followOnSocial"><i class="icon icon-zz14heart"></i></a>
								<div class="dropdown">
									<h4>BİZİ TAKİP ET</h4>
									<ul class="list">
										<li class="item posta-facebook" style="list-style:none">
											<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz02facebook"></i>
											</a>
										</li>
										<li class="item posta-twitter" style="list-style:none">
											<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
											</a>
										</li>
										<li class="item posta-instagram" style="list-style:none">
											<div class="posta-instagram__wrap">
												<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
													<span><i class="icon icon-instagram"></i></span>
												</a>
											</div>
										</li>
										<li class="item posta-youtube" style="list-style:none">
											<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz07youtube"></i>
											</a>
										</li>
										<li class="item posta-spotify" style="list-style:none">
											<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz09spotify"></i>
											</a>
										</li>
									</ul>
								</div>
							</div>

						<div class="header__search">
								<a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
								<form class="header__search__form">
										<input type="text" class="header__search__input" placeholder="Ara">
										<a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
								</form>
						</div>
					</div>

					<div class="header__featured-news">
							<div class="wrapper">
											<ul class="news-list list-gundem clearfix">
															<li class="news-list__item">
																	<a href="/ankara-icin-kuvvetli-yagis-ve-firtina-uyarisi-2297565" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffe11fdae298b216958c408" alt="Ankara için kuvvetli yağış ve fırtına uyarısı">
																			</div>
																			<div>
																					<h2>Ankara için kuvvetli yağış...</h2>
																					<h3>Türkiye</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/sivasta-18-derece-ile-son-91-yilin-ocak-ayi-sicaklik-rekoru-kirildi-2297562" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffe04ebae298b20b3e611be" alt="Sivas&#x27;ta 18 derece ile son 91 yılın ocak ayı sıcaklık rekoru kırıldı">
																			</div>
																			<div>
																					<h2>Sivas&#x27;ta 18 derece ile son...</h2>
																					<h3>Türkiye</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/disisleri-israilin-bati-seriada-yasa-disi-850-konut-insa-etme-planini-endiseyle-karsiliyoruz-2297561" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffe026eae298b216958c3e2" alt="Dışişleri: İsrail&#x27;in Batı Şeria&#x27;da yasa dışı 850 konut inşa etme planını endişeyle karşılıyoruz">
																			</div>
																			<div>
																					<h2>Dışişleri: İsrail&#x27;in Batı...</h2>
																					<h3>Siyaset</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-sosyal-yasam clearfix">
															<li class="news-list__item">
																	<a href="/abdli-sirket-kanserin-yerini-tespit-edebilecek-bir-teknoloji-gelistirdi-2297559" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffdf357ae298b216958c3c3" alt="ABD’li şirket, kanserin yerini tespit edebilecek bir teknoloji geliştirdi">
																			</div>
																			<div>
																					<h2>ABD’li şirket, kanserin yerini...</h2>
																					<h3>Bilim &amp; Teknoloji</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/intel-core-i9-11900k-islemcinin-cikis-tarihi-belli-oldu-2297535" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffdab0eae298b125425fd48" alt="Intel Core i9-11900K işlemcinin çıkış tarihi belli oldu">
																			</div>
																			<div>
																					<h2>Intel Core i9-11900K işlemcinin...</h2>
																					<h3>Bilim &amp; Teknoloji</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/ilk-kez-gorillerde-koronavirus-tespit-edildi-haber-fotograf-2297532" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffda58c66a97cfe35795389" alt="İlk kez gorillerde koronavirüs tespit edildi">
																			</div>
																			<div>
																					<h2>İlk kez gorillerde koronavirüs...</h2>
																					<h3>Doğa</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-insan clearfix">
															<li class="news-list__item">
																	<a href="/gozenekli-cilde-makyaj-makyajla-gozenekleri-kapatmak-icin-10-puf-noktasi-haber-fotograf-2296519" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ff5adb966a97c90db53fd04" alt="Gözenekli cilde makyaj: Makyajla gözenekleri kapatmak için 10 püf noktası">
																			</div>
																			<div>
																					<h2>Gözenekli cilde makyaj: Makyajla...</h2>
																					<h3>Bakım</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/kilo-vermeye-yardimci-atistirmaliklar-2295811" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5fef471666a97c65f61ca9f8" alt="Kilo vermeye yardımcı atıştırmalıklar">
																			</div>
																			<div>
																					<h2>Kilo vermeye yardımcı atıştırmalıklar</h2>
																					<h3>Egzersiz &amp; Diyet</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/gardrobunuzu-sadelestirip-kiyafetlerinizle-vedalasirken-kendinize-sormaniz-gereken-7-soru-haber-fotograf-2297357" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffc53df66a97cc1ed970ff2" alt="Gardrobunuzu sadeleştirip kıyafetlerinizle vedalaşırken kendinize sormanız gereken 7 soru">
																			</div>
																			<div>
																					<h2>Gardrobunuzu sadeleştirip...</h2>
																					<h3>Moda</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-saglik clearfix">
															<li class="news-list__item">
																	<a href="/dunyanin-en-sagliksiz-besinleri-aciklandi-2233808" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5e1ec7d666a97c5368ae1e59" alt="Dünyanın en sağlıksız besinleri açıklandı">
																			</div>
																			<div>
																					<h2>Dünyanın en sağlıksız besinleri...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/hava-kirliligi-solunum-yolu-hastaliklarini-artiriyor-haber-fotograf-2297526" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd9ea6ae298b11a126deaa" alt="Hava kirliliği solunum yolu hastalıklarını artırıyor">
																			</div>
																			<div>
																					<h2>Hava kirliliği solunum yolu...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/istah-acan-11-besin-haber-fotograf-2014299" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd9053ae298b11a126de53" alt="İştah açıcı yiyecekler nelerdir? İştahsızlık nasıl giderilir? İşte iştah açan 11 besin">
																			</div>
																			<div>
																					<h2>İştah açıcı yiyecekler nelerdir?...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-ebeveyn clearfix">
															<li class="news-list__item">
																	<a href="/bir-karantina-masali-haber-fotograf-2297477" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd6aafae298b0a18d7c27f" alt="Bir karantina masalı">
																			</div>
																			<div>
																					<h2>Bir karantina masalı</h2>
																					<h3>Doğum Öncesi</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/renkli-basamaklar-oyunu-2297375" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffc678b66a97cc1ed971057" alt="Renkli basamaklar oyunu">
																			</div>
																			<div>
																					<h2>Renkli basamaklar oyunu</h2>
																					<h3>Etkinlik Rehberi</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/rengarenk-tokalar-oyunu-2297373" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffc5c8dae298bd4a8c5f5b6" alt="Rengarenk tokalar oyunu">
																			</div>
																			<div>
																					<h2>Rengarenk tokalar oyunu</h2>
																					<h3>Etkinlik Rehberi</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-evde-yasam clearfix">
															<li class="news-list__item">
																	<a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-11-ocak-2021-haber-fotograf-2297049" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5dfc80bbae298b0bdae2894e" alt="&quot;Bugün ne pişirsem&quot; diyenlere günün menüsü (11 Ocak 2021)">
																			</div>
																			<div>
																					<h2>&quot;Bugün ne pişirsem&quot; diyenlere...</h2>
																					<h3>Yemek</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/kopeklerin-vucut-dilini-anlama-rehberi-haber-fotograf-2290370" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5fc64b12ae298b6ea48c25e4" alt="Köpeklerin vücut dilini anlama rehberi">
																			</div>
																			<div>
																					<h2>Köpeklerin vücut dilini anlama...</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/kediler-neden-oksurur-2221925" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5db0226166a97cf53d8055fa" alt="Kediler neden öksürür?">
																			</div>
																			<div>
																					<h2>Kediler neden öksürür?</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-yazarlar clearfix">
															<li class="news-list__item">
																	<a href="/yazarlar/saadet-algan/enerji-tasarrufu-icin-neler-yapabiliriz-2297427" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ed09b77ae298b2d57138240" alt="Enerji tasarrufu için neler yapabiliriz?">
																			</div>
																			<div>
																					<h2>Enerji tasarrufu için neler...</h2>
																					<h3>Saadet Algan</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/busra-ozbelli/ogretmenler-rahata-alisti-mi-2297419" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5e5790ecae298b5e928b4796" alt="Öğretmenler rahata alıştı mı?">
																			</div>
																			<div>
																					<h2>Öğretmenler rahata alıştı...</h2>
																					<h3>Büşra Özbelli</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/murat-gulderen/whatsapp-dayatmasina-sorusturma-2297413" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b95547471520103239af" alt="WhatsApp dayatmasına soruşturma">
																			</div>
																			<div>
																					<h2>WhatsApp dayatmasına soruşturma</h2>
																					<h3>Murat Gülderen</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/rauf-tamer/supheye-dair-2297412" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b92a66a97c82afceab35" alt="Şüpheye dair">
																			</div>
																			<div>
																					<h2>Şüpheye dair</h2>
																					<h3>Rauf Tamer</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-posta-tv clearfix">
															<li class="news-list__item">
																	<a href="/seyma-subasi-ozledim-dedigi-milyarder-sevgilisine-kavustu-video-2297514" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd96d166a97cfe3579531d" alt="Şeyma Subaşı “özledim” dediği milyarder sevgilisine kavuştu">
																			</div>
																			<div>
																					<h2>Şeyma Subaşı “özledim” dediği...</h2>
																					<h3>Magazin</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/cocukken-bir-daha-yuruyemeyegi-soylenen-declan-thompson-fa-cupta-ilk-macina-cikti-video-2297505" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd8521ae298b0a1b91e98e" alt="Çocukken bir daha yürüyemeyeği söylenen Declan Thompson, FA Cup&#x27;ta ilk maçına çıktı">
																			</div>
																			<div>
																					<h2>Çocukken bir daha yürüyemeyeği...</h2>
																					<h3>Futbol</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/ankara-depreminin-sesi-yayinlandi-video-2297449" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd4f2366a97cefd8e210e5" alt="Ankara depreminin sesi yayınlandı">
																			</div>
																			<div>
																					<h2>Ankara depreminin sesi yayınlandı</h2>
																					<h3>Türkiye</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-magazin clearfix">
															<li class="news-list__item">
																	<a href="/survivorda-kim-elendi-survivor-2021de-ilk-elenen-isim-belli-oldu-2297563" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffe0b4266a97c0f536d00f2" alt="Survivor&#x27;da kim elendi? Survivor 2021&#x27;de ilk elenen isim belli oldu">
																			</div>
																			<div>
																					<h2>Survivor&#x27;da kim elendi? Survivor...</h2>
																					<h3>Magazin</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yeni-ask-alarmi-uraz-kaygilaroglu-ile-gamze-okutucu-birlikte-mi-haber-fotograf-2297538" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffdb36fae298b11a126df0e" alt="Yeni aşk alarmı: Uraz Kaygılaroğlu ile Gamze Okutucu birlikte mi?">
																			</div>
																			<div>
																					<h2>Yeni aşk alarmı: Uraz Kaygılaroğlu...</h2>
																					<h3>Magazin</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/erol-koseden-gonca-vuslateriye-yanit-senin-zekana-yakistiramadim-2297525" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ffd9e72ae298b11a07a32e4" alt="Erol Köse&#x27;den Gonca Vuslateri&#x27;ye yanıt: Senin zekana yakıştıramadım">
																			</div>
																			<div>
																					<h2>Erol Köse&#x27;den Gonca Vuslateri&#x27;ye...</h2>
																					<h3>Magazin</h3>
																			</div>
																	</a>
															</li>
											</ul>
							</div>
					</div>
        </header>




	<main>




		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/dunya/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->
							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/dunya/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>

		

		



	<!-- Custom category style -->

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/dunya" class="sticky-header__title__category " target="_blank">Dünya</a>
			<span class="sticky-header__title__name">ABD Genelkurmay Başkanlığı, Biden&#x27;ı resmen açıkladı</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
	<section class="text-news-section infinity-component dunya"
					 data-current-url="/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573"
					 data-category="Dünya"
					 data-current-type="news"
					 data-current-title="ABD Genelkurmay Başkanlığı, Biden&#x27;ı resmen açıkladı"
					 data-news-id="2297573"
					 data-next-title="Endonezya&#x27;da şidddetli deprem"
					 data-next-image="https://i.pstimaj.com/img/78/90x50/5ffdf820ae298b216a68552f.jpg"
					 data-next-url="/endonezyada-sidddetli-deprem-2297560?isinfinity=true">

			<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/dunya/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        	<!--Pageskin Sağ-->
					<div class="pageskin__right">
							<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
							<div class="pageskin__right__tower"
									id="medyanet/9927946/posta/dunya/120x600_sag"
									data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
									data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
									data-order="4"
									data-platform="desktop">
							</div>
					</div>
    </div>
</div>
			</script>


		<div class="container">
			<article class="news-detail">
				<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/dunya">Dünya Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">ABD Genelkurmay Başkanlığı, Biden&#x27;ı resmen açıkladı</span>
                </li>
</ul>


					<h1 class="news-detail__info__title">
						ABD Genelkurmay Başkanlığı, Biden&#x27;ı resmen açıkladı
					</h1>

					<div class="news-detail__info__category">
							<h2 class="name category-color"><a href="/dunya" target="_blank">Dünya</a></h2>
						<hr class="category-color">
					</div>
				</div>

				<div class="row">
					<div class="col-12 col-dp-8">
						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																				<img src="https://i.pstimaj.com/img/78/740x418/5ffe1cbeae298b20b3e611e8.jpg" alt="ABD Genelkurmay Başkanlığı, Biden'ı resmen açıkladı" />
								</div>

								<h2 class="news-detail__info__spot ">
									ABD Genelkurmay Başkanlığı yayınladığı genelgede, Biden'ın 20 Ocak'ta yemin edip ABD ordusunun 46'ıncı başkomutanı olacağını açıkladı.

								</h2>

								<div class="news-detail__info__date-and-setting">
									<div class="row">
										<div class="col-8">
											<h6 class="news-detail__info__date">
													<span class="news-detail__info__date__item">
13 Ocak 2021, Çarşamba 01:03													</span>
Son Güncelleme: 
													<time datetime="2021-01-13T01:30:19+03:00">
														13.01.2021 01:30
													</time>
											</h6>
										</div>
										<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>										</div>
									</div>
									<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
										<span>Abone Ol</span>
										<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
									</a>
								</div>
							</div>
						</div>

						<div class="news-detail__body">
							<div class="news-detail__body__content clearfix">
<p><a href="/haberler/abd" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">ABD</a>'de Joe <a href="/haberler/biden" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Biden</a>'ın başkanlık için yemin töreni sırasında şiddet içerikli gösterilerin yaşanacağı uyarıları yapılırken, <a href="/haberler/abd-genelkurmay-baskanligi" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">ABD Genelkurmay Başkanlığı </a>bir genelge yayımlayarak, Biden'ın 20 Ocak'ta yemin edip ABD ordusunun 46'ncı başkomutanı olacağını açıkladı. Genelkurmay Başkanı Orgeneral Mark Milley ve altı kuvvet komutanının imzasını taşıyan genelgede, <strong>"6 Ocak 2021'de Washington'da yaşanan isyan, doğrudan ABD Kongresine, Kongre binasına ve bizim anayasa sürecimize saldırıdır.</strong>" ifadelerine yer verildi.<p><div class="headlines-of-today"><a href="/" target="_blank"><span>Günün önemli manşetleri için tıkla</span><svg xmlns="http://www.w3.org/2000/svg" width="86.09" height="57.243" viewBox="0 0 86.09 57.243"><g id="Group_3291" data-name="Group 3291" transform="translate(0 0)"><g id="Group_3286" data-name="Group 3286" transform="translate(0 0)"><rect id="Rectangle_3008" data-name="Rectangle 3008" width="58.153" height="41.107" rx="4.951" transform="translate(5.115 2.747) rotate(5.025)" fill="#403867" opacity="0.3"/><rect id="Rectangle_3009" data-name="Rectangle 3009" width="58.153" height="41.107" rx="4.951" transform="translate(3.601 0) rotate(5.025)" fill="#e7e6e9"/><path id="Path_32290" data-name="Path 32290" d="M436.453,119.763a1.689,1.689,0,0,0-1.535-1.831l-54.564-4.8a1.689,1.689,0,0,0-1.831,1.535l-.283,3.221,57.93,5.094Z" transform="translate(-375.07 -112.986)" fill="#545172"/><path id="Path_32291" data-name="Path 32291" d="M518.308,129.773a1.355,1.355,0,1,1-1.231-1.469A1.355,1.355,0,0,1,518.308,129.773Z" transform="translate(-465.566 -122.981)" fill="#fffdff"/><path id="Path_32292" data-name="Path 32292" d="M529.2,130.731a1.355,1.355,0,1,1-1.232-1.469A1.356,1.356,0,0,1,529.2,130.731Z" transform="translate(-472.743 -123.612)" fill="#fffdff"/><path id="Path_32293" data-name="Path 32293" d="M540.1,131.689a1.355,1.355,0,1,1-1.231-1.469A1.355,1.355,0,0,1,540.1,131.689Z" transform="translate(-479.92 -124.243)" fill="#fffdff"/><rect id="Rectangle_3010" data-name="Rectangle 3010" width="30.617" height="17.966" transform="matrix(0.996, 0.088, -0.088, 0.996, 6.577, 10.192)" fill="#f7c4a5"/><rect id="Rectangle_3011" data-name="Rectangle 3011" width="13.028" height="1.45" transform="translate(41.231 13.244) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3012" data-name="Rectangle 3012" width="13.029" height="1.45" transform="translate(40.943 16.537) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3013" data-name="Rectangle 3013" width="13.029" height="1.45" transform="translate(40.655 19.83) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3014" data-name="Rectangle 3014" width="13.029" height="1.45" transform="matrix(0.996, 0.087, -0.087, 0.996, 40.366, 23.123)" fill="#898192"/><rect id="Rectangle_3015" data-name="Rectangle 3015" width="13.029" height="1.45" transform="matrix(0.996, 0.087, -0.087, 0.996, 40.079, 26.402)" fill="#898192"/><rect id="Rectangle_3016" data-name="Rectangle 3016" width="13.028" height="1.45" transform="translate(39.791 29.695) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3017" data-name="Rectangle 3017" width="13.029" height="1.45" transform="translate(39.282 35.784) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3018" data-name="Rectangle 3018" width="13.028" height="1.45" transform="translate(38.993 39.077) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3019" data-name="Rectangle 3019" width="13.029" height="1.45" transform="matrix(0.996, 0.087, -0.087, 0.996, 22.141, 34.277)" fill="#898192"/><rect id="Rectangle_3020" data-name="Rectangle 3020" width="13.029" height="1.45" transform="matrix(0.996, 0.087, -0.087, 0.996, 21.853, 37.57)" fill="#898192"/><rect id="Rectangle_3021" data-name="Rectangle 3021" width="13.029" height="1.45" transform="translate(4.814 32.753) rotate(5.003)" fill="#898192"/><rect id="Rectangle_3022" data-name="Rectangle 3022" width="13.029" height="1.45" transform="matrix(0.996, 0.087, -0.087, 0.996, 4.526, 36.046)" fill="#898192"/><circle id="Ellipse_241" data-name="Ellipse 241" cx="6.65" cy="6.65" r="6.65" transform="translate(7.725 23.233) rotate(-70.564)" fill="#e58c7e"/><rect id="Rectangle_3023" data-name="Rectangle 3023" width="14.734" height="4.007" transform="matrix(0.996, 0.088, -0.088, 0.996, 17.642, 20.547)" fill="#81a6d9"/><path id="Path_32294" data-name="Path 32294" d="M425.048,158.23l4.825-6.885,3.55,7.621Z" transform="translate(-405.908 -138.164)" fill="#7ba859"/></g><g id="Group_3290" data-name="Group 3290"><path id="Path_32289" data-name="Path 32289" d="M449.022,190.976l0,0a5.542,5.542,0,0,0-1.542-.388l-.057-.007c-.157-.016-.312-.025-.468-.03l-.065,0c-.157,0-.312,0-.466.006l-.048,0-.136.007.553-1.315c1.226-2.912-4.987-8.306-13.877-12.047-1.048-.441-2.087-.838-3.106-1.193-.387-1.711-.79-3.206-1.7-3.42-1.156-.272-1.369,1.442-1.4,2.457q-.282-.077-.559-.148a5.6,5.6,0,0,1-.676-2.357c-.092-1.9.622-4.927-1.148-5.768s-2.057,1.319-2.928,2-1.234-1.11-1.519-3.041-.54-4.471-2.6-4.245-1.994,4.88-1.563,9.123a30.775,30.775,0,0,0,.61,3.693,2.7,2.7,0,0,0-1.728,1.4l-.768,1.824a17.463,17.463,0,0,0,9.323,22.869h0a17.385,17.385,0,0,0,11.071.829l.119.035.074.021.146.042.083.024.179.051.07.02.27.073.052.014.239.062.1.027.213.054.114.028.236.057.1.025.356.082h0a24.907,24.907,0,0,0,9.408.514,7.8,7.8,0,0,0,5.961-6.449A4.6,4.6,0,0,0,449.022,190.976Zm-3.583,8.366a16.129,16.129,0,0,1-4.094.144q-.308-.024-.611-.056l-.113-.012c-.179-.02-.358-.041-.535-.063l-.061-.008c-.2-.026-.392-.054-.584-.084l-.083-.013c-.111-.017-.218-.035-.327-.054a17.367,17.367,0,0,0,5.312-5.038l.014-.006.064-.026c.233-.094.492-.186.766-.267l.064-.018a6.517,6.517,0,0,1,.862-.187l.068-.009c.146-.019.292-.033.437-.039a2.88,2.88,0,0,1,1.215.19h0a1.543,1.543,0,0,1,1.072,1.776A4.754,4.754,0,0,1,445.439,199.343Z" transform="translate(-410 -150)" fill="#403867" opacity="0.3"/><g id="Group_3287" data-name="Group 3287" transform="translate(23.031 37.859)"><path id="Path_32297" data-name="Path 32297" d="M471.134,249.08l.989-2.9c.06.02,6.18,2.071,10.856,1.215a4.754,4.754,0,0,0,3.469-3.769,1.542,1.542,0,0,0-1.072-1.776h0c-1.441-.6-3.649.368-4.309.757l-1.554-2.638c.4-.233,3.956-2.239,7.048-.941l0,0a4.6,4.6,0,0,1,2.929,4.929,7.8,7.8,0,0,1-5.961,6.449C478.061,251.41,471.414,249.176,471.134,249.08Z" transform="translate(-471.134 -238.596)" fill="#e58c7e"/></g><g id="Group_3288" data-name="Group 3288" transform="translate(23.031 37.863)"><path id="Path_32298" data-name="Path 32298" d="M478.886,262.19a31.672,31.672,0,0,1-6.762-1.359l-.989,2.9c.114.039,1.279.431,2.989.815A17.548,17.548,0,0,0,478.886,262.19Z" transform="translate(-471.134 -253.249)" fill="#935771"/><path id="Path_32299" data-name="Path 32299" d="M495.684,239.98l1.554,2.638a7.552,7.552,0,0,1,3.094-.947,17.78,17.78,0,0,0,.792-1.639l.55-1.309A9.576,9.576,0,0,0,495.684,239.98Z" transform="translate(-487.308 -238.61)" fill="#935771"/></g><path id="Path_32300" data-name="Path 32300" d="M419.886,219.8h0a17.463,17.463,0,0,1-9.323-22.869l.768-1.824,32.191,13.546-.768,1.824A17.463,17.463,0,0,1,419.886,219.8Z" transform="translate(-407.295 -172.087)" fill="#e58c7e"/><path id="Path_32301" data-name="Path 32301" d="M417.735,200.157l.911-1.354-3.053-2.055-.911,1.353a14.4,14.4,0,0,0,3.9,19.98h0a14.543,14.543,0,0,0,1.594.927A14.394,14.394,0,0,1,417.735,200.157Z" transform="translate(-409.294 -173.168)" fill="#fffdff" opacity="0.2"/><path id="Path_32302" data-name="Path 32302" d="M458.445,236.047l.6-1.516,3.419,1.362-.6,1.516a14.394,14.394,0,0,1-18.7,8.046h0a14.52,14.52,0,0,1-1.665-.794A14.394,14.394,0,0,0,458.445,236.047Z" transform="translate(-428.58 -198.059)" fill="#fffdff" opacity="0.2"/><ellipse id="Ellipse_242" data-name="Ellipse 242" cx="5.722" cy="17.463" rx="5.722" ry="17.463" transform="matrix(0.388, -0.922, 0.922, 0.388, 1.816, 28.61)" fill="#e7e6e9"/><ellipse id="Ellipse_243" data-name="Ellipse 243" cx="4.013" cy="14.454" rx="4.013" ry="14.454" transform="translate(5.252 28.164) rotate(-67.179)" fill="#cbcacb"/><g id="Group_3289" data-name="Group 3289" transform="translate(37.535 38.81)" opacity="0.2"><path id="Path_32303" data-name="Path 32303" d="M514.935,249.534a.757.757,0,0,1-.109-.057.765.765,0,0,1-.244-1.055c2.242-3.59-.5-5.563-.612-5.645a.765.765,0,1,1,.877-1.254c.041.028,4.036,2.9,1.034,7.711A.765.765,0,0,1,514.935,249.534Z" transform="translate(-513.643 -241.385)" fill="#fffdff"/></g><path id="Path_32304" data-name="Path 32304" d="M419.983,169.975c.88,2.218,5.562,5.548,11.7,8.133,4.734,1.992,9.177,3.055,11.974,3.016a.835.835,0,0,0-.08-.037c-2.575-.992-8.029-4.882-10.1-9.223-1.19-2.491-1.2-6.96-2.822-7.343s-1.387,3.17-1.387,3.17a5.754,5.754,0,0,1-1.244-3.218c-.092-1.9.622-4.927-1.148-5.768s-2.057,1.319-2.928,2-1.234-1.11-1.519-3.041-.54-4.47-2.6-4.245-1.994,4.88-1.563,9.122A30.11,30.11,0,0,0,419.983,169.975Z" transform="translate(-413.114 -144.127)" fill="#6f4c61"/><circle id="Ellipse_244" data-name="Ellipse 244" cx="1.647" cy="1.647" r="1.647" transform="translate(0 17.882)" fill="#6f4c61"/><path id="Path_32305" data-name="Path 32305" d="M468.85,185.816a1.36,1.36,0,1,1-1.36-1.36A1.36,1.36,0,0,1,468.85,185.816Z" transform="translate(-444.807 -164.602)" fill="#6f4c61"/><path id="Path_32306" data-name="Path 32306" d="M449.45,156.441a1.027,1.027,0,1,1-1.027-1.027A1.027,1.027,0,0,1,449.45,156.441Z" transform="translate(-432.465 -145.3)" fill="#6f4c61"/><path id="Path_32308" data-name="Path 32308" d="M428.238,127.562a2.18,2.18,0,1,1-2.18-2.18A2.18,2.18,0,0,1,428.238,127.562Z" transform="translate(-416.971 -125.382)" fill="#6f4c61"/><path id="Path_32309" data-name="Path 32309" d="M420.792,164.522a16.1,16.1,0,0,1-.223-4.114c.239-1.579.8-2.2,1.268-1.459s.1,3.66,0,4.832S421.063,165.6,420.792,164.522Z" transform="translate(-414.745 -147.459)" fill="#fffdff" opacity="0.3"/><circle id="Ellipse_245" data-name="Ellipse 245" cx="0.558" cy="0.558" r="0.558" transform="translate(6.206 18.901)" fill="#fffdff" opacity="0.3"/><path id="Path_32310" data-name="Path 32310" d="M434.629,176.439c.048-.072,1.052-1.746,1.65-1.459s.239,1.451-.825,2.232S434.245,177,434.629,176.439Z" transform="translate(-423.926 -158.281)" fill="#fffdff" opacity="0.3"/><path id="Path_32311" data-name="Path 32311" d="M456.516,201.621a12.867,12.867,0,0,0,1.2,2.6c.666.983,1.216,1.437.523,2.083s-1.627-.6-2.225-2.105-1.2-3.468-.6-3.827S456.175,200.711,456.516,201.621Z" transform="translate(-437.585 -175.149)" fill="#fffdff" opacity="0.3"/><path id="Path_32312" data-name="Path 32312" d="M455.167,192.084s.287-1.073-.08-1.408-.638-.143-.765.638S454.891,192.794,455.167,192.084Z" transform="translate(-437.017 -168.624)" fill="#fffdff" opacity="0.3"/><circle id="Ellipse_246" data-name="Ellipse 246" cx="0.599" cy="0.599" r="0.599" transform="translate(0.32 18.557)" fill="#fffdff" opacity="0.3"/><path id="Path_32313" data-name="Path 32313" d="M427.886,128.4a.827.827,0,1,1-.827-.827A.827.827,0,0,1,427.886,128.4Z" transform="translate(-418.522 -126.824)" fill="#fffdff" opacity="0.3"/><path id="Path_32314" data-name="Path 32314" d="M449.307,156.712a.352.352,0,1,1-.352-.352A.352.352,0,0,1,449.307,156.712Z" transform="translate(-433.26 -145.925)" fill="#fffdff" opacity="0.3"/><path id="Path_32315" data-name="Path 32315" d="M468.535,186.27a.466.466,0,1,1-.466-.466A.466.466,0,0,1,468.535,186.27Z" transform="translate(-445.776 -165.486)" fill="#fffdff" opacity="0.3"/></g><g id="Group_3292" data-name="Group 3292"><path id="Path_32295" data-name="Path 32295" d="M554.916,259.934l-13.254-3.551,3.552,13.254,2.772-2.772,5.744,5.743,4.158-4.158-5.744-5.743Z" transform="translate(-473.057 -224.635)" fill="#403867" opacity="0.3"/><path id="Path_32296" data-name="Path 32296" d="M557.159,252.932,543.9,249.381l3.552,13.253,2.772-2.772,5.744,5.743,4.158-4.158-5.744-5.743Z" transform="translate(-474.041 -221.464)" fill="#fffdff"/></g></g></svg></a></div></p><p>ABD ordusunun 250 yıldır anayasayı koruma konusunda halk tarafından güvenilen bir kurum olduğuna vurgu yapılan genelgede, "<strong>Tarih boyunca yaptığımız gibi ABD ordusu sivil yönetimden kanun çerçevesinde emir alacak, insanların canlarını ve mallarını korumak ve kanun çerçevesinde kamu güvenliğini sağlamak için sivil makamlara destek verecek ve içeride ve dışarıdaki tüm düşmanlara kadar ABD anayasasını korumaya bağlı kalacaktır</strong>." denildi.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/dunya/body_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[336,280]]|[992, 100]: [[300, 250],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/dunya/body_300x250_1a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[336,280]]|[992, 100]: [[300, 250],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/dunya/haberici_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[[300, 250],[320, 480],[336,280]]|[100, 100]: [[300, 250],[320, 480],[336,280]]" data-platform="mobile"></div></div><p>Genelgede, 6 Ocak'ta kongrede yaşanan olayların anayasa ve ifade özgürlüğü ile uyuşmadığı belirtilerek, "<strong>20 Ocak 2021'de anayasa gereğince eyalet ve mahkemelerin teyit ettiği ve Kongrenin onayladığı üzere seçilmiş Başkan Biden göreve gelecek ve bizim 46'ncı Başkomutanımız olacaktır.</strong>" açıklaması yapıldı.</p><p>Genelkurmay Başkanlığı'nın bu genelgesinin, iktidar değişimini sırasında yaşanabilecek şiddet olaylarına karşı ABD ordusunun pozisyonunu ortaya koyma amacı taşıdığı ifade ediliyor.</p><p>AA</p><div class="blupoint" data-custom-title="" style="display: inline;"><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-2"><a class="suggested-news item-1" href='/abd-karisti-sokaga-cikma-yasagi-ilan-edildi-2296611' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5ff61bab66a97ca04d4e7c26" style="height: 100%;"></span><span class="suggested-news__title">ABD karıştı! Sokağa çıkma yasağı ilan edildi</span></span></a><a class="suggested-news item-2" href='/bidendan-abd-demokrasisine-yonelik-saldirilara-son-verilmesi-cagrisi-2296633' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5ff63a12ae298bb8d8d5c7fc" style="height: 100%;"></span><span class="suggested-news__title">Biden'dan "ABD demokrasisine yönelik saldırılara son verilmesi" çağrısı</span></span></a></div></div></div><p><br></p></p>								

							</div>

							<div class="news-detail__bottom mt-general clearfix">
								<div class="news-detail__share">
									<h6>
										PAYLAŞ
									</h6>
									<ul>
										<li><a href="/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
										<li><a href="/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
										<li><a href="/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
										<li><a href="/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
									</ul>
								</div>
									<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/joe-biden">joe biden</a>
</li>									</ul>
							</div>
							

									<div class="mt-general">
										<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
									</div>


						</div>

						



					</div>
					<div class="d-none d-dp-block col-md-4">
							<div class="adsbox adsbox--in-border">
								    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/dunya/300x250" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

							</div>

						<div class="box--no-margin-top mb-general">
							


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/murat-gulderen/whatsapp-dayatmasina-sorusturma-2297413" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5ac4b95547471520103239af" alt="Murat Gülderen" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/murat-gulderen/whatsapp-dayatmasina-sorusturma-2297413">
                                    WhatsApp dayatmasına soruşturma
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/murat-gulderen">
                                    Murat Gülderen
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/murat-celik/isin-uzmanindan-whatsapp-mevzuu-2297406" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5bea505e66a97cc995a858fa" alt="Murat Çelik" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/murat-celik/isin-uzmanindan-whatsapp-mevzuu-2297406">
                                    İşin uzmanından WhatsApp mevzuu
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/murat-celik">
                                    Murat Çelik
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/yilmaz-guney-destani-2297405" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/yilmaz-guney-destani-2297405">
                                    Yılmaz Güney Destanı
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

						</div>
						<div class="box--no-margin-top mb-general">
							
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/fenerbahce-beko-evinde-rekora-kostu-2297567" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ffe1455ae298b216a685563.jpg" alt="Fenerbahçe Beko evinde rekora koştu" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/fenerbahce-beko-evinde-rekora-kostu-2297567">
                                Fenerbahçe Beko evinde rekora koştu
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/ankara-icin-kuvvetli-yagis-ve-firtina-uyarisi-2297565" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ffe11fdae298b216958c408.jpg" alt="Ankara için kuvvetli yağış ve fırtına uyarısı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/ankara-icin-kuvvetli-yagis-ve-firtina-uyarisi-2297565">
                                Ankara için kuvvetli yağış ve fırtına uyarısı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/yeni-malatyaspor-galatasaray-mac-sonucu-2297564" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ffe0be4ae298b216a68554e.jpg" alt="Yeni Malatyaspor Galatasaray (Maç sonucu)" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/yeni-malatyaspor-galatasaray-mac-sonucu-2297564">
                                Yeni Malatyaspor Galatasaray (Maç sonucu)
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/sivasta-18-derece-ile-son-91-yilin-ocak-ayi-sicaklik-rekoru-kirildi-2297562" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ffe04ebae298b20b3e611be.jpg" alt="Sivas'ta 18 derece ile son 91 yılın ocak ayı sıcaklık rekoru kırıldı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/sivasta-18-derece-ile-son-91-yilin-ocak-ayi-sicaklik-rekoru-kirildi-2297562">
                                Sivas'ta 18 derece ile son 91 yılın ocak ayı sıcaklık rekoru kırıldı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/disisleri-israilin-bati-seriada-yasa-disi-850-konut-insa-etme-planini-endiseyle-karsiliyoruz-2297561" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ffe026eae298b216958c3e2.jpg" alt="Dışişleri: İsrail'in Batı Şeria'da yasa dışı 850 konut inşa etme planını endişeyle karşılıyoruz" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/disisleri-israilin-bati-seriada-yasa-disi-850-konut-insa-etme-planini-endiseyle-karsiliyoruz-2297561">
                                Dışişleri: İsrail'in Batı Şeria'da yasa dışı 850 konut inşa etme planını endişeyle karşılıyoruz
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

						</div>

							<div class="adsbox adsbox--in-border">
								    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/dunya/300x250_2" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

							</div>

					</div>

				</div>
			</article>

				<!-- 					<div class="d-none d-md-block col-12 mt-general">
						    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/dunya/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

					</div>
 -->

		</div>
<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"dunya","pcat3":"","psubdom": subDomain,"ptitle":"abd-genelkurmay-baskanligi-biden-i-resmen-acikladi", "pnewsid":"2297573","pcreateddate":"20210113","pcreatedtime":"01:03:59","ppublishdate":"20210113","ppublishtime":"01:30:19","ptag":"joe-biden","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"6","pcharactercount":"1572","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":"","ppublishmonth":"Ocak","ppublishyear":"2021"

              };
</script>
	</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/endonezyada-sidddetli-deprem-2297560"  data-title="Endonezya&#x27;da şidddetli deprem">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/5ffdf820ae298b216a68552f.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Endonezya&#x27;da şidddetli deprem
                </span>
            </div>
        </div>
    </div>






<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "VideoObject",
	"name": "ABD Genelkurmay Başkanlığı, Biden&#x27;ı resmen açıkladı",
	"description": "ABD Genelkurmay Başkanlığı yayınladığı genelgede, Biden'ın 20 Ocak'ta yemin edip ABD ordusunun 46'ıncı başkomutanı olacağını açıkladı.
",
	"thumbnailUrl" : "https://i.pstimaj.com/img/75/0x0/5ffe1cbeae298b20b3e611e8",
	"uploadDate" : "12-01-2021 22:30:19",
	"duration":"P0DT0H1M5S",
	"contentUrl":"https://vidcdn.posta.com.tr/hls/1/vG/renkkorugenc/renkkorugenc.smil/playlist.m3u8",
	"image":"https://i.pstimaj.com/img/75/0x0/5ffe1cbeae298b20b3e611e8",
	"playerType":"HTML5 Flash",
	"width":"640",
	"height":"360",
	"isFamilyFriendly":"true",
	"thumbnail": {
	"@type":"ImageObject","url":"https://i.pstimaj.com/img/75/0x0/5ffe1cbeae298b20b3e611e8", "width": 1200, "height": 675 },
	"author": { "@type": "Person","name": "Posta"},
	"regionsAllowed":{ "@type":"Place","name":"AD,AE,AF,AG,AI,AL,AM,AO,AQ,AR,AS,AT,AU,AW,AX,AZ,BA,BB,BD,BE,BF,BG,BH,BI,BJ,BL,BM,BN,BO,BQ,BR,BS,BT,BV,BW,BY,BZ,CA,CC,CD,CF,CG,CH,CI,CK,CL,CM,CN,CO,CR,CU,CV,CW,CX,CY,CZ,DE,DJ,DK,DM,DO,DZ,EC,EE,EG,EH,ER,ES,ET,FI,FJ,FK,FM,FO,FR,GA,GB,GD,GE,GF,GG,GH,GI,GL,GM,GN,GP,GQ,GR,GS,GT,GU,GW,GY,HK,HM,HN,HR,HT,HU,ID,IE,IL,IM,IN,IO,IQ,IR,IS,IT,JE,JM,JO,JP,KE,KG,KH,KI,KM,KN,KP,KR,KW,KY,KZ,LA,LB,LC,LI,LK,LR,LS,LT,LU,LV,LY,MA,MC,MD,ME,MF,MG,MH,MK,ML,MM,MN,MO,MP,MQ,MR,MS,MT,MU,MV,MW,MX,MY,MZ,NA,NC,NE,NF,NG,NI,NL,NO,NP,NR,NU,NZ,OM,PA,PE,PF,PG,PH,PK,PL,PM,PN,PR,PS,PT,PW,PY,QA,RE,RO,RS,RU,RW,SA,SB,SC,SD,SE,SG,SH,SI,SJ,SK,SL,SM,SN,SO,SR,SS,ST,SV,SX,SY,SZ,TC,TD,TF,TG,TH,TJ,TK,TL,TM,TN,TO,TR,TT,TV,TW,TZ,UA,UG,UM,US,UY,UZ,VA,VC,VE,VG,VI,VN,VU,WF,WS,YE,YT,ZA,ZM,ZW"},
	"embedUrl":"https://www.posta.com.tr/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573"
	}
</script>


<div id="medyanet/9927946/posta/dunya/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/dunya/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/dunya/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2021 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.1130-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1130-P" async></script> 
	<!------ RenderSection Scripts ------>


<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"dunya","pcat3":"","psubdom": subDomain,"ptitle":"abd-genelkurmay-baskanligi-biden-i-resmen-acikladi", "pnewsid":"2297573","pcreateddate":"20210113","pcreatedtime":"01:03:59","ppublishdate":"20210113","ppublishtime":"01:30:19","ptag":"joe-biden","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"6","pcharactercount":"1572","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":"","ppublishmonth":"Ocak","ppublishyear":"2021"

              };
</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/abd-genelkurmay-baskanligi-bideni-resmen-acikladi-2297573", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="dunya">
		<meta property="article:author" content="mehmetnuri">


	<script type="text/javascript">var netmera = netmera || [];</script>
 <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQeoOw2WKyjNNz0HzvFgP_Ua7irLdhOo_IA" async></script>
	<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setTitle = function(title) { this["eg"] = title };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
		};

		ViewContentEvent.setItemId("2297573");

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "detail";
		ViewContentEvent.setCategoryName(categoryName);

		var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");
		ViewContentEvent.setTitle(pageTitle);

		ViewContentEvent.setCategoryId("5abe233547471555569cbd24");

		netmera.push(function (api) {
			api.sendEvent(ViewContentEvent);
		});
	</script>

</body>
</html>
