
<!DOCTYPE html>
<html>
<head>


    <link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.610-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Belçika'da 10 bin kişi iklim için yürüdü - Dünya Haberleri</title>

    <meta name="description" content="Belçika’nın Gent kentinde hükümetin iklim politikasını protesto etmek için 10 binin üzerinde kişi toplandı" />

    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925" />

    <meta property="og:title" content="Belçikada 10 bin kişi iklim için yürüdü" />

    <meta property="og:description" content="Belçika’nın Gent kentinde hükümetin iklim politikasını protesto etmek için 10 binin üzerinde kişi toplandı" />

    <meta property="og:image" content="https://img.posta.com.tr/img/75/0x0/5c7301ce66a97c1eb9fe0694.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925" />

    <meta name="twitter:title" content="Belçikada 10 bin kişi iklim için yürüdü" />

    <meta name="twitter:description" content="Belçika’nın Gent kentinde hükümetin iklim politikasını protesto etmek için 10 binin üzerinde kişi toplandı" />

    <meta name="twitter:image" content="https://img.posta.com.tr/img/75/0x0/5c7301ce66a97c1eb9fe0694.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Dünya" />




        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/dunya","name": "Dünya"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925","name": "Belçika'da 10 bin kişi iklim için yürüdü"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925"},
        "headline": "Belçika'da 10 bin kişi iklim için yürüdü",
        "articleSection":"Dünya",
        "datePublished": "2019-02-24T23:43:04+03:00",
        "dateModified": "2019-02-24T23:43:04+03:00",
        "description": "Belçika’nın Gent kentinde hükümetin iklim politikasını protesto etmek için 10 binin üzerinde kişi toplandı",
        "articleBody":"Belçika’da, hükümetin iklim politikasına karşı düzenlenen gösteriler haftalardır devam ediyor. Gent şehrinin Sint-Pietersplein meydanında toplanan 10 bin kişi, hükümetin iklim politikasının protesto etmek için 10 binin üzerinde çoluklu çocuklu yürüdü. ''PROTESTO İÇİN SEFERBER OLDUK''Hükümetin iklim politikasını protesto edenler arasında Groen! (Yeşiller) Partisi Genel Başkanı ve Milletvekili Meyrem Almacı da yer aldı. Greenpeace ve Gent şehrinden birçok sivil toplum gönüllüleri de yürüyüşe katıldı. Greenpeace’li Joerie Thijs, “Hukümetin iklim politikasını protesto etmemiz için geç kaldığımızı düşünüyorum. Özellikle Gent kentinde bu protesto için seferber olduk” dedi.&nbsp;Almacı, yaptığı açıklamada, “Gent kentinde dolaşım planı ile yaşam ve hava kalitesinde çok büyük gelişmeler elde ettik. Kış henüz bitmedi ama yine de pek çok kişi, gösteriye ceketsiz, hatta şortla katıldı. Hava sıcaklığı şu anda 15 derece. Herkes bunun normal olmadığını biliyor” ifadelerini kullandı. Greenpeace sözcüsü Thijs de, “Sıcak bir haftayı iklim değişikliğine bağlamak çok zor. Ancak havanın mevsim normallerinin üstünde olduğunu biliyoruz. Daha sık kuraklık görüyoruz” diye konuştu.&nbsp;GENTH (İHA)",
        "image": {
            "type": "ImageObject",
            "url": "https://img.posta.com.tr/img/78/740x418/5c7301ce66a97c1eb9fe0694",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    
    
    </script>

        <style type="text/css">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</style>
    <!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "World"
        },
        Targeting: [
            ["posta_kategori", "Dünya"],
            ["contentid", "2105925"],
            ["keywords","newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

    <!-- taboola -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push(

        {article:'auto'}
        );
        !function (e, f, u, i) {
        if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/demiroren-posta/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

    <!-- Preload Area Start -->
    <link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.610-P" as="script">
    <link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.610-P" as="style">
    
    <!-- Preload Area End -->
    
</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = '1vaQ___eP3EW9iOwtFVyDfU5.jfF5S9iAs48EryA8gX.x7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '1vaQ___eP3EW9iOwtFVyDfU5.jfF5S9iAs48EryA8gX.x7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/dunya/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/dunya/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" target="_blank" title="Son Dakika">SON DAKİKA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="Gündem">GÜNDEM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" target="_blank" title="Magazin">MAGAZİN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" target="_blank" title="3.Sayfa">3.SAYFA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" target="_blank" title="Yaşam">YAŞAM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" target="_blank" title="Ekonomi">EKONOMİ</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" target="_blank" title="Spor">SPOR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" target="_blank" title="Kadın">KADIN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" target="_blank" title="Video">VİDEO</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" target="_blank" title="Seri İlanlar">SERİ İLANLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" target="_blank" title="Dünya">DÜNYA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" target="_blank" title="Eğitim">EĞİTİM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" target="_blank" title="Foto Galeri">FOTO GALERİ</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>


        <!-- <section class=""> -->
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block ">
        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div id="medyanet/9927946/posta/dunya/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                            <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/dunya/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>

                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section infinity-component"
             data-current-url="/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925"
             data-current-type="news"
             data-current-title="Belçika&#x27;da 10 bin kişi iklim için yürüdü"
             data-next-url="/yazmin-oukhellou-buz-gibi-havaya-aldirmadi-haber-fotograf-2105809?isInfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550'></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>
<div class="pageskin__left__tower"
        id="medyanet/9927946/posta/dunya/pageskin_sol_120x600"
        data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
        data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
        data-order="3"
        data-platform="desktop">
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/dunya">Dünya</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Belçika&#x27;da 10 bin kişi iklim için yürüdü</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Belçika&#x27;da 10 bin kişi iklim için yürüdü
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Belçika’nın Gent kentinde hükümetin iklim politikasını protesto etmek için 10 binin üzerinde kişi toplandı
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
                                            24 Şubat 2019, Pazar 23:43
                                        </span>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Belçika&#x27;da 10 bin kişi iklim için yürüdü&url=https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=Belçika&#x27;da 10 bin kişi iklim için yürüdü&body=Haberi paylaşıyorum: https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.posta.com.tr/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="//img.posta.com.tr/img/78/740x418/5c7301ce66a97c1eb9fe0694" alt="Belçika'da 10 bin kişi iklim için yürüdü" />
                        </div>
                        <div class="news-detail__body medyanet-content">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content medyanet-content">
                                            <div class="d-none d-md-block in-view-ads">
                                                    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/dunya/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                                            </div>
                                        <p>Belçika’da, hükümetin iklim politikasına karşı düzenlenen gösteriler haftalardır devam ediyor. Gent şehrinin Sint-Pietersplein meydanında toplanan 10 bin kişi, hükümetin iklim politikasının protesto etmek için 10 binin üzerinde çoluklu çocuklu yürüdü. </p><p><strong>''PROTESTO İÇİN SEFERBER OLDUK''</strong><p><div class='d-md-none'>    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/dunya/haberici_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>
</div></p></p><p>Hükümetin iklim politikasını protesto edenler arasında Groen! (Yeşiller) Partisi Genel Başkanı ve Milletvekili Meyrem Almacı da yer aldı. Greenpeace ve Gent şehrinden birçok sivil toplum gönüllüleri de yürüyüşe katıldı. Greenpeace’li Joerie Thijs, “Hukümetin iklim politikasını protesto etmemiz için geç kaldığımızı düşünüyorum. Özellikle Gent kentinde bu protesto için seferber olduk” dedi.&nbsp;</p><p>Almacı, yaptığı açıklamada, “Gent kentinde dolaşım planı ile yaşam ve hava kalitesinde çok büyük gelişmeler elde ettik. Kış henüz bitmedi ama yine de pek çok kişi, gösteriye ceketsiz, hatta şortla katıldı. Hava sıcaklığı şu anda 15 derece. Herkes bunun normal olmadığını biliyor” ifadelerini kullandı. Greenpeace sözcüsü Thijs de, “Sıcak bir haftayı iklim değişikliğine bağlamak çok zor. Ancak havanın mevsim normallerinin üstünde olduğunu biliyoruz. Daha sık kuraklık görüyoruz” diye konuştu.&nbsp;</p><p>GENTH (İHA)</p>
                                        <!-- <div class="d-md-none">
                                                <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/dunya/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                                        </div> -->
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12 mt-general">
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({ 
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix' });
                                    </script>
                                </div>
                            </div>
                        </div>
                    </article>
                    <!--                         <div class="d-none d-md-block col-12 mt-general">
                                <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/dunya/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                        </div>
 -->
                    
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    

        <iframe class="inview"
                style="width: 100%; height: 100%;"
                data-id="014f72b5-2cdf-48dc-966b-298c8fe07149"
                src="/embed/player?videoId=2105771&amp;contentId=0&amp;autoplay=False"
                allowfullscreen 
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">
                    <sidebar class="sidebar-news">
                        <div class="sidebar-news__item">
                                <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/dunya/300x250" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
        </div>
    </div>

                        </div>
                        
    <div class="sidebar-news__item similar-news">
        <span class="similar-news__header">BENZER HABERLER</span>
        <ul class="similar-news__list">
                            <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/trump-ve-kim-jong-undan-ortak-bildiri-2105949" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5c731fbb66a97c2b2cc746ae" alt="Trump ve Kim Jong-un’dan ortak bildiri" />
                        </a>
                        <div class="newsbox__text">
                            <a class="" target="_blank" href="/trump-ve-kim-jong-undan-ortak-bildiri-2105949">
                                Trump ve Kim Jong-un’dan ortak bildiri
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/hanoi-trump-kim-zirvesi-icin-hazir-2105942" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5c731822ae298b4ab2061177" alt="Hanoi, Trump-Kim zirvesi için hazır" />
                        </a>
                        <div class="newsbox__text">
                            <a class="" target="_blank" href="/hanoi-trump-kim-zirvesi-icin-hazir-2105942">
                                Hanoi, Trump-Kim zirvesi için hazır
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5c7301ce66a97c1eb9fe0694" alt="Belçika'da 10 bin kişi iklim için yürüdü" />
                        </a>
                        <div class="newsbox__text">
                            <a class="" target="_blank" href="/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925">
                                Belçika'da 10 bin kişi iklim için yürüdü
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
    <div class="sidebar-news__item">
        <!-- Swiper Multislide Componenti Kullanılacak -->
        <div class="slider-base slider-multislide" id="slider-sidebar">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                            <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/bangladeste-ucak-kacirma-girisimi-2105917" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Bangladeş’te uçak kaçırma girişimi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c72f08366a97c1dfc36050e" alt="Bangladeş’te uçak kaçırma girişimi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/endonezyada-53-buyuklugunde-deprem-2105885" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Endonezya'da 5,3 büyüklüğünde deprem
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c72bdee66a97c1eb8c51d2d" alt="Endonezya'da 5,3 büyüklüğünde deprem" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/katolik-kilisesinin-cinsel-istismarla-mucadele-zirvesi-sona-erdi-2105877" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Katolik Kilisesi'nin cinsel istismarla mücadele zirvesi sona erdi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c72a96cae298b317b5eeea7" alt="Katolik Kilisesi'nin cinsel istismarla mücadele zirvesi sona erdi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/cinde-afrika-domuz-vebasi-salgini-2105876" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Çin'de Afrika domuz vebası salgını
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c72a6d566a97c10e79465ba" alt="Çin'de Afrika domuz vebası salgını" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/brexit-icin-kritik-tarih-belli-oldu-2105869" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Brexit için kritik tarih belli oldu
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c3f25d2ae298b5f8f858e84" alt="Brexit için kritik tarih belli oldu" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/1-hafta-evde-kapali-kalan-cocuk-acliktan-oldu-2105861" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        1 hafta evde kapalı kalan çocuk açlıktan öldü
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c72994a66a97c11a8eccbde" alt="1 hafta evde kapalı kalan çocuk açlıktan öldü" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/gelinin-arkadaslari-atilan-buketi-kapmak-icin-yerde-birbirini-boyle-surukledi-2105858" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Gelinin arkadaşları, atılan buketi kapmak için yerde birbirini böyle sürükledi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c7298e8ae298b30c4377a11" alt="Gelinin arkadaşları, atılan buketi kapmak için yerde birbirini böyle sürükledi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/son-dakika-bangladeste-ucak-kacirma-girisimi-2105855" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Son dakika... Bangladeş'te uçak kaçırma girişimi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c3364cf66a97c95d2d1e129" alt="Son dakika... Bangladeş'te uçak kaçırma girişimi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/huaweiden-abdye-sert-cikis-2105839" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Huawei'den ABD'ye sert çıkış
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c4ff55a66a97cb87059d093" alt="Huawei'den ABD'ye sert çıkış" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/maduro-kullandigi-aracla-caracasi-gezip-abdye-mesaj-verdi-2105833" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Maduro kullandığı araçla Caracas'ı gezip ABD'ye mesaj verdi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c727c0466a97c11a8eccb34" alt="Maduro kullandığı araçla Caracas'ı gezip ABD'ye mesaj verdi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/italyanin-bari-kentinde-bisiklet-kullanana-250-euroya-kadar-tesvik-2105814" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        İtalya'nın Bari kentinde bisiklet kullanana 250 euroya kadar teşvik
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c7263b0ae298b30c437792c" alt="İtalya'nın Bari kentinde bisiklet kullanana 250 euroya kadar teşvik" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/yazmin-oukhellou-buz-gibi-havaya-aldirmadi-haber-fotograf-2105809" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Yazmin Oukhellou buz gibi havaya aldırmadı
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c7260afae298b317c2271c1" alt="Yazmin Oukhellou buz gibi havaya aldırmadı" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/91-oscar-odulleri-bu-gece-sahiplerini-bulacak-2105800" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        91. Oscar Ödülleri bu gece sahiplerini bulacak
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c725a1f66a97c04800934b3" alt="91. Oscar Ödülleri bu gece sahiplerini bulacak" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/mariah-carey-las-vegasta-konser-verdi-haber-fotograf-2105794" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Mariah Carey, Las Vegas'ta konser verdi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c72560e66a97c038da4ae64" alt="Mariah Carey, Las Vegas'ta konser verdi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/hindistanda-sahte-ickiden-olenlerin-sayisi-150ye-yukseldi-2105788" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Hindistan'da sahte içkiden ölenlerin sayısı 150'ye yükseldi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c724f9366a97c038da4ae4b" alt="Hindistan'da sahte içkiden ölenlerin sayısı 150'ye yükseldi" />
                                </div>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>

                        <div class="sidebar-news__item">
                                <div class="adsbox adsbox--vertical">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/dunya/300x250_3" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]" data-lazy="true"  data-platform="desktop" ></div>
        </div>
    </div>

                        </div>
                    </sidebar>
                </div>
            </div>
        </div>
    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "dunya","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"belcika-da-10-bin-kisi-iklim-icin-yurudu", "pnewsid":"2105925","ppublishdate":"20190224","ppuslihtime":"23:43:04","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"5","pcharactercount":"1194","pnewscount":"","pseotype": "","pfromURL": rUrl,"peditor": "mehmetnuri"
              };
    </script>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>  <!-- Admatic imageplus x Ad Code START -->
  <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
  <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
  <!-- Admatic imageplus x Ad Code END -->

<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.610-P" defer="defer"></script>

<div id="medyanet/9927946/posta/dunya/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/dunya/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/dunya/oop_2" data-oop="true" data-platform="mobile"></div>

    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+posta" target="_blank" rel="nofollow"><i class="icon icon-google-plus"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a>
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="http://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2019 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>

<div class="data-policy" style="bottom:-100px">
    <p>Kişisel verilere ilişkin aydınlatma politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a class="close-policy-link" target="_blank" href="/kisisel-verilere-iliskin-aydinlatma-metni">Kişisel verilere ilişkin aydınlatma metnimizi</a> inceleyebilirsiniz.</p>
    <a href="javascript:;" class="close-policy"><i class="icon icon-cross"></i></a>
</div>
    

    <script src="//s.posta.com.tr/vendor.js?v=2.1.0.610-P" ></script>


    <script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js?v=3" charset="UTF-8" async></script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>

    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "dunya","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"belcika-da-10-bin-kisi-iklim-icin-yurudu", "pnewsid":"2105925","ppublishdate":"20190224","ppuslihtime":"23:43:04","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"5","pcharactercount":"1194","pnewscount":"","pseotype": "","pfromURL": rUrl,"peditor": "mehmetnuri"
              };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/belcikada-10-bin-kisi-iklim-icin-yurudu-2105925", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2105925',
        type: 'haber',
        title: 'Belçika&#x27;da 10 bin kişi iklim için yürüdü'
    });
</script>
    <!-- taboola render -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>


    <script>
        var netmera = netmera || [];
    </script>
    <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g"></script>

    <!-- <script>
        var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };
        //NETMERA
        if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
            var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g'); document.head.appendChild(netmeraScript);
        }
    </script>-->
</body>

</html>
