
<!DOCTYPE html>
<html>
<head>


    <meta name="google-site-verification" content="romfIfUeERtPLWdRYHOHvrA_WBMhAwN0iAuVyI_bNCc" />
    <link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.429-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>


<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>İş arkadaşının telefonunu ödünç aldı, bütün parasını kendi hesabına aktardı - Son Dakika Haberleri</title>

    <meta name="description" content="Antalya'nın Manavgat ilçesinde 5 yıldızlı bir otelde çalışan M.Ç. (15), iş arkadaşı Yasin Yiğit'in (20) düğün için biriktirdiği paranın 6 bin 390 lirasını kendi hesabına aktardı. Ailesiyle görüntülü görüşme yapması için M.Ç.'ye verdiği telefonundan havale işleminin yapıldığını fark eden Yasin Yiğit'in şikayeti üzerine, şüpheli gözaltına alındı." />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948" />

    <meta property="og:title" content="&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na..." />

    <meta property="og:description" content="Antalyan&#x131;n Manavgat il&#xE7;esinde 5 y&#x131;ld&#x131;zl&#x131; bir otelde &#xE7;al&#x131;&#x15F;an M.&#xC7;. (15), i&#x15F; arkada&#x15F;&#x131; Yasin Yi&#x11F;itin (20) d&#xFC;&#x11F;&#xFC;n i&#xE7;in biriktirdi&#x11F;i paran&#x131;n 6 bin 390 liras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;. Ailesiyle g&#xF6;r&#xFC;nt&#xFC;l&#xFC; g&#xF6;r&#xFC;&#x15F;me yapmas&#x131; i&#xE7;in M.&#xC7;.ye verdi&#x11F;i telefonundan havale i&#x15F;leminin yap&#x131;ld&#x131;&#x11F;&#x131;n&#x131; fark eden Yasin Yi&#x11F;itin..." />

    <meta property="og:image" content="//img.posta.com.tr/img/75/620x350/5bbd97afae298b1942b52f38" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta property="twitter:url" content="https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948" />

    <meta property="twitter:title" content="&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na..." />

    <meta property="twitter:description" content="Antalyan&#x131;n Manavgat il&#xE7;esinde 5 y&#x131;ld&#x131;zl&#x131; bir otelde &#xE7;al&#x131;&#x15F;an M.&#xC7;. (15), i&#x15F; arkada&#x15F;&#x131; Yasin Yi&#x11F;itin (20) d&#xFC;&#x11F;&#xFC;n i&#xE7;in biriktirdi&#x11F;i paran&#x131;n 6 bin 390 liras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;. Ailesiyle g&#xF6;r&#xFC;nt&#xFC;l&#xFC; g&#xF6;r&#xFC;&#x15F;me yapmas&#x131; i&#xE7;in M.&#xC7;.ye verdi&#x11F;i telefonundan havale i&#x15F;leminin yap&#x131;ld&#x131;&#x11F;&#x131;n&#x131; fark eden Yasin Yi&#x11F;itin..." />

    <meta property="twitter:image" content="https://img.posta.com.tr/img/100/0x0/5bbd97afae298b1942b52f38" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Yaşam" />




        <style type="text/css">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</style>
    <!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Life"
        },
        Targeting: [
            ["posta_kategori", "Yaşam"],
            ["contentid", "2056948"],
            ["keywords","newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->
</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = '15aa._8eG4oQPwo3E0k_MPU5.hfF5S9Sb.I8sfFqSg..E7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '15aa._8eG4oQPwo3E0k_MPU5.hfF5S9Sb.I8sfFqSg..E7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" target="_blank" title="Son Dakika">Son Dakika</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="G&#xFC;ndem">G&#xFC;ndem</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" target="_blank" title="Magazin">Magazin</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" target="_blank" title="3.Sayfa">3.Sayfa</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" target="_blank" title="Ya&#x15F;am">Ya&#x15F;am</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" target="_blank" title="Ekonomi">Ekonomi</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" target="_blank" title="Spor">Spor</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" target="_blank" title="Kad&#x131;n">Kad&#x131;n</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" target="_blank" title="Video">Video</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">Yazarlar</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" target="_blank" title="Seri &#x130;lanlar">Seri &#x130;lanlar</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" target="_blank" title="D&#xFC;nya">D&#xFC;nya</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sa&#x11F;l&#x131;k">Sa&#x11F;l&#x131;k</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" target="_blank" title="E&#x11F;itim">E&#x11F;itim</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/favori-lezzetler" class="nav-menu__link" target="_blank" title="Favori Lezzetler">Favori Lezzetler</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" target="_blank" title="Foto Galeri">Foto Galeri</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>
        <!-- <section class=""> -->
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block ">
                                <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section"
             data-current-url="/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948"
             data-current-type="news"
             data-current-title="&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;"
             data-next-url="/ayni-agacta-hem-yesil-hem-kirmizi-elma-yetistirdi-haber-fotograf-2056866">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550'></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop">
            </div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/yasam/">Ya&#x15F;am</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    &#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Antalya'nın Manavgat ilçesinde 5 yıldızlı bir otelde çalışan M.Ç. (15), iş arkadaşı Yasin Yiğit'in (20) düğün için biriktirdiği paranın 6 bin 390 lirasını kendi hesabına aktardı. Ailesiyle görüntülü görüşme yapması için M.Ç.'ye verdiği telefonundan havale işleminin yapıldığını fark eden Yasin Yiğit'in şikayeti üzerine, şüpheli gözaltına alındı.
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
                                            10 Ekim 2018, &#xC7;ar&#x15F;amba 09:12
                                        </span>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;&url=https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;&body=Haberi paylaşıyorum: https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="//img.posta.com.tr/img/78/740x418/5bbd97afae298b1942b52f38" alt="" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content medyanet-content">
                                        <div class="d-none d-md-block in-view-ads">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                                        </div>

<p>Manavgat'ın Çolaklı Mahallesi'ndeki 5 yıldızlı bir otelde çalışan Yasin Yiğit, geçen cuma günü, lojmanda aynı odada kaldığı arkadaşıyla ilçe merkezine gelerek alışveriş yaptıktan sonra tıraş olmak için berbere gitti. Yiğit tıraş sırası beklerken, ailesiyle görüntülü görüşmesi için arkadaşı M.Ç.'ye cep telefonunu verdi. Berberden çıkan M.Ç. yaklaşık yarım saat sonra görüşmesini yaptığını söyleyerek telefonu Yasin Yiğit'e verdi.</p><p>Dün sabah saatlerinde cep telefonundan banka uygulamasını açarak hesabını kontrol eden Yiğit, hesap bakiyesinin 5 bin 450 lira olduğunu gördü. Yapılan işlemleri kontrol eden Yasin Yiğit, cuma günü berberde tıraş olurken kendi hesabından arkadaşı M.Ç.'nin hesabına 6 bin 390 lira havale yapıldığını fark etti. Yasin Yiğit'in şikayetçi olması üzerine M.Ç., Manavgat İlçe Jandarma Komutanlığı ekipleri tarafından gözaltına alındı. M.Ç., paranın bir kısmını harcadığını ve sadece 4 bin lirasının hesabında kaldığını söyledi. M.Ç. jandarmadaki işlemlerinin ardından adliyeye sevk edildi.<p><div class='d-md-none'>
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
    </div>
</div></div></p></p><p><img src="https://img.posta.com.tr/img/75/640x0/5bbd9822ae298bd695c35024"></p><h2>'5-6 AYDIR AYNI ODADA KALIYORDUM'</h2><p>Yaşadığı olayın şokunda olduğunu söyleyen Yasin Yiğit, "Şifremi nasıl öğrendi bilmiyorum. Ben bu çocukla aynı otelde çalışıp, 5- 6 aydır aynı odada kalıyordum. Kendisinin cep telefonuyla görüntülü görüşme yapılmıyor. Daha önceleri de ailesiyle görüşmek istediği zaman hep telefonumu verdim" dedi.</p><h2>'15 GÜN SONRA DÜĞÜNÜM VAR'</h2><p>Düğün için para biriktirmek amacıyla mart ayından bu yana Manavgat'ta olduğunu söyleyen Yasin Yiğit, "Yarın iş yerinden ayrılacaktım. 15 gün sonra düğünüm var. Kendisi de bunu biliyor. Ben para biriktirebilmek için her türlü zahmete katlanıyorum. İyilik yaptığım insandan gördüğüm davranışa inanamıyorum. Bu insanlık mı?" diye konuştu.</p>
                                        <div class="d-md-none">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/genel/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                        </div>
                    </article>
                    <div class="d-none d-md-block col-12 mt-general">
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                    </div>
                    
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    

        <iframe class="inview"
                style="width: 100%; height: 100%;"
                src="/embed/player?videoId=2056930&amp;contentId=0&amp;autoplay=False"
                allowfullscreen 
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">
                    <sidebar class="sidebar-news">
                        <div class="sidebar-news__item">
                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>
</div>
                        </div>
                        
    <div class="sidebar-news__item similar-news">
        <span class="similar-news__header">BENZER HABERLER</span>
        <ul class="similar-news__list">
                            <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/kizina-fuhus-yaptirdigi-iddiasiyla-gozaltina-alinmisti-serbest-birakildi-2056955" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5bbd9f3eae298bd695c35049" alt="K&#x131;z&#x131;na fuhu&#x15F; yapt&#x131;rd&#x131;&#x11F;&#x131; iddias&#x131;yla g&#xF6;zalt&#x131;na al&#x131;nm&#x131;&#x15F;t&#x131;! Serbest b&#x131;rak&#x131;ld&#x131;" />
                        </a>
                        <div class="newsbox__text">
                            <a class="K&#x131;z&#x131;na fuhu&#x15F; yapt&#x131;rd&#x131;&#x11F;&#x131; iddias&#x131;yla g&#xF6;zalt&#x131;na al&#x131;nm&#x131;&#x15F;t&#x131;! Serbest b&#x131;rak&#x131;ld&#x131;" target="_blank" href="/kizina-fuhus-yaptirdigi-iddiasiyla-gozaltina-alinmisti-serbest-birakildi-2056955">
                                K&#x131;z&#x131;na fuhu&#x15F; yapt&#x131;rd&#x131;&#x11F;&#x131; iddias&#x131;yla g&#xF6;zalt&#x131;na al&#x131;nm&#x131;&#x15F;t&#x131;! Serbest b&#x131;rak&#x131;ld&#x131;
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5bbd97afae298b1942b52f38" alt="Bunun ad&#x131; dost kaz&#x131;&#x11F;&#x131;! B&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;" />
                        </a>
                        <div class="newsbox__text">
                            <a class="Bunun ad&#x131; dost kaz&#x131;&#x11F;&#x131;! B&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;" target="_blank" href="/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948">
                                Bunun ad&#x131; dost kaz&#x131;&#x11F;&#x131;! B&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/2-metrelik-genc-kizin-annesi-konustu-2056918" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5bbd7983ae298bd695c34fd1" alt="2 metrelik gen&#xE7; k&#x131;z&#x131;n annesi konu&#x15F;tu" />
                        </a>
                        <div class="newsbox__text">
                            <a class="2 metrelik gen&#xE7; k&#x131;z&#x131;n annesi konu&#x15F;tu" target="_blank" href="/2-metrelik-genc-kizin-annesi-konustu-2056918">
                                2 metrelik gen&#xE7; k&#x131;z&#x131;n annesi konu&#x15F;tu
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
    <div class="sidebar-news__item">
        <!-- Swiper Multislide Componenti Kullanılacak -->
        <div class="slider-base slider-multislide" id="slider-sidebar">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                            <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/ayni-agacta-hem-yesil-hem-kirmizi-elma-yetistirdi-haber-fotograf-2056866" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Ayn&#x131; a&#x11F;a&#xE7;ta hem ye&#x15F;il hem k&#x131;rm&#x131;z&#x131; elma yeti&#x15F;tirdi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbcf870ae298bd66508268a" alt="Ayn&#x131; a&#x11F;a&#xE7;ta hem ye&#x15F;il hem k&#x131;rm&#x131;z&#x131; elma yeti&#x15F;tirdi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/yabani-otlarin-altinda-kalmis-2200-yillik-antik-kent-haber-fotograf-2056852" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Yabani otlar&#x131;n alt&#x131;nda kalm&#x131;&#x15F;: 2200 y&#x131;ll&#x131;k antik kent
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbce48eae298bd66508265d" alt="Yabani otlar&#x131;n alt&#x131;nda kalm&#x131;&#x15F;: 2200 y&#x131;ll&#x131;k antik kent" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/rogara-sarkan-isciye-akilalmaz-onlem-bacaklarindan-tutup-sarkittilar-2056810" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        R&#xF6;gara sarkan i&#x15F;&#xE7;iye ak&#x131;lalmaz &#xF6;nlem: Baca&#x11F;&#x131;ndan tuttu
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbcbd9866a97cfa6442c510" alt="R&#xF6;gara sarkan i&#x15F;&#xE7;iye ak&#x131;lalmaz &#xF6;nlem: Baca&#x11F;&#x131;ndan tuttu" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/gaziantepte-dolmuscular-birbirine-girdi-yaralilar-var-2056762" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Gaziantep&#x2019;te dolmu&#x15F;&#xE7;ular birbirine girdi: 5 yaral&#x131;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbcb12966a97cfaba2cfb43" alt="Gaziantep&#x2019;te dolmu&#x15F;&#xE7;ular birbirine girdi: 5 yaral&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/orman-terapisi-nedir-2056731" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Orman Terapisi nedir?
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc8d4e66a97cb8f62a1509" alt="Orman Terapisi nedir?" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/bu-dugun-aglatiyor-haber-fotograf-2056723" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Bu d&#xFC;&#x11F;&#xFC;n a&#x11F;lat&#x131;yor...
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc8b70ae298bd695c34eb2" alt="Bu d&#xFC;&#x11F;&#xFC;n a&#x11F;lat&#x131;yor..." />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/kadin-personeli-tuvalette-goruntuleyen-subaya-dava-2056703" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Kad&#x131;n personeli tuvalette g&#xF6;r&#xFC;nt&#xFC;leyen subaya dava
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc7f9a66a97cb8f62a14a2" alt="Kad&#x131;n personeli tuvalette g&#xF6;r&#xFC;nt&#xFC;leyen subaya dava" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/obruga-dusen-tilki-kurtarildi-2056689" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Mutlu son! Obru&#x11F;a d&#xFC;&#x15F;en tilki kurtar&#x131;ld&#x131;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc79c8ae298bd66508250c" alt="Mutlu son! Obru&#x11F;a d&#xFC;&#x15F;en tilki kurtar&#x131;ld&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/uzerlerine-komur-yagiyor-haber-fotograf-2056676" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        &#xDC;zerlerine k&#xF6;m&#xFC;r ya&#x11F;&#x131;yor
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc6c5cae298bd695c34e2c" alt="&#xDC;zerlerine k&#xF6;m&#xFC;r ya&#x11F;&#x131;yor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/istanbulda-sahte-engelli-raporu-operasyonu-13-kisi-gozaltina-alindi-2056650" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Siyah zeytin yedirip, glikoz i&#xE7;irip sahte rapor d&#xFC;zenlediler
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc5f8166a97cfaba2cf9ee" alt="Siyah zeytin yedirip, glikoz i&#xE7;irip sahte rapor d&#xFC;zenlediler" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/garsonun-sorusuyla-karisinin-ihanetini-ogrendi-2056644" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Garsonun sorusuyla kar&#x131;s&#x131;n&#x131;n ihanetini &#xF6;&#x11F;rendi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc5b4dae298b1942b52c29" alt="Garsonun sorusuyla kar&#x131;s&#x131;n&#x131;n ihanetini &#xF6;&#x11F;rendi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/caylarini-motoruyla-dagitiyor-2056629" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        &#xC7;aylar&#x131;n&#x131; motoruyla da&#x11F;&#x131;t&#x131;yor
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc596f66a97cfaba2cf9cd" alt="&#xC7;aylar&#x131;n&#x131; motoruyla da&#x11F;&#x131;t&#x131;yor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/hakkaride-yarali-bulunan-sahin-ve-baykus-tedavi-edildi-2056610" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Hakkari&#x27;de yaral&#x131; bulunan &#x15F;ahin ve bayku&#x15F; tedavi edildi
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc4c1266a97cb8f62a13ca" alt="Hakkari&#x27;de yaral&#x131; bulunan &#x15F;ahin ve bayku&#x15F; tedavi edildi" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/buyuk-tehlike-tandir-ve-sut-kazani-400-kisiyi-yakti-2056608" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        B&#xFC;y&#xFC;k tehlike! Tand&#x131;r ve s&#xFC;t kazan&#x131; 400 ki&#x15F;iyi yakt&#x131;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc4e6eae298bd665082432" alt="B&#xFC;y&#xFC;k tehlike! Tand&#x131;r ve s&#xFC;t kazan&#x131; 400 ki&#x15F;iyi yakt&#x131;" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/agrinin-sarp-kayaliklar-icerisindeki-sakli-cenneti-meya-magaralari-haber-fotograf-2056585" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        A&#x11F;r&#x131;&#x2019;n&#x131;n sarp kayal&#x131;klar i&#xE7;erisindeki &#x2018;sakl&#x131; cenneti&#x2019;: Meya ma&#x11F;aralar&#x131;
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5bbc47a966a97cd2f7479f6f" alt="A&#x11F;r&#x131;&#x2019;n&#x131;n sarp kayal&#x131;klar i&#xE7;erisindeki &#x2018;sakl&#x131; cenneti&#x2019;: Meya ma&#x11F;aralar&#x131;" />
                                </div>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>

                        <div class="sidebar-news__item">
                            
<div class="adsbox adsbox--vertical">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/diger/300x250_3" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]" data-lazy="true"  data-platform="desktop" ></div>
    </div>
</div>
                        </div>
                    </sidebar>
                </div>
            </div>
        </div>
    </section>

<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.429-P" defer="defer"></script>

<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+posta" target="_blank" rel="nofollow"><i class="icon icon-google-plus"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a>
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="http://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2018 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>

<div class="data-policy" style="bottom:-100px">
    <p>Kişisel verilere ilişkin aydınlatma politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a class="close-policy-link" target="_blank" href="/kisisel-verilere-iliskin-aydinlatma-metni">Kişisel verilere ilişkin aydınlatma metnimizi</a> inceleyebilirsiniz.</p>
    <a href="javascript:;" class="close-policy"><i class="icon icon-cross"></i></a>
</div>
    

    <script src="//s.posta.com.tr/vendor.js?v=2.1.0.429-P"></script>

        <script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js?v=3" charset="UTF-8" async></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>
        <script type="text/javascript">
            var refererUrl = document.referrer;
            var rUrl = "";
            var subDomain = "www";

            if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
                rUrl = refererUrl;
            }

            var dataLayer = [];
            var dataObject = {     "pnewstype": "haber",
    "pauthor": "",
    "pcat1": "yasam",
    "pcat2":"",
    "pcat3":"",
    "psubdom": subDomain,
    "ptitle":"bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi",
    "pnewsid":"2056948",
    "ppublishdate":"20181010",
    "ppuslihtime":"09:12:06",
    "ptag":"",
    "ppagetype":"detail",
    "pbrand":"",
    "pfotocount":"1",
    "pfoto":"1",
    "pvideocount":"0",
    "pvideo":"0",
    "amp":"",
    "infinite":"0",
    "pparagraph":"5",
    "pcharactercount":"1707",
    "pnewscount":"",
    "pseotype": "",
    "pfromURL": rUrl,
    "peditor": "erdincsahin"
 };
            dataLayer.push(dataObject);
            dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948", event: "gaEvent", noninteraction: true });
        </script>




    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/yasam","name": "Yaşam"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948","name": "İş arkadaşının telefonunu ödünç aldı, bütün parasını kendi hesabına aktardı"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/bunun-adi-dost-kazigi-butun-parasini-kendi-hesabina-aktardi-2056948"},
        "headline": "İş arkadaşının telefonunu ödünç aldı, bütün parasını kendi hesabına aktardı",
        "articleSection":"Yaşam",
        "datePublished": "2018-10-10T09:12:06+03:00",
        "dateModified": "2018-10-10T09:12:06+03:00",
        "description": "Antalya'nın Manavgat ilçesinde 5 yıldızlı bir otelde çalışan M.Ç. (15), iş arkadaşı Yasin Yiğit'in (20) düğün için biriktirdiği paranın 6 bin 390 lirasını kendi hesabına aktardı. Ailesiyle görüntülü görüşme yapması için M.Ç.'ye verdiği telefonundan havale işleminin yapıldığını fark eden Yasin Yiğit'in şikayeti üzerine, şüpheli gözaltına alındı.",
        "articleBody":"Manavgat'ın Çolaklı Mahallesi'ndeki 5 yıldızlı bir otelde çalışan Yasin Yiğit, geçen cuma günü, lojmanda aynı odada kaldığı arkadaşıyla ilçe merkezine gelerek alışveriş yaptıktan sonra tıraş olmak için berbere gitti. Yiğit tıraş sırası beklerken, ailesiyle görüntülü görüşmesi için arkadaşı M.Ç.'ye cep telefonunu verdi. Berberden çıkan M.Ç. yaklaşık yarım saat sonra görüşmesini yaptığını söyleyerek telefonu Yasin Yiğit'e verdi.Dün sabah saatlerinde cep telefonundan banka uygulamasını açarak hesabını kontrol eden Yiğit, hesap bakiyesinin 5 bin 450 lira olduğunu gördü. Yapılan işlemleri kontrol eden Yasin Yiğit, cuma günü berberde tıraş olurken kendi hesabından arkadaşı M.Ç.'nin hesabına 6 bin 390 lira havale yapıldığını fark etti. Yasin Yiğit'in şikayetçi olması üzerine M.Ç., Manavgat İlçe Jandarma Komutanlığı ekipleri tarafından gözaltına alındı. M.Ç., paranın bir kısmını harcadığını ve sadece 4 bin lirasının hesabında kaldığını söyledi. M.Ç. jandarmadaki işlemlerinin ardından adliyeye sevk edildi.'5-6 AYDIR AYNI ODADA KALIYORDUM'Yaşadığı olayın şokunda olduğunu söyleyen Yasin Yiğit, 'Şifremi nasıl öğrendi bilmiyorum. Ben bu çocukla aynı otelde çalışıp, 5- 6 aydır aynı odada kalıyordum. Kendisinin cep telefonuyla görüntülü görüşme yapılmıyor. Daha önceleri de ailesiyle görüşmek istediği zaman hep telefonumu verdim' dedi.'15 GÜN SONRA DÜĞÜNÜM VAR'Düğün için para biriktirmek amacıyla mart ayından bu yana Manavgat'ta olduğunu söyleyen Yasin Yiğit, 'Yarın iş yerinden ayrılacaktım. 15 gün sonra düğünüm var. Kendisi de bunu biliyor. Ben para biriktirebilmek için her türlü zahmete katlanıyorum. İyilik yaptığım insandan gördüğüm davranışa inanamıyorum. Bu insanlık mı?' diye konuştu.",
        
        
        
        "image": {
            "type": "ImageObject",
            "url": "https://img.posta.com.tr/img/78/740x418/5bbd97afae298b1942b52f38",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2056948',
        type: 'haber',
        title: '&#x130;&#x15F; arkada&#x15F;&#x131;n&#x131;n telefonunu &#xF6;d&#xFC;n&#xE7; ald&#x131;, b&#xFC;t&#xFC;n paras&#x131;n&#x131; kendi hesab&#x131;na aktard&#x131;'
    });
</script>
</body>

</html>
