
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Cumhurbaşkanı Erdoğan'ın 'müjde' açıklamasıyla, borsa yüzde 3 yükseldi - Güncel Ekonomi Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="Borsa İstanbulda BIST 100 endeksi, Cumhurbaşkanı Recep Tayyip Erdoğanın müjde açıklamasıyla yaklaşık yüzde 3 yükselerek analistlerin direnç olarak nitelendirdiği 1.120 seviyesini geçti." />


    <link rel="canonical" href="https://www.posta.com.tr/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" />

    <meta property="og:title" content="Cumhurbaşkanı Erdoğanın müjde açıklamasıyla, borsa yüzde 3..." />

    <meta property="og:description" content="Borsa İstanbulda BIST 100 endeksi, Cumhurbaşkanı Recep Tayyip Erdoğanın müjde açıklamasıyla yaklaşık yüzde 3 yükselerek analistlerin direnç olarak nitelendirdiği 1.120 seviyesini geçti." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5f3d4fc3ae298b6821c78679.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" />

    <meta name="twitter:title" content="Cumhurbaşkanı Erdoğanın müjde açıklamasıyla, borsa yüzde 3..." />

    <meta name="twitter:description" content="Borsa İstanbulda BIST 100 endeksi, Cumhurbaşkanı Recep Tayyip Erdoğanın müjde açıklamasıyla yaklaşık yüzde 3 yükselerek analistlerin direnç olarak nitelendirdiği 1.120 seviyesini geçti." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5f3d4fc3ae298b6821c78679.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Ekonomi" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1.063-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/ekonomi","name": "Ekonomi"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787","name": "Cumhurbaşkanı Erdoğan'ın 'müjde' açıklamasıyla, borsa yüzde 3 yükseldi"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Economy"
        },
				Targeting: [
					["posta_kategori", "ekonomi"],
          ["contentid", "2272787"],
          ["keywords","pagetype_article"]

        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
	<script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="ekonomi">
		<meta property="article:author" content="mehmetnuri">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1.063-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1.063-P" as="style">
	
	<!-- Preload Area End -->

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4133813641255581",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});
	</script>

</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787"},
        "headline": "Cumhurbaşkanı Erdoğan'ın 'müjde' açıklamasıyla, borsa yüzde 3 yükseldi",
        "articleSection":"Ekonomi",
        "datePublished": "2020-08-19T19:14:45+03:00",
        "dateModified": "2020-08-19T19:15:01+03:00",
        "description": "Borsa İstanbul'da BIST 100 endeksi, Cumhurbaşkanı Recep Tayyip Erdoğan'ın 'müjde' açıklamasıyla yaklaşık yüzde 3 yükselerek analistlerin direnç olarak nitelendirdiği 1.120 seviyesini geçti.",
        "articleBody":"Güne alıcılı başlayan BIST 100 endeksi, Cumhurbaşkanı Erdoğan'ın cuma günü verecekleri müjde ile Türkiye'de yeni bir dönemin açılacağını bildirmesinin ardından enerji hisselerinde yoğunlaşan alımlarla 1.125,80 puana kadar yükselerek günü yüzde 2,95 artışla 1.124,71 puandan tamamladı. BIST 100 endeksi, önceki kapanışa göre 32,25 puan artarken, toplam işlem hacmi 22,4 milyar lira seviyesinde gerçekleşti. Bankacılık endeksi yüzde 2,20 ve holding endeksi yüzde 2,87 değer kazandı. Tüm sektör endeksleri değer kazanırken, en çok artan yüzde 6,30 ile elektrik oldu.Analistler, Erdoğan'ın açıklamaları sonrası döviz kurlarında düşüşler yaşandığını ifade ederek, 7,35 seviyesinde işlem gören dolar/TL'nin, 7,21'e kadar gerilediğini ve şu dakikalarda 7,28 seviyesinde seyrettiğini söyledi.Analistler, akşam saatlerinde, ABD Merkez Bankası toplantı tutanaklarının takip edileceğini belirterek, yarın yurt içinde piyasaların odağında Türkiye Cumhuriyet Merkez Bankası'nın (TCMB) Para Politikası Kurulu (PPK) toplantısının olacağını, yurt içinde ve dışında yoğun veri gündemi bulunduğunu kaydetti.ABD ile Çin arasındaki gerilime ilişkin taraflardan gelebilecek açıklamalar, yeni tip koronavirüs aşısına ilişkin haber akışı ve jeopolitik gelişmelerin de yatırımcıların odağındaki yerini koruduğunu aktaran analistler, teknik açıdan BIST 100 endeksinde 1.150 seviyesinin direnç, 1.100 puanın destek konumunda olduğunu söyledi.AA Finans'ın PPK toplantısına yönelik piyasa beklenti anketine katılan ekonomistler, politika faizinde değişim beklemiyor. Merkez Bankası'nın temmuz ayı toplantısında politika faizi değiştirilmeyerek yüzde 8,25'te sabit bırakmıştı.AA İlgili HaberlerCumhurbaşkanı Erdoğan: Cuma günü bir müjde vereceğizAlbayrak: O gün attığımız tohum bugün çok önemli bir tesise dönüşüyor",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/75/740x418/5f3d4fc3ae298b6821c78679.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2272787',
        type: 'haber',
        title: 'Cumhurbaşkanı Erdoğan&#x27;ın &#x27;müjde&#x27; açıklamasıyla, borsa yüzde 3 yükseldi'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/ekonomi/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/ekonomi/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }			</style>
			<div class="wrapper">
				<a href="/" class="header__logo">
					<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
					<span class="square-logo">
						<i id="postaLogo" class="icon icon-zz05postafav"></i>
					</span>
				</a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">SPOR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
                                <a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
                                            </li>
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/musa-orhan-tutuklandi-2272785" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d4bc3ae298b6821c78673" alt="Musa Orhan tutuklandı">
                                        </div>
                                        <div>
                                            <h2>Musa Orhan tutuklandı</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/msbden-yuksek-askeri-sura-kararlari-ile-ilgili-aciklama-2272784" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d4a82ae298b66fc61e8e7" alt="MSB’den Yüksek Askeri Şura Kararları ile ilgili açıklama">
                                        </div>
                                        <div>
                                            <h2>MSB’den Yüksek Askeri Şura...</h2>
                                            <h3>Siyaset</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/cig-kofte-dukkaninda-yakalanan-coronali-esnaf-konustu-dukkani-kapatacak-kimsem-yoktu-2272777" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d387166a97c56c7867e65" alt="Çiğ köfte dükkanında yakalanan coronalı esnaf konuştu: Dükkanı kapatacak kimsem yoktu">
                                        </div>
                                        <div>
                                            <h2>Çiğ köfte dükkanında yakalanan...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/gozlemevinin-kameralari-tarafindan-kaydedildi-2272786" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d4d68ae298b66fb2048b7" alt="Gözlemevinin kameraları tarafından kaydedildi">
                                        </div>
                                        <div>
                                            <h2>Gözlemevinin kameraları tarafından...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/ikinci-el-fiyatlari-neden-yukseldi-oto-galericiler-odasi-baskanindan-aciklama-haber-fotograf-2272776" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f0333b466a97ce9d272c95d" alt="İkinci el fiyatları neden yükseldi? Oto Galericiler Odası Başkanı&#x27;ndan açıklama">
                                        </div>
                                        <div>
                                            <h2>İkinci el fiyatları neden...</h2>
                                            <h3>Sigorta</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/adanada-800-arac-otoparkta-curuyor-haber-fotograf-2272773" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d331766a97c57be16da27" alt="Adana&#x27;da 800 araç otoparkta çürüyor">
                                        </div>
                                        <div>
                                            <h2>Adana&#x27;da 800 araç otoparkta...</h2>
                                            <h3>Sigorta</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/yaz-bitmeden-dua-lipanin-en-sevdigimiz-9-bikinisi-haber-fotograf-2272782" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d474366a97c56c8b28af7" alt="Yaz bitmeden: Dua Lipa&#x27;nın en sevdiğimiz 9 bikinisi">
                                        </div>
                                        <div>
                                            <h2>Yaz bitmeden: Dua Lipa&#x27;nın...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yaz-bitmeden-giyin-slip-elbise-giymenin-incelikleri-haber-fotograf-2272779" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d417266a97c56c7867e86" alt="Yaz bitmeden giyin: Slip elbise giymenin incelikleri">
                                        </div>
                                        <div>
                                            <h2>Yaz bitmeden giyin: Slip...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/ailem-sevgilimi-istemiyor-ne-yapmaliyim-haber-fotograf-2272754" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d1b02ae298b5df3b339e6" alt="&#x27;Ailem sevgilimi istemiyor, ne yapmalıyım?&#x27;">
                                        </div>
                                        <div>
                                            <h2>&#x27;Ailem sevgilimi istemiyor,...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/kendi-kucuk-faydasi-buyuk-sumak-ve-faydalari-hakkinda-bilmedikleriniz-sumak-suyu-nasil-hazirlanir-sumak-cayi-nasil-yapilir-haber-fotograf-2050126" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f0ec4da66a97cdb0593de23" alt="Kendi küçük faydası büyük sumak ve faydaları hakkında bilmedikleriniz (Sumak suyu nasıl hazırlanır? Sumak çayı nasıl yapılır?)">
                                        </div>
                                        <div>
                                            <h2>Kendi küçük faydası büyük...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sistinozis-hastaligi-tedavi-edilmezse-bobrek-yetmezligine-sebep-olur-haber-fotograf-2272721" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eba64c166a97cb1851cc3ea" alt="Sistinozis hastalığı tedavi edilmezse böbrek yetmezliğine sebep olur">
                                        </div>
                                        <div>
                                            <h2>Sistinozis hastalığı tedavi...</h2>
                                            <h3>Çocuk Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/posta-gazetesi-haydar-dumene-sorulan-yeni-sorular-19-agustos-2020-haber-fotograf-2272631" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ef6e39b66a97cd49b1bc9e8" alt="Posta Gazetesi Haydar Dümen’e sorulan yeni sorular (19 Ağustos 2020)">
                                        </div>
                                        <div>
                                            <h2>Posta Gazetesi Haydar Dümen’e...</h2>
                                            <h3>Cinsel Sağlık</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/bebeklerde-ilk-sac-kesimini-ne-zaman-olmali-haber-fotograf-2272762" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d2c0c66a97c57be16d9fd" alt="Bebeklerde ilk saç kesimini ne zaman olmalı?">
                                        </div>
                                        <div>
                                            <h2>Bebeklerde ilk saç kesimini...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sayi-bulma-oyunu-2257092" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eb507d966a97cd4bcdea0b5" alt="Sayı bulma oyunu">
                                        </div>
                                        <div>
                                            <h2>Sayı bulma oyunu</h2>
                                            <h3>Etkinlik Rehberi</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/ailecek-izlenebilecek-10-muhtesem-film-haber-fotograf-2272761" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d284dae298b68201deb57" alt="Ailecek izlenebilecek 10 muhteşem film">
                                        </div>
                                        <div>
                                            <h2>Ailecek izlenebilecek 10...</h2>
                                            <h3>Kültür &amp; Sanat</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/zeynep-isminin-anlami-nedir-zeynep-ne-anlama-gelir-2272778" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ef7455d66a97ce66dd6e040" alt="Zeynep isminin anlamı nedir? Zeynep ne anlama gelir?">
                                        </div>
                                        <div>
                                            <h2>Zeynep isminin anlamı nedir?...</h2>
                                            <h3>Pratik Bilgiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/evde-bulunmasi-gereken-bitkiler-haber-fotograf-2272703" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5df3672cae298b828e49ba08" alt="Evde bulunması gereken bitkiler">
                                        </div>
                                        <div>
                                            <h2>Evde bulunması gereken bitkiler</h2>
                                            <h3>Pratik Bilgiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/soguk-kabak-corbasi-tarifi-soguk-kabak-corbasi-nasil-yapilir-2272700" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5de4b82a66a97c89c00bf3a7" alt="Şifa deposu: Soğuk kabak çorbası tarifi">
                                        </div>
                                        <div>
                                            <h2>Şifa deposu: Soğuk kabak...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/gizem-yetil/cezasi-para-oldugu-surece-iskence-ve-tecavuz-devam-edecek-2272698" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e590067ae298b96704504eb" alt="Cezası para olduğu sürece işkence ve tecavüz devam edecek">
                                        </div>
                                        <div>
                                            <h2>Cezası para olduğu sürece...</h2>
                                            <h3>Gizem Yetil</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/ecesu-serbes/aslan-burcunda-yeni-ay-egleniyor-muyuz-2272625" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d661bbc66a97cb26cb2aef7" alt="Aslan burcunda Yeni Ay: Eğleniyor muyuz?">
                                        </div>
                                        <div>
                                            <h2>Aslan burcunda Yeni Ay: Eğleniyor...</h2>
                                            <h3>Ecesu Serbes</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/merve-tokaz/kuresel-koyun-yeni-savasi-asi-2272624" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e170604ae298b73725fb918" alt="Küresel Köy’ün yeni savaşı: Aşı">
                                        </div>
                                        <div>
                                            <h2>Küresel Köy’ün yeni savaşı:...</h2>
                                            <h3>Merve Tokaz</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/erhan-altunay/istanbulda-latin-imparatorlugunun-izinde-2272622" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e739d4266a97c2b6072dcc9" alt="İstanbul&#x27;da, Latin İmparatorluğu&#x27;nun izinde...">
                                        </div>
                                        <div>
                                            <h2>İstanbul&#x27;da, Latin İmparatorluğu&#x27;nun...</h2>
                                            <h3>Erhan Altunay</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/bu-mantara-dokunmak-bile-yurek-ister-video-2272765" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d2edeae298b6821c785fb" alt="Bu mantara dokunmak bile yürek ister">
                                        </div>
                                        <div>
                                            <h2>Bu mantara dokunmak bile...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/karincilar-yuvalarini-boyle-insa-ediyor-video-2272760" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d2a6666a97c57bfa14e40" alt="Karıncılar yuvalarını böyle inşa ediyor">
                                        </div>
                                        <div>
                                            <h2>Karıncılar yuvalarını böyle...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/nukleer-santral-sogutma-kulesinin-kusursuz-yikimi-video-2272739" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d194766a97c4c76703f26" alt="Nükleer santral soğutma kulesinin kusursuz yıkımı">
                                        </div>
                                        <div>
                                            <h2>Nükleer santral soğutma kulesinin...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-magazin clearfix">
                                <li class="news-list__item">
                                    <a href="/makyajsiz-fotografi-instagrami-salladi-2272783" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d4a6566a97c56c8b28aff" alt="Makyajsız fotoğrafı Instagram&#x27;ı salladı">
                                        </div>
                                        <div>
                                            <h2>Makyajsız fotoğrafı Instagram&#x27;ı...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yaz-bitmeden-dua-lipanin-en-sevdigimiz-9-bikinisi-haber-fotograf-2272782" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d474366a97c56c8b28af7" alt="Yaz bitmeden: Dua Lipa&#x27;nın en sevdiğimiz 9 bikinisi">
                                        </div>
                                        <div>
                                            <h2>Yaz bitmeden: Dua Lipa&#x27;nın...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/berguzar-korel-gozyaslari-icinde-yardim-istedi-2272755" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f3d18e2ae298b5cbb4583ec" alt="Bergüzar Korel gözyaşları içinde yardım istedi">
                                        </div>
                                        <div>
                                            <h2>Bergüzar Korel gözyaşları...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>




	<main>




		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/ekonomi/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/ekonomi/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/ekonomi" class="sticky-header__title__category " target="_blank">Ekonomi</a>
			<span class="sticky-header__title__name">Cumhurbaşkanı Erdoğan&#x27;ın &#x27;müjde&#x27; açıklamasıyla, borsa yüzde 3 yükseldi</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
<section class="text-news-section infinity-component ekonomi"
		 data-current-url="/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787"
		 data-category="Ekonomi"
		 data-current-type="news"
		 data-current-title="Cumhurbaşkanı Erdoğan&#x27;ın &#x27;müjde&#x27; açıklamasıyla, borsa yüzde 3 yükseldi"
		 data-news-id="2272787"
		 data-next-title="Bakanlık&#x27;tan SMA hastalarının ilaçlarıyla ilgili önemli açıklama"
		 data-next-image="https://i.pstimaj.com/img/75/90x50/5f3d353d66a97c56c7867e4e.jpg"
		 data-next-url="/bakanliktan-sma-hastalarinin-ilaclariyla-ilgili-onemli-aciklama-2272774?isinfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/ekonomi/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        	<!--Pageskin Sağ-->
					<div class="pageskin__right">
							<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
							<div class="pageskin__right__tower"
									id="medyanet/9927946/posta/ekonomi/120x600_sag"
									data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
									data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
									data-order="4"
									data-platform="desktop">
							</div>
					</div>
    </div>
</div>
		</script>


	<div class="container">
		<article class="news-detail">
			<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/ekonomi">Ekonomi Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Cumhurbaşkanı Erdoğan&#x27;ın &#x27;müjde&#x27; açıklamasıyla, borsa yüzde 3 yükseldi</span>
                </li>
</ul>


				<h1 class="news-detail__info__title">
					Cumhurbaşkanı Erdoğan&#x27;ın &#x27;müjde&#x27; açıklamasıyla, borsa yüzde 3 yükseldi
				</h1>

				<div class="news-detail__info__category">
						<h2 class="name category-color"><a href="/ekonomi" target="_blank">Ekonomi</a></h2>
					<hr class="category-color">
				</div>
			</div>

			<div class="row">
				<div class="col-12 col-dp-8">
					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																		<img src="https://i.pstimaj.com/img/75/740x418/5f3d4fc3ae298b6821c78679.jpg" alt="Cumhurbaşkanı Erdoğan'ın 'müjde' açıklamasıyla, borsa yüzde 3 yükseldi" />
							</div>

							<h2 class="news-detail__info__spot ">
								Borsa İstanbul'da BIST 100 endeksi, Cumhurbaşkanı Recep Tayyip Erdoğan'ın "müjde" açıklamasıyla yaklaşık yüzde 3 yükselerek analistlerin direnç olarak nitelendirdiği 1.120 seviyesini geçti.
							</h2>

							<div class="news-detail__info__date-and-setting">
								<div class="row">
									<div class="col-8">
										<h6 class="news-detail__info__date">
												<span class="news-detail__info__date__item">
19 Ağustos 2020, Çarşamba 19:14												</span>
Son Güncelleme: 
												<time datetime="2020-08-19T19:15:01+03:00">
													19.08.2020 19:15
												</time>
										</h6>
									</div>
									<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>									</div>
								</div>
								<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
									<span>Abone Ol</span>
									<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
								</a>
							</div>
						</div>
					</div>

					<div class="news-detail__body">
						<div class="news-detail__body__content clearfix">
<p>Güne alıcılı başlayan BIST 100 endeksi, <a href="/haberler/cumhurbaskani-erdogan" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Cumhurbaşkanı Erdoğan</a>'ın cuma günü verecekleri müjde ile Türkiye'de yeni bir dönemin açılacağını bildirmesinin ardından enerji hisselerinde yoğunlaşan alımlarla 1.125,80 puana kadar yükselerek günü yüzde 2,95 artışla 1.124,71 puandan tamamladı. BIST 100 endeksi, önceki kapanışa göre 32,25 puan artarken, toplam işlem hacmi 22,4 milyar lira seviyesinde gerçekleşti. Bankacılık endeksi yüzde 2,20 ve holding endeksi yüzde 2,87 değer kazandı. Tüm sektör endeksleri değer kazanırken, en çok artan yüzde 6,30 ile elektrik oldu.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/ekonomi/body_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/ekonomi/body_300x250_1a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/ekonomi/haberici_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[[300, 250],[320, 480],[336,280]]|[100, 100]: [[300, 250],[320, 480],[336,280]]" data-platform="mobile"></div></div><p>Analistler, Erdoğan'ın açıklamaları sonrası döviz kurlarında düşüşler yaşandığını ifade ederek, 7,35 seviyesinde işlem gören dolar/TL'nin, 7,21'e kadar gerilediğini ve şu dakikalarda 7,28 seviyesinde seyrettiğini söyledi.</p><p>Analistler, akşam saatlerinde, ABD Merkez Bankası toplantı tutanaklarının takip edileceğini belirterek, yarın yurt içinde piyasaların odağında Türkiye Cumhuriyet Merkez Bankası'nın (TCMB) Para Politikası Kurulu (PPK) toplantısının olacağını, yurt içinde ve dışında yoğun veri gündemi bulunduğunu kaydetti.</p><p>ABD ile Çin arasındaki gerilime ilişkin taraflardan gelebilecek açıklamalar, yeni tip koronavirüs aşısına ilişkin haber akışı ve jeopolitik gelişmelerin de yatırımcıların odağındaki yerini koruduğunu aktaran analistler, teknik açıdan BIST 100 endeksinde 1.150 seviyesinin direnç, 1.100 puanın destek konumunda olduğunu söyledi.</p><p>AA Finans'ın PPK toplantısına yönelik piyasa beklenti anketine katılan ekonomistler, politika faizinde değişim beklemiyor. Merkez Bankası'nın temmuz ayı toplantısında politika faizi değiştirilmeyerek yüzde 8,25'te sabit bırakmıştı.</p><p>AA</p><p><br></p><div class="blupoint" data-custom-title="" style="display: inline;"><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-2"><a class="suggested-news item-1" href='/turkiyenin-yerli-gunes-paneli-fabrikasi-aciliyor-erdogandan-aciklamalar-2272759' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5f3d292bae298b66fc61e863" style="height: 100%;"></span><span class="suggested-news__title">Cumhurbaşkanı Erdoğan: Cuma günü bir müjde vereceğiz</span></span></a><a class="suggested-news item-2" href='/albayraktan-mujde-avrupa-ve-ortadoguda-bir-ilk-olacak-2272742' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5f3d0ced66a97c4d6227212f" style="height: 100%;"></span><span class="suggested-news__title">Albayrak: O gün attığımız tohum bugün çok önemli bir tesise dönüşüyor</span></span></a></div></div></div><p><br></p></p>

							

						</div>

						<div class="news-detail__bottom mt-general clearfix">
							<div class="news-detail__share">
								<h6>
									PAYLAŞ
								</h6>
								<ul>
									<li><a href="/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
									<li><a href="/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
									<li><a href="/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
									<li><a href="/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
								</ul>
							</div>
								<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/borsa">borsa</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/bist">bist</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/ekonomi">ekonomi</a>
</li>								</ul>
						</div>

								<div class="mt-general">
									<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
								</div>


					</div>


					



				</div>
				<div class="d-none d-dp-block col-md-4">



<section class="social-media--buttons social-media--vertical exclude google-news pinterest">
	<h2 class="social-media__heading">POSTA’YI TAKİPTE KAL</h2>
	<ul class="social-media__list">
		<li class="social-media__item posta-facebook">
			<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz02facebook"></i>
			</a>
		</li>
		<li class="social-media__item posta-twitter">
			<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-twitter"></i>
			</a>
		</li>
		<li class="social-media__item posta-instagram">
			<div class="posta-instagram__wrap">
				<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
					<span><i class="icon icon-instagram"></i></span>
				</a>
			</div>
		</li>
		<li class="social-media__item posta-youtube">
			<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz07youtube"></i>
			</a>
		</li>
		<li class="social-media__item posta-pinterest">
			<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz04pinterest"></i>
			</a>
		</li>
		<li class="social-media__item posta-spotify">
			<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz09spotify"></i>
			</a>
		</li>
		<li class="social-media__item posta-google-news">
			<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz10google-news"></i>
			</a>
		</li>
	</ul>
</section>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/ekonomi/300x250" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

						</div>

					<div class="box--no-margin-top mb-general">
						


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/ak-partili-kadinlar-2272590" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/ak-partili-kadinlar-2272590">
                                    AK Partili kadınlar...
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/hakan-celik/iste-anadolunun-farki-2272430" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/hakan-celik/iste-anadolunun-farki-2272430">
                                    İşte Anadolu’nun farkı
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/hakan-celik">
                                    Hakan Çelik
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

					</div>
					<div class="box--no-margin-top mb-general">
						
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/seni-daha-ileriye-tasiyacak-universiye-karar-verirken-nelere-dikkat-etmen-gerekir-2269037" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f206b9aae298bbfdb50177e.jpg" alt="Üniversiteye karar verirken nelere dikkat etmen gerekir?" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/seni-daha-ileriye-tasiyacak-universiye-karar-verirken-nelere-dikkat-etmen-gerekir-2269037">
                                Üniversiteye karar verirken nelere dikkat etmen gerekir?
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/maicon-ile-ilgili-karar-verildi-2269142" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f2141abae298be4ea1600c8.jpg" alt="Maicon ile ilgili karar verildi" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/maicon-ile-ilgili-karar-verildi-2269142">
                                Maicon ile ilgili karar verildi
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bursaspor-baskani-irfan-buz-takim-arkadaslari-ozer-hurmaciyi-dover-diye-otobuse-almamis-haber-fotograf-2268923" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f1fca7766a97c9c189a84d7.jpeg" alt="Bursaspor Başkanı: İrfan Buz, takım arkadaşları Özer Hurmacı'yı döver diye otobüse almamış" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/bursaspor-baskani-irfan-buz-takim-arkadaslari-ozer-hurmaciyi-dover-diye-otobuse-almamis-haber-fotograf-2268923">
                                Bursaspor Başkanı: İrfan Buz, takım arkadaşları Özer Hurmacı'yı döver diye otobüse almamış
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/mehmet-altiparmakin-hatayspordan-ayrilma-nedeni-belli-oldu-haber-fotograf-2268823" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f1ec662ae298b76aa5796e7.jpg" alt="Mehmet Altıparmak'ın Hatayspor'dan ayrılma nedeni belli oldu" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/mehmet-altiparmakin-hatayspordan-ayrilma-nedeni-belli-oldu-haber-fotograf-2268823">
                                Mehmet Altıparmak'ın Hatayspor'dan ayrılma nedeni belli oldu
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/zonguldakta-toplu-bayramlasma-ve-mezarlik-ziyaretleri-yasaklandi-2269034" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f206090ae298bc0af80272b.jpg" alt="Zonguldak’ta toplu bayramlaşma ve mezarlık ziyaretleri yasaklandı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/zonguldakta-toplu-bayramlasma-ve-mezarlik-ziyaretleri-yasaklandi-2269034">
                                Zonguldak’ta toplu bayramlaşma ve mezarlık ziyaretleri yasaklandı
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

					</div>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/ekonomi/300x250_2" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

						</div>

				</div>

			</div>
		</article>
			<!-- 			  <div class="d-none d-md-block col-12 mt-general">
				      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/ekonomi/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

			  </div>
 -->

	</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"ekonomi","pcat3":"","psubdom": subDomain,"ptitle":"cumhurbaskani-erdogan-in-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi", "pnewsid":"2272787","pcreateddate":"20200819","pcreatedtime":"19:14:45","ppublishdate":"20200819","ppublishtime":"19:15:01","ptag":"borsa,bist,ekonomi","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"8","pcharactercount":"1794","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":""
              };
	</script>
</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/bakanliktan-sma-hastalarinin-ilaclariyla-ilgili-onemli-aciklama-2272774"  data-title="Bakanlık&#x27;tan SMA hastalarının ilaçlarıyla ilgili önemli açıklama">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/75/90x50/5f3d353d66a97c56c7867e4e.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Bakanlık&#x27;tan SMA hastalarının ilaçlarıyla ilgili önemli açıklama
                </span>
            </div>
        </div>
    </div>



<div id="medyanet/9927946/posta/ekonomi/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/ekonomi/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/ekonomi/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.1.063-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1.063-P" async></script> 
	<!------ RenderSection Scripts ------>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
						Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
						window.addEventListener("message", function (e) {
							if (e.origin === (location.protocol === 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data === 'passback-' + zoneid) {
							    document.getElementById('crt-' + zoneid).style.display = "none";
							}
						}, false);
				}
    }
    callAdblock(1049550, 160, 600);
</script>

	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"ekonomi","pcat3":"","psubdom": subDomain,"ptitle":"cumhurbaskani-erdogan-in-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi", "pnewsid":"2272787","pcreateddate":"20200819","pcreatedtime":"19:14:45","ppublishdate":"20200819","ppublishtime":"19:15:01","ptag":"borsa,bist,ekonomi","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"8","pcharactercount":"1794","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":""
              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/cumhurbaskani-erdoganin-mujde-aciklamasiyla-borsa-yuzde-3-yukseldi-2272787", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="ekonomi">
		<meta property="article:author" content="mehmetnuri">

	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
	<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setProvider = function(provider) { this["ee"] = provider };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setKeywords = function(keywords) { this["eg"] = keywords };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setContentType = function(contentType) { this["ed"] = contentType };
		};

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "";

		netmera.push(function (api) {
				api.sendEvent(ViewContentEvent);
				ViewContentEvent.setCategoryName(categoryName);
		});
	</script>

</body>
</html>
