
<!DOCTYPE html>
<html>
<head>


    <link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

    <meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.782-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Doğa Rutkay'dan duygulandıran veda yazısı - Magazin Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="Doğa Rutkay Instagram hesabından, 40 yaşına veda erken duygu yüklü bir yazı yazdı" />

        <meta name="robots" content="index, follow" />

    <link rel="canonical" href="https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/doga-rutkaydan-duygulandiran-veda-yazisi-2215718" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718" />

    <meta property="og:title" content="Doğa Rutkaydan duygulandıran veda yazısı" />

    <meta property="og:description" content="Doğa Rutkay Instagram hesabından, 40 yaşına veda erken duygu yüklü bir yazı yazdı" />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5db9b424ae298bc28793e976" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718" />

    <meta name="twitter:title" content="Doğa Rutkaydan duygulandıran veda yazısı" />

    <meta name="twitter:description" content="Doğa Rutkay Instagram hesabından, 40 yaşına veda erken duygu yüklü bir yazı yazdı" />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5db9b424ae298bc28793e976" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Magazin" />




        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/magazin","name": "Magazin"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718","name": "Doğa Rutkay'dan duygulandıran veda yazısı"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718"},
        "headline": "Doğa Rutkay'dan duygulandıran veda yazısı",
        "articleSection":"Magazin",
        "datePublished": "2019-10-30T19:08:27+03:00",
        "dateModified": "2019-10-30T19:09:49+03:00",
        "description": "Doğa Rutkay Instagram hesabından, 40 yaşına veda erken duygu yüklü bir yazı yazdı",
        "articleBody":"Ünlü oyuncu Doğa Rutkay 40 yaşına veda ediyor. Yeni yaşına merhaba diyen Rutkay'ın, Instagram hesabından 40 yaşa veda ve aynı zamanda kendini anlatan yazısı binlerce kişi tarafından beğenildi.Doğa Rutkay paylaşımında kendisine ve sevenlerine teşekkür etti.İşte o yazı...'Merhaba Doğa.40 yaşına dolu dolu elveda diyorsun.Yine iş başında, tiyatroda aynanın karşısında oyuna hazırlanırken...Tıpkı bundan önce geçen 20 yılın gibi.Artık iki bebekli bir annesin fakat!Daha yorgun, hiç uykusunu alamadığın gecelere inat doğan güneşe binlerce kez şükrederek uyandığın günlerden biri daha yaşandı bu sabah.Daha sabırlı, daha büyümüş ama yaşlanmadan kendine ve hatalarına hala sevgiyle gülebiliyorsun bravo!Çok iyi insanlar biriktirdiğin, sepetindeki nadir çürük elmaları doğaya saldığın ve seni mutsuz eden tüm neşesiz ortamlardan hızlıca ve hatta baya baya çaktırarak, hiç utanmadan “elalem ne der acaba?” demeden uzaklaştığın güzel bir yıl daha bitti.Oh!Hayır diyebilmenin gücüyle özgürleştin ve kanatların koca bir uçurtma gibi arkanda.Ne isteğini tam olarak hala bilemiyor olabilirsin ama neyi istemediklerin dev gibi ortada.Ve bu; ancak bu yaşlarda gelen enfes bir haz bilesin!Ne mutlu; sadece istediklerin ve sevdiklerin için yaşıyorsun.Bunca çamurun, kötülüğün ve yaşadığın üzgün dünyanın insanı olmana rağmen; kalbin tertemiz kaldı.İlk günkü gibi.İlk günkü gibi sevdiğin bir eşin var.Ve eşinle paylaştığın çiçeklerin.Evlatlarım...Piraye ve Rutkay Kerim.41 kere daha dünyaya gelsem yine siz ikiniz çıkın bu karından isterdim.Sayenizde bir anne edası, şefkati, gücü ve yeni kazandığım, biliyorum ki bundan böyle de hiç geçmeyecek endişelerimle sizinle bir yaşa daha hoş gelmiş diyorum.Bugüne dek sevdiklerim bugün de, sonra da seveceklerim ...Tanış olduklarım güzel insanlar, henüz tanışmadıklarım varlığınız çok güzel.Hoş geldin yeni yaşım seni seviyorum.'Ünlü isimlerden de kutlama mesajları geldiDeniz Seki: Güzel kalplim, canım arkadaşım benim için çok kıymetlisin. Yeni yaşın sana mutluluk, sağlık, huzur getirsin inşallahBurcu Kara: Mutlu yıllar canımAyşe Tolga: Güzellik iyi ki doğdunBu haberi de okudularDoğa Rutkay: Çocuklarımı köydeki bebekler gibi büyütmeye çalışıyorumBu haberi de okudularDoğa Rutkay tartışmalara noktayı koydu",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5db9b424ae298bc28793e976",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    
    
    </script>

        <style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Magazine"
        },
        Targeting: [
            ["posta_kategori", "Magazin"],
            ["contentid", "2215718"],
            //["keywords", "newdesign"],
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

        <!-- taboola -->
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push(

        {article:'auto'}
        );
        !function (e, f, u, i) {
        if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/demiroren-posta/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
        </script>

    <!-- Preload Area Start -->
    <link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.782-P" as="script">
    <link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.782-P" as="style">
    
    <!-- Preload Area End -->

    <script>(function () { try { var n = '\x70\x41' + '\x50\x49', m = '\x24\x63' + '\x6d\x64', o = '\x72\x65\x61' + '\x64\x79', p = '\x24' + '\x65\x76\x72', c = window[n] = function (a, b) { c[m].push([a, b]) }; c[o] = function (f) { c[p].push(f) }; c[m] = []; c[p] = [] } catch (e) { } if (!('Proxy' in window)) { return; } var d = document, a = d.createElement("script"); a.src = "//d1gdwgr2ceitnq.cloudfront.net/80f544cab778a565ef7dbf48c460dd2c", (d.head || d.body).appendChild(a); })()</script>

    <script data - cfasync = "false" type = "text/javascript" > (function(w, d) {
        var s = d.createElement('script');
        s.src = '//delivery.adrecover.com/39332/adRecover.js?ts=1570442066902';
        s.type = 'text/javascript';
        s.async = true;
        (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
    })(window, document); 
    </script>

</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = '15aQne8ePyiwQiOOczXyNvU5XkDF5e_SApgGqbvJofD.37';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '15aQne8ePyiwQiOOczXyNvU5XkDF5e_SApgGqbvJofD.37';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/magazin/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/magazin/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" target="_blank" title="Son Dakika">SON DAKİKA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="Gündem">GÜNDEM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" target="_blank" title="Magazin">MAGAZİN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" target="_blank" title="3.Sayfa">3.SAYFA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" target="_blank" title="Yaşam">YAŞAM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" target="_blank" title="Ekonomi">EKONOMİ</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" target="_blank" title="Spor">SPOR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" target="_blank" title="Kadın">KADIN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" target="_blank" title="Seri İlanlar">SERİ İLANLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" target="_blank" title="Dünya">DÜNYA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" target="_blank" title="Video">VİDEO</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" target="_blank" title="Eğitim">EĞİTİM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" target="_blank" title="Foto Galeri">FOTO GALERİ</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yerel-haberler" class="nav-menu__link" target="_blank" title="Yerel Haberler">YEREL HABERLER</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>



        <!-- <section class=""> -->
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block ">
        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div id="medyanet/9927946/posta/magazin/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    </div>

                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                            <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/magazin/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>

                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section infinity-component"
             data-current-url="/doga-rutkaydan-duygulandiran-veda-yazisi-2215718"
             data-current-type="news"
             data-current-title="Doğa Rutkay&#x27;dan duygulandıran veda yazısı"
             data-next-url="/salma-hayek-yaptigi-paylasimla-hayranlarini-guldurdu-haber-fotograf-2215540?isInfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550'  style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/magazin/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/magazin">Magazin</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Doğa Rutkay&#x27;dan duygulandıran veda yazısı</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Doğa Rutkay&#x27;dan duygulandıran veda yazısı
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Doğa Rutkay Instagram hesabından, 40 yaşına veda erken duygu yüklü bir yazı yazdı
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
30 Ekim 2019, Çarşamba 19:08                                        </span>
Son Güncelleme: <time datetime="2019-10-30T19:09:49+03:00">
                                                30.10.2019 19:09
                                            </time>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Doğa Rutkay&#x27;dan duygulandıran veda yazısı&url=https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=Doğa Rutkay&#x27;dan duygulandıran veda yazısı&body=Haberi paylaşıyorum: https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.posta.com.tr/doga-rutkaydan-duygulandiran-veda-yazisi-2215718" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                    <img src="https://i.pstimaj.com/img/78/740x418/5db9b424ae298bc28793e976" alt="Doğa Rutkay'dan duygulandıran veda yazısı" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">

                                <div class="col-12">
                                    <div class="news-detail__body__content">

<p>Ünlü oyuncu <a href="/haberler/doga-rutkay" target="_blank" style="text-decoration: underline;font-weight: bold;">Doğa Rutkay</a> 40 yaşına veda ediyor. </p><p>Yeni yaşına merhaba diyen Rutkay'ın, Instagram hesabından 40 yaşa veda ve aynı zamanda kendini anlatan yazısı binlerce kişi tarafından beğenildi.<p><div class='d-md-none'>    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/magazin/haberici_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>
</div></p></p><p>Doğa Rutkay paylaşımında kendisine ve sevenlerine teşekkür etti.</p><p>İşte o yazı...</p><p><em>"Merhaba Doğa.</em></p><p><em>40 yaşına dolu dolu elveda diyorsun.</em></p><p><em>Yine iş başında, tiyatroda aynanın karşısında oyuna hazırlanırken...</em></p><p><em>Tıpkı bundan önce geçen 20 yılın gibi.</em></p><p><em>Artık iki bebekli bir annesin fakat!</em></p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/magazin/body_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/magazin/body_300x250_1a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/magazin/haberici_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><p><em>Daha yorgun, hiç uykusunu alamadığın gecelere inat doğan güneşe binlerce kez şükrederek uyandığın günlerden biri daha yaşandı bu sabah.</em></p><p><em>Daha sabırlı, daha büyümüş ama yaşlanmadan kendine ve hatalarına hala sevgiyle gülebiliyorsun bravo!</em></p><p><em>Çok iyi insanlar biriktirdiğin, sepetindeki nadir çürük elmaları doğaya saldığın ve seni mutsuz eden tüm neşesiz ortamlardan hızlıca ve hatta baya baya çaktırarak, hiç utanmadan “elalem ne der acaba?” demeden uzaklaştığın güzel bir yıl daha bitti.</em></p><p><em>Oh!</em></p><p><em>Hayır diyebilmenin gücüyle özgürleştin ve kanatların koca bir uçurtma gibi arkanda.</em></p><p><em>Ne isteğini tam olarak hala bilemiyor olabilirsin ama neyi istemediklerin dev gibi ortada.</em></p><p><em>Ve bu; ancak bu yaşlarda gelen enfes bir haz bilesin!</em></p><p><em>Ne mutlu; sadece istediklerin ve sevdiklerin için yaşıyorsun.</em></p><p><em>Bunca çamurun, kötülüğün ve yaşadığın üzgün dünyanın insanı olmana rağmen; kalbin tertemiz kaldı.</em></p><p><em>İlk günkü gibi.</em></p><p><em>İlk günkü gibi sevdiğin bir eşin var.</em></p><p><em>Ve eşinle paylaştığın çiçeklerin.</em></p><p><em>Evlatlarım...</em></p><p><em>Piraye ve Rutkay Kerim.</em></p><p><em>41 kere daha dünyaya gelsem yine siz ikiniz çıkın bu karından isterdim.</em></p><p><em>Sayenizde bir anne edası, şefkati, gücü ve yeni kazandığım, biliyorum ki bundan böyle de hiç geçmeyecek endişelerimle sizinle bir yaşa daha hoş gelmiş diyorum.</em></p><p><em>Bugüne dek sevdiklerim bugün de, sonra da seveceklerim ...</em></p><p><em>Tanış olduklarım güzel insanlar, henüz tanışmadıklarım varlığınız çok güzel.</em></p><p><em>Hoş geldin yeni yaşım seni seviyorum."</em></p><p><img src="https://i.pstimaj.com/img/75/640x0/5db9b5c6ae298bc28793e978"></p><h2><strong>Ünlü isimlerden de kutlama mesajları geldi</strong></h2><p><strong>Deniz Seki:</strong> Güzel kalplim, canım arkadaşım benim için çok kıymetlisin. Yeni yaşın sana mutluluk, sağlık, huzur getirsin inşallah</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/magazin/body_300x250_2" data-lazy="false" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/magazin/body_300x250_2a" data-lazy="false" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/magazin/haberici_300x250_2" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><p><strong>Burcu Kara: </strong>Mutlu yıllar canım</p><p><strong>Ayşe Tolga:</strong> Güzellik iyi ki doğdun</p><p><a class="suggested-news" href='/doga-rutkay-cocuklarimi-koydeki-bebekler-gibi-buyutmeye-calisiyorum-2206412'><span class="suggested-news__heading">Bu haberi de okudular</span><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/153x84/5d82101fae298bd7279e6f89" style="height: 100%;"></img></span><span class="suggested-news__title">Doğa Rutkay: Çocuklarımı köydeki bebekler gibi büyütmeye çalışıyorum</span></span></a></p><p><a class="suggested-news" href='/doga-rutkay-tartismalara-noktayi-koydu-2214440'><span class="suggested-news__heading">Bu haberi de okudular</span><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/153x84/5db3333766a97c75294e1750" style="height: 100%;"></img></span><span class="suggested-news__title">Doğa Rutkay tartışmalara noktayı koydu</span></span></a></p></p>
                                        <!-- <div class="d-md-none">
                                                <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/magazin/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                                        </div> -->
                                    </div>
                                </div>
                                <div class="col-12">
                                    <ul class="news-detail__tags clearfix">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/doga-rutkay-dogum-gunu">doğa rutkay doğum günü</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/doga-rutkay-instagram">doğa rutkay instagram</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/magazin">magazin</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/instagram">instagram</a>
</li>                                    </ul>

                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12 mt-general">
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script>
                                </div>
                            </div>
                        </div>
                    </article>

                    <!--                         <div class="d-none d-md-block col-12 mt-general">
                                <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/magazin/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                        </div>
 -->
                    
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    


        <iframe class="fixed-ratio__item inview"
                style="width: 100%; height: 100%;"
                data-id="baddfafe-9cda-429d-a4d3-9ba8784062eb"
                src="/embed/player?videoId=0&amp;contentId=0&amp;autoplay=False&amp;videoObjectId=5db97288ae298bb98a82a8ba&amp;pubCategory=24saat"
                allowfullscreen
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">

                    <div class="adsbox">
                                <div class="adsbox__item child-ads-mb-20">
            <div id="medyanet/9927946/posta/magazin/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
        </div>

                    </div>
                    <div class="box--no-margin-top mb-general">
                        
    <div class="slider-base top-news" id="top-news">
        <div class="header">BUNLARI OKUDUN MU?</div>
        <div class="custom-navigation">
            <div class="custom-navigation__button prev">
                <span class="icon icon-f-arrow-left"></span>
            </div>
            <div class="custom-navigation__button next">
                <span class="icon icon-f-arrow-right"></span>
            </div>
        </div>
        <div class="swiper-container">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">

                            <a class="top-news-item" href="/94-yasindaki-hastanin-safra-kesesinden-200-tane-tas-cikti-2215716" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db9acc266a97c7cb65f8d86" alt="94 yaşındaki hastanın safra kesesinden 200 tane taş çıktı" />
                                    <span class="number">1</span>
                                </div>
                                <span class="top-news-item__title">94 yaşındaki hastanın safra kesesinden 200 tane taş çı...</span>
                            </a>
                            <a class="top-news-item" href="/onur-buyuktopcu-para-karsiligi-biriyle-evlenmeyi-dusundum-2215628" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db96aae66a97c73043beb43" alt="Onur Büyüktopçu: Para karşılığı biriyle evlenmeyi düşündüm!" />
                                    <span class="number">2</span>
                                </div>
                                <span class="top-news-item__title">Onur Büyüktopçu: Para karşılığı biriyle evlenmeyi düşü...</span>
                            </a>
                            <a class="top-news-item" href="/disney-ile-ilgili-bilmeniz-gereken-her-sey-2215678" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db98bdbae298bba5de64559" alt="Disney+ ile ilgili bilmeniz gereken her şey" />
                                    <span class="number">3</span>
                                </div>
                                <span class="top-news-item__title">Disney&#x2B; ile ilgili bilmeniz gereken her şey</span>
                            </a>
                            <a class="top-news-item" href="/nijeryadaki-salginda-115-kisi-hayatini-kaybetti-2215677" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db986a9ae298bba5de64549" alt="Nijerya'daki salgında 115 kişi hayatını kaybetti" />
                                    <span class="number">4</span>
                                </div>
                                <span class="top-news-item__title">Nijerya&#x27;daki salgında 115 kişi hayatını kaybetti</span>
                            </a>
                            <a class="top-news-item" href="/avustralyadaki-orman-yangini-koalalari-tehdit-ediyor-2215669" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db983a266a97c7303f06135" alt="Avustralya'daki orman yangını koalaları tehdit ediyor" />
                                    <span class="number">5</span>
                                </div>
                                <span class="top-news-item__title">Avustralya&#x27;daki orman yangını koalaları tehdit ediyor</span>
                            </a>
                    </div>
                    <div class="swiper-slide">

                            <a class="top-news-item" href="/star-wars-the-mandaloriandan-yeni-fragman-geldi-2215651" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db97cd266a97c7303f06127" alt="Star Wars: The Mandalorian’dan yeni fragman geldi" />
                                    <span class="number">6</span>
                                </div>
                                <span class="top-news-item__title">Star Wars: The Mandalorian’dan yeni fragman geldi</span>
                            </a>
                            <a class="top-news-item" href="/cansu-tosun-film-icin-farsca-dilini-ogrendi-2215480" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db91860ae298ba6f799ef12" alt="Cansu Tosun film için Farsça öğrendi" />
                                    <span class="number">7</span>
                                </div>
                                <span class="top-news-item__title">Cansu Tosun film için Farsça öğrendi</span>
                            </a>
                            <a class="top-news-item" href="/cenazede-torene-katilan-davetlilere-esrarli-kek-dagittilar-2215486" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db9298c66a97c69d92f95df" alt="Cenazede davetlilere esrarlı kek dağıttılar" />
                                    <span class="number">8</span>
                                </div>
                                <span class="top-news-item__title">Cenazede davetlilere esrarlı kek dağıttılar</span>
                            </a>
                            <a class="top-news-item" href="/kilo-veremeyince-diyetisyen-oldu-2215649" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db97934ae298bb9ac0ace47" alt="Kilo veremeyince diyetisyen oldu" />
                                    <span class="number">9</span>
                                </div>
                                <span class="top-news-item__title">Kilo veremeyince diyetisyen oldu</span>
                            </a>
                            <a class="top-news-item" href="/calisir-durumda-garajda-bekleyen-lamborghini-19-milyon-dolara-satildi-2215640" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5db971eaae298bb9ac0ace26" alt="Garajda bekleyen Lamborghini 1.9 milyon dolara satıldı" />
                                    <span class="number">10</span>
                                </div>
                                <span class="top-news-item__title">Garajda bekleyen Lamborghini 1.9 milyon dolara satıldı</span>
                            </a>
                    </div>
            </div>
        </div>
    </div>

                    </div>
                    <div class="adsbox">
                                <div class="adsbox__item child-ads-mb-20">
            <div id="medyanet/9927946/posta/magazin/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>

                    </div>
                </div>
            </div>
        </div>
    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "magazin","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"doga-rutkay-dan-duygulandiran-veda-yazisi", "pnewsid":"2215718","pcreateddate":"20191030","pcreatedtime":"19:08:27","ppublishdate":"20191030","ppublishtime":"19:09:49","ptag":"doga-rutkay-dogum-gunu,doga-rutkay-instagram,magazin,instagram","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"34","pcharactercount":"2270","pnewscount":"","pseotype": "","pfromURL": "","peditor": "edemirtas","plasteditor":"edemirtas"
              };
    </script>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->

<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.782-P" defer="defer"></script>

<div id="medyanet/9927946/posta/magazin/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/magazin/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/magazin/oop_2" data-oop="true" data-platform="mobile"></div>

    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a> -->
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yerel-haberler" target="_blank">YEREL HABERLER</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/yerel-haberler" target="_blank">YEREL HABERLER</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2019 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>
    

    <script src="//s.posta.com.tr/vendor.js?v=2.1.0.782-P" ></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>

    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "magazin","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"doga-rutkay-dan-duygulandiran-veda-yazisi", "pnewsid":"2215718","pcreateddate":"20191030","pcreatedtime":"19:08:27","ppublishdate":"20191030","ppublishtime":"19:09:49","ptag":"doga-rutkay-dogum-gunu,doga-rutkay-instagram,magazin,instagram","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"34","pcharactercount":"2270","pnewscount":"","pseotype": "","pfromURL": "","peditor": "edemirtas","plasteditor":"edemirtas"
              };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/doga-rutkaydan-duygulandiran-veda-yazisi-2215718", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2215718',
        type: 'haber',
        title: 'Doğa Rutkay&#x27;dan duygulandıran veda yazısı'
    });
</script>
        <!-- taboola render -->
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script>


    <script>
        var netmera = netmera || [];
    </script>
    <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g"></script>

    <!-- <script>
        var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };
        //NETMERA
        if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
            var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g'); document.head.appendChild(netmeraScript);
        }
    </script>-->
</body>

</html>
