
<!DOCTYPE html>
<html>
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı - Magazin Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="  İtalyan sanatçı Maurizio Cattelanın Komedyen başlıklı sanat eseri, 120 bin dolara satılmıştı. Gündem olan duvara bantlanmış muz eserine, dünya çapında birçok kişi tarafından gönderme yapıldı." />


    <link rel="canonical" href="https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903" />

    <meta property="og:title" content="Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara..." />

    <meta property="og:description" content="  İtalyan sanatçı Maurizio Cattelanın Komedyen başlıklı sanat eseri, 120 bin dolara satılmıştı. Gündem olan duvara bantlanmış muz eserine, dünya çapında birçok kişi tarafından gönderme yapıldı." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5df73341ae298b25455ec386" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903" />

    <meta name="twitter:title" content="Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara..." />

    <meta name="twitter:description" content="  İtalyan sanatçı Maurizio Cattelanın Komedyen başlıklı sanat eseri, 120 bin dolara satılmıştı. Gündem olan duvara bantlanmış muz eserine, dünya çapında birçok kişi tarafından gönderme yapıldı." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5df73341ae298b25455ec386" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Magazin" />




    <link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

    <meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.843-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/magazin","name": "Magazin"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903","name": "Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı"}}
            ]
            }
        </script>

        <style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Magazine"
        },
        Targeting: [
            ["posta_kategori", "sosyal_yasam,magazin,irina_morozyuk_elinde_muzla_ciplak_bir_sekilde_kendini_duvara_bantladi_2226903"],
            ["contentid", "2226903"]
            //["keywords", "newdesign"],
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

        <!-- taboola -->
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push(

        {article:'auto'}
        );
        !function (e, f, u, i) {
        if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/demiroren-posta/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
        </script>

    <!-- Preload Area Start -->
    <link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.843-P" as="script">
    <link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.843-P" as="style">
    
    <!-- Preload Area End -->

    <script>(function () { try { var n = '\x70\x41' + '\x50\x49', m = '\x24\x63' + '\x6d\x64', o = '\x72\x65\x61' + '\x64\x79', p = '\x24' + '\x65\x76\x72', c = window[n] = function (a, b) { c[m].push([a, b]) }; c[o] = function (f) { c[p].push(f) }; c[m] = []; c[p] = [] } catch (e) { } if (!('Proxy' in window)) { return; } var d = document, a = d.createElement("script"); a.src = "//d1gdwgr2ceitnq.cloudfront.net/80f544cab778a565ef7dbf48c460dd2c", (d.head || d.body).appendChild(a); })()</script>

    <script data - cfasync = "false" type = "text/javascript" > (function(w, d) {
        var s = d.createElement('script');
        s.src = '//delivery.adrecover.com/39332/adRecover.js?ts=1570442066902';
        s.type = 'text/javascript';
        s.async = true;
        (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
    })(window, document); 
    </script>
</head>

<body>

        <div class="container d-block d-md-none mt-general">
            <div id="ENGAGEYA_WIDGET_131707"></div>
            <script data-cfasync="false">
                (function(E, n, S, t, o, r, y) {
                    E['EngStoryObject'] = o;
                    E[o] = E[o] || function() {
                        (E[o].q = E[o].q || []).push(arguments)
                    }, E[o].l = 1 * new Date();
                    r = n.createElement(S), y = n.getElementsByTagName(S)[0];
                    r.async = 1;
                    r.src = t;
                    y.parentNode.insertBefore(r, y)
                })(window, document, 'script', '//widget.engageya.com/story_loader.js', '__engStoryWidget');
                __engStoryWidget('createStoryWidget', {
                    wwei: 'ENGAGEYA_WIDGET_131707',
                    pubid: 194527,
                    webid: 206719,
                    wid: 131707
                });
            </script>
        </div>
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903"},
        "headline": "Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı",
        "articleSection":"Magazin",
        "datePublished": "2019-12-16T10:35:09+03:00",
        "dateModified": "2019-12-16T10:40:01+03:00",
        "description": "İtalyan sanatçı Maurizio Cattelan'ın 'Komedyen' başlıklı sanat eseri, 120 bin dolara satılmıştı. Gündem olan duvara bantlanmış muz eserine, dünya çapında birçok kişi tarafından gönderme yapıldı.",
        "articleBody":"'Duvara bantlanmış muz' eserine ilginç bir gönderme de Rize'nin yengesi olarak bilinen Çaykur Rizeli futbolcu Mykola Morozyuk'un eşi Irina Morozyuk'tan geldi.&nbsp;Soyunarak duvar karşısına geçen Irina, eline bir muz alarak kendisini duvara bantladı. Intagram’da fotoğrafını paylaşarak şu notu düştü:İtalyan sanatçı Maurizio Cattelan, muzu duvara bantla yapıştırdı. Bu çalışmayı 'Komedyen' olarak nitelendirdi ve uluslararası çağdaş sanat sergisi olan Miami'deki Art Basel'de gösterdi. Muzları iki koleksiyoner almayı başardı. Her biri 120 bin dolar verdi. Peki benim kurulumumu nasıl buldun?&nbsp;Muzum ne kadar? 😎Ve bu sanat eserine ne isim vereceğiz?&nbsp;&nbsp;Yorumlara yaz.Haberin fotoğrafları için tıklayın120 bin dolara satılan muz belediyeleri harekete geçirdiBu haberi de okudularArtık duvara bantlanmış pirzolamız da var",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5df73341ae298b25455ec386",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<script type="text/javascript">
    var pp_gemius_identifier = '15aQne8ePyiwQiOOczXyNvU5XkDF5e_SApgGqbvJofD.37';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '15aQne8ePyiwQiOOczXyNvU5XkDF5e_SApgGqbvJofD.37';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/magazin/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/magazin/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="Gündem">GÜNDEM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/sosyal-yasam" class="nav-menu__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/insan" class="nav-menu__link" target="_blank" title="İnsan">İNSAN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ebeveyn" class="nav-menu__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/evde-yasam" class="nav-menu__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/posta-tv" class="nav-menu__link" target="_blank" title="Posta TV">POSTA TV</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar" class="nav-menu__link" target="_blank" title="Seri İlanlar">SERİ İLANLAR</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>



        <!-- <section class=""> -->
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block ">
        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/magazin/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    </div>

                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                            <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/magazin/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>

                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section infinity-component"
             data-current-url="/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903"
             data-current-type="news"
             data-current-title="Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı"
             data-next-title="Naz Elmas ile Erol Özmandıracı evlendi"
             data-next-image="https://i.pstimaj.com/img/78/90x50/5df73468ae298b25464fcf2d"
             data-next-url="/naz-elmas-ile-erol-ozmandiraci-evlendi-haber-fotograf-2226902?isInfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550'  style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/magazin/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/magazin">Magazin Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    İtalyan sanatçı Maurizio Cattelan'ın "Komedyen" başlıklı sanat eseri, 120 bin dolara satılmıştı. Gündem olan duvara bantlanmış muz eserine, dünya çapında birçok kişi tarafından gönderme yapıldı.
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                            <span class="news-detail__info__date__item">
16 Aralık 2019, Pazartesi 10:35                                            </span>
Son Güncelleme: <time datetime="2019-12-16T10:40:01+03:00">
                                                16.12.2019 10:40
                                            </time>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı&url=https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı&body=Haberi paylaşıyorum: https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.posta.com.tr/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                    <img src="https://i.pstimaj.com/img/78/740x418/5df73341ae298b25455ec386" alt="Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">

                                <div class="col-12">
                                    <div class="news-detail__body__content">

<p>"<a href="/haberler/duvara-bantlanmis-muz" target="_blank" style="text-decoration: underline;font-weight: bold;">Duvara bantlanmış muz</a>" eserine ilginç bir gönderme de Rize'nin yengesi olarak bilinen Çaykur Rizeli futbolcu <a href="/haberler/mykola-morozyuk" target="_blank" style="text-decoration: underline;font-weight: bold;">Mykola Morozyuk</a>'un eşi <a href="/haberler/irina-morozyuk" target="_blank" style="text-decoration: underline;font-weight: bold;">Irina Morozyuk</a>'tan geldi.&nbsp;</p><p><strong><em>Soyunarak duvar karşısına geçen Irina, eline bir muz alarak kendisini duvara bantladı. Intagram’da fotoğrafını paylaşarak şu notu düştü:</em></strong></p><p>İtalyan sanatçı <a href="/haberler/maurizio-cattelan" target="_blank" style="text-decoration: underline;font-weight: bold;">Maurizio Cattelan</a>, muzu duvara bantla yapıştırdı. Bu çalışmayı "<a href="/haberler/komedyen" target="_blank" style="text-decoration: underline;font-weight: bold;">Komedyen</a>" olarak nitelendirdi ve uluslararası çağdaş sanat sergisi olan Miami'deki Art Basel'de gösterdi. Muzları iki koleksiyoner almayı başardı. Her biri 120 bin dolar verdi. Peki benim kurulumumu nasıl buldun?&nbsp;</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/magazin/body_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/magazin/body_300x250_1a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/magazin/haberici_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><p>Muzum ne kadar? 😎</p><p>Ve bu sanat eserine ne isim vereceğiz?&nbsp;&nbsp;</p><p>Yorumlara yaz.</p><p><img src="https://i.pstimaj.com/img/75/640x0/5df7334666a97ca6aa317a3e"></p><p><br></p><p><a class="suggested-news" href='/120-bin-dolara-satilan-muz-belediyeleri-harekete-gecirdi-fotograflari-2225757'><span class="suggested-news__heading">Haberin fotoğrafları için tıklayın</span><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/153x84/5df0b437ae298b06416a862b" style="height: 100%;"></img></span><span class="suggested-news__title">120 bin dolara satılan muz belediyeleri harekete geçirdi</span></span></a></p><p><a class="suggested-news" href='/artik-duvara-bantlanmis-pirzolamiz-da-var-2226474'><span class="suggested-news__heading">Bu haberi de okudular</span><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/153x84/5df3fa88ae298b956ff0e9c8" style="height: 100%;"></img></span><span class="suggested-news__title">Artık duvara bantlanmış pirzolamız da var</span></span></a></p><p><br></p><p><iframe src="https://www.poltio.com/e/poll/160661/slug?utm_source=embed2&amp;utm_medium=&amp;utm_campaign=poll-160661&amp;share=off&amp;notify=off&amp;align=center" width="100%" height="500" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></p><p> </p></p>
                                    </div>
                                </div>
                                <div class="col-12">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12 mt-general">
                                    <div id="taboola-below-article-thumbnails" data-adsid="taboola-below-article-thumbnails" class="taboola-ads"></div>
                                </div>
                            </div>
                        </div>
                    </article>


                    



                </div>
                <div class="d-none d-md-block col-md-4">

                    <div class="adsbox">
                                <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta/magazin/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
        </div>

                    </div>
                    <div class="box--no-margin-top mb-general">
                        
    <div class="slider-base top-news" id="top-news">
        <div class="header">BUNLARI OKUDUN MU?</div>
        <div class="custom-navigation">
            <div class="custom-navigation__button prev">
                <span class="icon icon-f-arrow-left"></span>
            </div>
            <div class="custom-navigation__button next">
                <span class="icon icon-f-arrow-right"></span>
            </div>
        </div>
        <div class="swiper-container">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">

                            <a class="top-news-item" href="/metin-haraya-buyuk-sok-is-yeri-muhurlendi-6-ay-hapsi-isteniyor-2226875" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df726a9ae298b25464fceee" alt="Metin Hara'ya büyük şok: İş yeri mühürlendi 6 ay hapsi isteniyor..." />
                                    <span class="number">1</span>
                                </div>
                                <span class="top-news-item__title">Metin Hara&#x27;ya büyük şok: İş yeri mühürlendi 6 ay hapsi...</span>
                            </a>
                            <a class="top-news-item" href="/beyinde-yeme-istegini-degistiren-ozel-bir-devre-kesfedildi-2226764" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df6195c66a97c7749828bb0" alt="Beyinde yeme isteğini değiştiren özel bir devre keşfedildi" />
                                    <span class="number">2</span>
                                </div>
                                <span class="top-news-item__title">Beyinde yeme isteğini değiştiren özel bir devre keşfed...</span>
                            </a>
                            <a class="top-news-item" href="/ehliyet-sinavina-kadin-kiligina-giren-oglunu-gonderdi-2226604" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df5cafeae298bea8914d0ff" alt="Ehliyet sınavına kadın kılığına giren oğlunu gönderdi" />
                                    <span class="number">3</span>
                                </div>
                                <span class="top-news-item__title">Ehliyet sınavına kadın kılığına giren oğlunu gönderdi</span>
                            </a>
                            <a class="top-news-item" href="/sibel-canin-2020-konser-programi-belli-oldu-2226605" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df5cc3fae298bea8914d101" alt="Sibel Can'ın 2020 konser programı belli oldu" />
                                    <span class="number">4</span>
                                </div>
                                <span class="top-news-item__title">Sibel Can&#x27;ın 2020 konser programı belli oldu</span>
                            </a>
                            <a class="top-news-item" href="/twitterda-yumurtanin-zaferi-2226862" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df7176fae298b25455ec338" alt="Twitter'da yumurtanın zaferi" />
                                    <span class="number">5</span>
                                </div>
                                <span class="top-news-item__title">Twitter&#x27;da yumurtanın zaferi</span>
                            </a>
                    </div>
                    <div class="swiper-slide">

                            <a class="top-news-item" href="/mustafa-usluya-bir-sasirtan-hamle-daha-2226861" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df717ec66a97ca7866f8187" alt="Mustafa Uslu’ya bir şaşırtan hamle daha" />
                                    <span class="number">6</span>
                                </div>
                                <span class="top-news-item__title">Mustafa Uslu’ya bir şaşırtan hamle daha</span>
                            </a>
                            <a class="top-news-item" href="/sampiyon-14-yeni-bolum-fragmani-yayinlandi-mi-13-son-bolum-firata-buyuk-hamle-2226821" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df6a3a2ae298b08a5b25f3b" alt="Şampiyon 14. yeni bölüm fragmanı yayınlandı mı? 13. son bölüm Fırat'a büyük hamle" />
                                    <span class="number">7</span>
                                </div>
                                <span class="top-news-item__title">Şampiyon 14. yeni bölüm fragmanı yayınlandı mı? 13. so...</span>
                            </a>
                            <a class="top-news-item" href="/uzmanlardan-diyabetli-hastalara-onemli-uyari-2226798" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df6695766a97c80b81b99a3" alt="Uzmanlardan diyabetli hastalara önemli uyarı" />
                                    <span class="number">8</span>
                                </div>
                                <span class="top-news-item__title">Uzmanlardan diyabetli hastalara önemli uyarı</span>
                            </a>
                            <a class="top-news-item" href="/fransada-tarihin-en-buyuk-protestosuna-noel-arasi-2226767" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df61a0bae298bf3f35738b8" alt="Fransa'da tarihin en büyük protestosuna "Noel arası"" />
                                    <span class="number">9</span>
                                </div>
                                <span class="top-news-item__title">Fransa&#x27;da tarihin en büyük protestosuna &quot;Noel arası&quot;</span>
                            </a>
                            <a class="top-news-item" href="/turkiyeye-ait-iha-ve-sihalar-kktcye-geldi-2226761" target="_blank">
                                <div class="top-news-item__image">
                                    <img data-src="https://i.pstimaj.com/img/100/180x95/5df616ffae298bf3f35738b4" alt="Türkiye'ye ait İHA ve SİHA'lar KKTC'ye geldi" />
                                    <span class="number">10</span>
                                </div>
                                <span class="top-news-item__title">Türkiye&#x27;ye ait İHA ve SİHA&#x27;lar KKTC&#x27;ye geldi</span>
                            </a>
                    </div>
            </div>
        </div>
    </div>

                    </div>
                    <div class="adsbox">
                                <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta/magazin/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>

                    </div>
                </div>
            </div>
        </div>
    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "magazin","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi", "pnewsid":"2226903","pcreateddate":"20191216","pcreatedtime":"10:35:09","ppublishdate":"20191216","ppublishtime":"10:40:01","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"13","pcharactercount":"848","pnewscount":"","pseotype": "","pfromURL": "","peditor": "gizemyetil","plasteditor":"gizemyetil"
              };
    </script>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>

    <div class="next-news-widget d-none" data-url="/naz-elmas-ile-erol-ozmandiraci-evlendi-haber-fotograf-2226902"  data-title="Naz Elmas ile Erol Özmandıracı evlendi">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/5df73468ae298b25464fcf2d" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Naz Elmas ile Erol Özmandıracı evlendi
                </span>
            </div>
        </div>
    </div>
    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->

<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.843-P" defer="defer"></script>

<div id="medyanet/9927946/posta/magazin/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/magazin/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/magazin/oop_2" data-oop="true" data-platform="mobile"></div>

    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a> -->
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
				<div class="menu-list">
					<ul>
						<!-- GÜNDEM -->
						<li class="main-menu mobile-block">
							<a href="/gundem" target="_blank">
								GÜNDEM
							</a>
						</li>
						<li>
							<a href="/gundem/siyaset" target="_blank">Siyaset</a>
						</li>
						<li>
							<a href="/ekonomi" target="_blank">Ekonomi</a>
						</li>
						<li>
							<a href="/gundem/turkiye" target="_blank">Türkiye</a>
						</li>
						<li>
							<a href="/dunya" target="_blank">Dünya</a>
						</li>

						<!-- SPOR -->
						<li class="mobile-block">
							<a class="main-menu" href="/spor" target="_blank">SPOR</a>
						</li>
						<li>
							<a href="/spor/futbol" target="_blank">Futbol</a>
						</li>
						<li>
							<a href="/spor/basketbol" target="_blank">Basketbol</a>
						</li>
						<li>
							<a href="/spor/espor" target="_blank">E-Spor</a>
						</li>
						<li>
							<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
						</li>
					</ul>
						
					<ul>
						<!-- SOSYAL YAŞAM -->
						<li class="main-menu mobile-block">
							<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
						</li>
						<li>
							<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
						</li>
						<li>
							<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
						</li>
						<li class="mobile-block">
							<a href="/magazin" target="_blank">Magazin</a>
						</li>
						<li>
							<a href="/seyahat" target="_blank">Seyahat</a>
						</li>
						<li>
							<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
						</li>
						<li>
							<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
						</li>
					</ul>
						
					<ul>
						<!-- İNSAN -->
						<li class="main-menu mobile-block">
							<a href="/insan" target="_blank">İNSAN</a>
						</li>
						<li>
							<a href="/insan/moda" target="_blank">Moda</a>
						</li>
						<li>
							<a href="/insan/bakim" target="_blank">Bakım</a>
						</li>
						<li>
							<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
						</li>
						<li>
							<a href="/insan/astroloji" target="_blank">Astroloji</a>
						</li>
						<li>
							<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
						</li>
						<li>
							<a href="/alisveris" target="_blank">Alışveriş</a>
						</li>
					</ul>
                        
					<ul>
						<!-- SAĞLIK -->
						<li class="main-menu mobile-block">
							<a href="/saglik" target="_blank">SAĞLIK</a>
						</li>
						<li>
							<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
						</li>
						<li>
							<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
						</li>
						<li>
							<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
						</li>
						<li>
							<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
						</li>
					</ul>
					
					<ul>
						<!-- EBEVEYN -->
		                <li class="main-menu mobile-block">
		                    <a href="/ebeveyn" target="_blank">EBEVEYN</a>
		                </li>
		                <li>
		                    <a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
		                </li>
		                <li>
		                    <a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
		                </li>
		                <li>
		                    <a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
		                </li>
		                <li>
		                    <a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
		                </li>
					</ul>
						
					<ul>
						<!-- EVDE YAŞAM -->
						<li class="main-menu mobile-block">
							<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
						</li>
						<li>
							<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
						</li>
						<li>
							<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
						</li>
						<li>
							<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
						</li>
					</ul>
						
					<ul>
						<li class="main-menu mobile-block">
							<a href="/yazarlar" target="_blank">YAZARLAR</a>
						</li>
						<li class="main-menu mobile-block">
							<a href="/posta-tv" target="_blank">POSTA TV</a>
						</li>
						<li class="main-menu mobile-block">
							<a href="/seri-ilanlar/ilan-ara" target="_blank">SERİ İLANLAR</a>
						</li>
					</ul>
				</div>
				
                    <div class="menu-list-mobile">
                        <ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							
							<li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="/seri-ilanlar/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2019 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>
    

    <script src="//s.posta.com.tr/vendor.js?v=2.1.0.843-P" ></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>

    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "magazin","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi", "pnewsid":"2226903","pcreateddate":"20191216","pcreatedtime":"10:35:09","ppublishdate":"20191216","ppublishtime":"10:40:01","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"13","pcharactercount":"848","pnewscount":"","pseotype": "","pfromURL": "","peditor": "gizemyetil","plasteditor":"gizemyetil"
              };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/irina-morozyuk-elinde-muzla-ciplak-bir-sekilde-kendini-duvara-bantladi-2226903", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2226903',
        type: 'haber',
        title: 'Irina Morozyuk elinde muzla çıplak bir şekilde kendini duvara bantladı'
    });
</script>
        <!-- taboola render -->
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script>


    <script>
        var netmera = netmera || [];
    </script>
    <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g"></script>

    <!-- <script>
        var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };
        //NETMERA
        if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
            var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g'); document.head.appendChild(netmeraScript);
        }
    </script>-->
</body>

</html>
