<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Lukas Podolski: Antalyaspor'a tatile gelmedim</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="Fraport TAV Antalyasporun yıldız futbolcusu Lukas Podolski, Antalyaspora tatile değil, başarı kazandırmak için geldim dedi." />


    <link rel="canonical" href="https://www.posta.com.tr/lukas-podolski-antalyaspora-tatile-gelmedim-2241121" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/lukas-podolski-antalyaspora-tatile-gelmedim-2241121" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/lukas-podolski-antalyaspora-tatile-gelmedim-2241121" />

    <meta property="og:title" content="Lukas Podolski: Antalyaspora tatile gelmedim" />

    <meta property="og:description" content="Fraport TAV Antalyasporun yıldız futbolcusu Lukas Podolski, Antalyaspora tatile değil, başarı kazandırmak için geldim dedi." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5e56ab0666a97c592489c5af.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/lukas-podolski-antalyaspora-tatile-gelmedim-2241121" />

    <meta name="twitter:title" content="Lukas Podolski: Antalyaspora tatile gelmedim" />

    <meta name="twitter:description" content="Fraport TAV Antalyasporun yıldız futbolcusu Lukas Podolski, Antalyaspora tatile değil, başarı kazandırmak için geldim dedi." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5e56ab0666a97c592489c5af.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Futbol" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script>var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script>
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>
	<script>
        var PROJECT_CONFIG = {
            version: "2.1.0.913-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/spor/futbol","name": "Futbol"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/lukas-podolski-antalyaspora-tatile-gelmedim-2241121","name": "Lukas Podolski: Antalyaspor'a tatile gelmedim"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: ""
        },
        Targeting: [
            ["posta_kategori", "futbol"],
            ["contentid", "2241121"],
			//["keywords","fanatiktestbanner"]
            // ["keywords", "newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.913-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.913-P" as="style">
	
	<!-- Preload Area End -->

	<script>(function () { try { var n = '\x70\x41' + '\x50\x49', m = '\x24\x63' + '\x6d\x64', o = '\x72\x65\x61' + '\x64\x79', p = '\x24' + '\x65\x76\x72', c = window[n] = function (a, b) { c[m].push([a, b]) }; c[o] = function (f) { c[p].push(f) }; c[m] = []; c[p] = [] } catch (e) { } if (!('Proxy' in window)) { return; } var d = document, a = d.createElement("script"); a.src = "//d1gdwgr2ceitnq.cloudfront.net/80f544cab778a565ef7dbf48c460dd2c", (d.head || d.body).appendChild(a); })()</script>

	<script data - cfasync="false" type="text/javascript">
		(function (w, d) {
			var s = d.createElement('script');
			s.src = '//delivery.adrecover.com/39332/adRecover.js?ts=1570442066902';
			s.type = 'text/javascript';
			s.async = true;
			(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
		})(window, document);
	</script>

</head>

<body>




    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/lukas-podolski-antalyaspora-tatile-gelmedim-2241121"},
        "headline": "Lukas Podolski: Antalyaspor'a tatile gelmedim",
        "articleSection":"Futbol",
        "datePublished": "2020-02-26T20:39:25+03:00",
        "dateModified": "2020-02-26T20:39:24+03:00",
        "description": "Fraport TAV Antalyaspor'un yıldız futbolcusu Lukas Podolski, 'Antalyaspor'a tatile değil, başarı kazandırmak için geldim' dedi.",
        "articleBody":"Fraport TAV Antalyaspor'un devre arasında kadrosuna dahil ettiği yıldız futbolcu Lukas Podolski, Antalya Stadyumu'ndaki akrep heykeli önünde düzenlenen imza gününde taraftarlarla bir araya geldi. Taraftarın yoğun ilgi gösterdiği, tezahüratla sevgi gösterisinde bulunduğu Podolski forma imzaladı. Etkinlikte konuşan Fraport TAV Antalyaspor Başkanı Ali Şafak Öztürk, devre arasında en iyi transferi yapan takımlardan biri olduklarını belirtti. Kazanmak için görev yaptıklarını vurgulayan Öztürk, 'Antalyaspor tarihinde Dünya Kupası'nı kazanan futbolcu ilk kez Antalyaspor forması giyiyor. Biz kazanmaya geldik, Podolski de kazanmaya geldi. Attığı gollerle de bunu gösteriyor. 3 gol attı, ikisi sayılmadı. Fenerbahçe maçına saklıyor gollerini. Antalya'yı çok seviyor. Antalyaspor'a sadece para kazanmak, futbol oynamak için değil, kente destek, turizme katkı sağlamak için geldi. Biz hem kupayı, hem de ligde iyi yerlere gelmeyi hak eden Antalyaspor'u yaratmak için geldik' dedi.''Antalyaspor'u iyi yere getirmek için geldim''Podolski ise taraftarın kendisine gösterdiği ilgi ve maçlardaki desteğinden dolayı teşekkür etti. Fenerbahçe maçında da taraftarın desteğine ihtiyacı olduklarını belirten Podolski, 'Beni&nbsp;Antalyaspor'a getiren herkese teşekkür ediyorum. Onlara borcum var. Podolski olarak bütün gücümle Antalyaspor yararına olacağımın sözünü veririm. Buraya tatile gelmedim, Antalyaspor'u iyi yere getirmek için geldim. Takımımız çok iyi. Şehirde ve takımda çok büyük potansiyel var. Bu potansiyelin hakkını vermeye çalışacağız. Taraftarlarla fotoğraf çektirdiAntalyaspor'a tatile değil, başarı kazandırmak için geldim. Kulüp ve şehir olarak başarılı olacağımıza inanıyorum. Ailemle birlikte buradayız. Her maçı kazanacağız diye durum yok ama her maçı kazanmak için sahaya çıkacağız. Tüm imkanımla Antalyaspor’un başarısı için sahada olacağının sözünü veriyorum' diye konuştu.Podolski konuşması sırasında kendisine ikram edilen çayı içti. Taraftar, Podolski'ye tezahüratında Antalyaspor'un kupa kazanmasını istedi. Taraftarla üçlü çeken Podolski, daha sonra onlarla fotoğraf çektirip, forma imzaladı. Etkinlikte taraftara, üzerinde Podolski'nin fotoğrafının yer aldığı bardakta çay ikram edildi.Tolga YILDIRIM - Emrah GÜL / ANTALYA (DHA) İlgili HaberlerAntalyaspor, Lukas Podolski ile sözleşme imzaladı",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5e56ab0666a97c592489c5af.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<script type="text/javascript">
    var pp_gemius_identifier = 'baAw24eCL3CspD1tgUD_DtVp.jf16y9izDK2ViDQcuz.c7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'baAw24eCL3CspD1tgUD_DtVp.jf16y9izDK2ViDQcuz.c7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
            </style>
            <div class="wrapper">
                <a href="/" class="header__logo">
                    <i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
                    <span class="square-logo">
                        <i id="postaLogo" class="icon icon-zz5postafav"></i>
                    </span>
                </a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">
                                    GÜNDEM
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">
                                                    SİYASET
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">
                                                    EKONOMİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">
                                                    TÜRKİYE
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">
                                                    DÜNYA
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">
                                                    SPOR
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">
                                    SOSYAL YAŞAM
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">
                                                    BİLİM & TEKNOLOJİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">
                                                    KÜLTÜR & SANAT
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/magazin" class="nav__link" title="Magazin">
                                                    MAGAZİN
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">
                                                    SEYAHAT
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">
                                                    ÇEVRE
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" title="Eğitim &amp; Kariyer">
                                                    EĞİTİM & KARİYER
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">
                                    İNSAN
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">
                                                    MODA
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">
                                                    BAKIM
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">
                                                    EGZERSİZ & DİYET
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">
                                                    ASTROLOJİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">
                                                    AŞK & İLİŞKİLER
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">
                                                    ALIŞVERİŞ
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">
                                    SAĞLIK
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">
                                                    BEDEN SAĞLIĞI
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">
                                                    ZİHİN SAĞLIĞI
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">
                                                    CİNSEL SAĞLIK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">
                                                    ÇOCUK SAĞLIĞI
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">
                                    EBEVEYN
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">
                                                    DOĞUM ÖNCESİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">
                                                    BEBEKLİK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">
                                                    ÇOCUKLUK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">
                                                    ERGENLİK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">
                                                    EBEVEYN ETKİNLİK REHBERİ
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">
                                    EVDE YAŞAM
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">
                                                    YEMEK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">
                                                    PRATİK BİLGİLER
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">
                                                    EVCİL DOSTLAR
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">
                                    SİGORTA
                                </a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">
                                    YAZARLAR
                                </a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">
                                    POSTA TV
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/idlibden-aci-haber-2-asker-sehit-oldu-2-asker-yaralandi-2241174" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56e757ae298b425035e711" alt="İdlib&#x27;den acı haber! 2 asker şehit oldu, 2 asker yaralandı">
                                        </div>
                                        <div>
                                            <h2>İdlib&#x27;den acı haber! 2 asker...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/turk-rus-heyetlerin-idlibdeki-duruma-iliskin-gorusmeleri-sona-erdi-2241136" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56d67e66a97c5923e6cd15" alt="Türk-Rus heyetlerin İdlib&#x27;deki duruma ilişkin görüşmeleri sona erdi">
                                        </div>
                                        <div>
                                            <h2>Türk-Rus heyetlerin İdlib&#x27;deki...</h2>
                                            <h3>Siyaset</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/duduklu-tencere-silah-sayildi-2241126" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56b6b666a97c592489c5e2" alt="Düdüklü tencere silah sayıldı">
                                        </div>
                                        <div>
                                            <h2>Düdüklü tencere silah sayıldı</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/honor-v30-pro-5g-ve-magicbook-14-on-inceleme-video-2241106" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56781966a97c4f4b399f1b" alt="Honor V30 Pro 5G ve MagicBook 14 ön inceleme">
                                        </div>
                                        <div>
                                            <h2>Honor V30 Pro 5G ve MagicBook...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/3d-yazici-yardimiyla-insan-korneasi-uretildi-2241098" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e566826ae298b25bbaed0e8" alt="3D yazıcı yardımıyla insan korneası üretildi">
                                        </div>
                                        <div>
                                            <h2>3D yazıcı yardımıyla insan...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/oppo-find-x2-ne-zaman-tanitilacak-2241089" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e566450ae298b267fb05c98" alt="Oppo, Find X2 ne zaman tanıtılacak?">
                                        </div>
                                        <div>
                                            <h2>Oppo, Find X2 ne zaman tanıtılacak?</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/gulus-tasarimi-ile-daha-genc-bir-gorunum-kazanmak-mumkun-2241137" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56d799ae298b38d0adcefb" alt="Gülüş tasarımı ile daha genç bir görünüm kazanmak mümkün">
                                        </div>
                                        <div>
                                            <h2>Gülüş tasarımı ile daha genç...</h2>
                                            <h3>Bakım</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/goz-kapagi-dusuklugu-icin-kalici-cozum-goz-kapagi-ameliyati-haber-fotograf-2241095" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e566726ae298b25bbaed0d4" alt="Göz kapağı düşüklüğü için kalıcı çözüm: Göz kapağı ameliyatı">
                                        </div>
                                        <div>
                                            <h2>Göz kapağı düşüklüğü için...</h2>
                                            <h3>Bakım</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/anneniz-erkek-arkadasinizi-sevmiyorsa-bir-bildigi-var-demektir-haber-fotograf-2241082" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e565cac66a97c46f22a3635" alt="Anneniz erkek arkadaşınızı sevmiyorsa, bir bildiği var demektir">
                                        </div>
                                        <div>
                                            <h2>Anneniz erkek arkadaşınızı...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/balik-yaginin-oksidasyon-riskini-ortadan-kaldirabilirsiniz-2237328" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e3c00b8ae298bb018a35ded" alt="Balık yağının oksidasyon riskini ortadan kaldırabilirsiniz">
                                        </div>
                                        <div>
                                            <h2>Balık yağının oksidasyon...</h2>
                                            <h3>Advertorial</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bu-ilac-bana-iyi-geldi-tavsiyesi-sizi-sagliginizdan-edebilir-2241138" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56d8f166a97c585eb19f56" alt="’Bu ilaç bana iyi geldi’ tavsiyesi sizi sağlığınızdan edebilir">
                                        </div>
                                        <div>
                                            <h2>’Bu ilaç bana iyi geldi’...</h2>
                                            <h3>Zihin Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kirmizi-et-ve-balik-tuketmek-kansizligi-onluyor-2241135" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56d69aae298b3805aa9168" alt="Kırmızı et ve balık tüketmek kansızlığı önlüyor">
                                        </div>
                                        <div>
                                            <h2>Kırmızı et ve balık tüketmek...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/stres-tup-bebek-basarisini-azaltiyor-2241131" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56c859ae298b3805aa9142" alt="Stres, tüp bebek  başarısını azaltıyor">
                                        </div>
                                        <div>
                                            <h2>Stres, tüp bebek  başarısını...</h2>
                                            <h3>Doğum Öncesi</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/cocuklar-icin-sismanlatmayan-kereviz-burger-2241094" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e566ca866a97c45f8f60a93" alt="Çocuklar için şişmanlatmayan &#x27;Kereviz Burger&#x27;">
                                        </div>
                                        <div>
                                            <h2>Çocuklar için şişmanlatmayan...</h2>
                                            <h3>Çocukluk</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/ambalajli-gidalar-cocuklarda-kurdesene-neden-oluyor-2241076" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56566d66a97c46f22a3611" alt="Ambalajlı gıdalardaki katkı maddeleri çocuklarda kurdeşene neden oluyor">
                                        </div>
                                        <div>
                                            <h2>Ambalajlı gıdalardaki katkı...</h2>
                                            <h3>Çocukluk</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/balik-yaginin-oksidasyon-riskini-ortadan-kaldirabilirsiniz-2237328" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e3c00b8ae298bb018a35ded" alt="Balık yağının oksidasyon riskini ortadan kaldırabilirsiniz">
                                        </div>
                                        <div>
                                            <h2>Balık yağının oksidasyon...</h2>
                                            <h3>Advertorial</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kadayifli-kek-tatlisi-tarifi-kadayifli-kek-tatlisi-nasil-yapilir-2241111" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56844cae298b2fba5b1629" alt="Kadayıflı kek tatlısı tarifi: Kadayıflı kek tatlısı nasıl yapılır?">
                                        </div>
                                        <div>
                                            <h2>Kadayıflı kek tatlısı tarifi:...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/pusuruk-corbasi-tarifi-pusuruk-corbasi-nasil-yapilir-2241105" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e5675fb66a97c4f4ae10a63" alt="Püşürük çorbası tarifi: Püşürük çorbası nasıl yapılır?">
                                        </div>
                                        <div>
                                            <h2>Püşürük çorbası tarifi: Püşürük...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/kerem-akca/never-rarely-sometimes-always-gercekcilik-duygusuyla-carpan-hamilelik-drami-2241052" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b9594747152011d684e9" alt="‘Never Rarely Sometimes Always’: Gerçekçilik duygusuyla çarpan hamilelik dramı">
                                        </div>
                                        <div>
                                            <h2>‘Never Rarely Sometimes Always’:...</h2>
                                            <h3>Kerem Akça</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/gizem-topsakal/is-dunyasinin-en-tehlikeli-virusu-mobbing-2240986" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e42980766a97c114772e221" alt="İş dünyasının en tehlikeli virüsü: Mobbing">
                                        </div>
                                        <div>
                                            <h2>İş dünyasının en tehlikeli...</h2>
                                            <h3>Gizem Topsakal</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/opr-dr-hande-akbas/yumurtalik-kisti-var-mi-diye-bakmak-gerekiyor-2240967" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b9734747152011d684ef" alt="Yumurtalık kisti var mı diye bakmak gerekiyor">
                                        </div>
                                        <div>
                                            <h2>Yumurtalık kisti var mı diye...</h2>
                                            <h3>Opr. Dr. Hande Akbaş</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/filiz-ozkol/26-subat-2020-gunluk-burc-yorumlari-2240966" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d78c881ae298b4ce7ddd3c8" alt="26 Şubat 2020 günlük burç yorumları">
                                        </div>
                                        <div>
                                            <h2>26 Şubat 2020 günlük burç...</h2>
                                            <h3>Filiz Özkol</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/honor-v30-pro-5g-ve-magicbook-14-on-inceleme-video-2241106" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e56781966a97c4f4b399f1b" alt="Honor V30 Pro 5G ve MagicBook 14 ön inceleme">
                                        </div>
                                        <div>
                                            <h2>Honor V30 Pro 5G ve MagicBook...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/dunya-genelinde-2019un-en-zengin-10-insani-video-2241101" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e566fc066a97c45f738e7b5" alt="Dünya genelinde 2019’un en zengin 10 insanı">
                                        </div>
                                        <div>
                                            <h2>Dünya genelinde 2019’un en...</h2>
                                            <h3>Video Havuzu</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/120-kilo-cikolata-ile-cristiano-ronaldo-heykeli-video-2241079" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e5659e566a97c45f8f60a2d" alt="120 kilo çikolata ile Cristiano Ronaldo heykeli">
                                        </div>
                                        <div>
                                            <h2>120 kilo çikolata ile Cristiano...</h2>
                                            <h3>Spor</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>

		<div class="container d-block d-md-none">
			<div id="ENGAGEYA_WIDGET_131707"></div>
			<script data-cfasync="false">
				(function (E, n, S, t, o, r, y) {
					E['EngStoryObject'] = o;
					E[o] = E[o] || function () {
						(E[o].q = E[o].q || []).push(arguments)
					}, E[o].l = 1 * new Date();
					r = n.createElement(S), y = n.getElementsByTagName(S)[0];
					r.async = 1;
					r.src = t;
					y.parentNode.insertBefore(r, y)
				})(window, document, 'script', '//widget.engageya.com/story_loader.js', '__engStoryWidget');
				__engStoryWidget('createStoryWidget', {
					wwei: 'ENGAGEYA_WIDGET_131707',
					pubid: 194527,
					webid: 206719,
					wid: 131707
				});
			</script>
		</div>
	
	<main>



		<!-- <section class=""> -->

		<section class="main-masthead" id="mainMasthead">
			<div class="container" style="position: relative; z-index: 3;">
				<div class="row">
					<div class="col-12 d-none d-md-block ">
        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
					</div>

					<div class="col-12 d-sm-none mobile-advertisement">
						<!-- 300x250 Ads - Masthead (Mobil)-->
						    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>

					</div>
				</div>
			</div>
		</section>

		




	<!-- Custom category style -->


<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="d-md-block d-none icon icon-posta-logo logo-desktop"></i>
			<i class="d-block d-md-none icon icon-zz5postafav logo-mobile"></i>
		</a>
	</div>
		<div class="sticky-header__title">
				<a href="/spor/futbol" class="sticky-header__title__category " target="_blank">
					Futbol
				</a>
			<span class="sticky-header__title__name">Lukas Podolski: Antalyaspor&#x27;a tatile gelmedim</span>
		</div>
	<div class="sticky-header__share">
		<a class="sticky-header__share__tab-sticky" href="javascript:;"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li>
				<a data-platform="facebook" href="#">
					<i class="icon icon-zz02facebook"></i>
				</a>
			</li>
			<li>
				<a data-platform="twitter" href="#">
					<i class="icon icon-twitter"></i>
				</a>
			</li>
			<li>
				<a data-platform="whatsapp" href="#">
					<i class="icon icon-zz03whatsapp"></i>
				</a>
			</li>
			<li>
				<a data-platform="pinterest" href="#">
					<i class="icon icon-zz04pinterest"></i>
				</a>
			</li>
		</ul>
	</div>
	<a class="d-block d-md-none sticky-header__mobile-share" href="javascript:;">
		<i class="icon icon-zz6share"></i>
	</a>
</div>    <section class="text-news-section infinity-component futbol"
             data-current-url="/lukas-podolski-antalyaspora-tatile-gelmedim-2241121"
             data-category="Futbol"
             data-current-type="news"
             data-current-title="Lukas Podolski: Antalyaspor&#x27;a tatile gelmedim"
             data-news-id="2241121"
             data-next-title="Manchester United yönetimine eleştiri: Bırakın Twitter&#x27;ı, kulüp batıyor!"
             data-next-image="https://i.pstimaj.com/img/78/90x50/5e562475ae298b1bd2b75c22.jpg"
             data-next-url="/manchester-united-yonetimine-elestiri-birakin-twitteri-kulup-batiyor-haber-fotograf-2241028?isinfinity=true">


		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>        </script>



        <div class="container">
            <article class="news-detail">
	            <div class="news-detail__header">



<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/spor/futbol">Futbol Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Lukas Podolski: Antalyaspor&#x27;a tatile gelmedim</span>
                </li>
</ul>


		            <h1 class="news-detail__info__title">
			            Lukas Podolski: Antalyaspor&#x27;a tatile gelmedim
		            </h1>

		            <div class="news-detail__info__category">
				            <h2 class="name category-color"><a href="/spor/futbol" target="_blank">Futbol</a></h2>
			            <hr class="category-color">
		            </div>

	            </div>

                <div class="row">
                    <div class="col-12 col-dp-8">
                        <div class="news-detail__info">
                            <div class="news-detail__info__details">

                                <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                                                                <img src="https://i.pstimaj.com/img/78/740x418/5e56ab0666a97c592489c5af.jpg" alt="Lukas Podolski: Antalyaspor'a tatile gelmedim" />
                                </div>
                                <h2 class="news-detail__info__spot ">
                                    Fraport TAV Antalyaspor'un yıldız futbolcusu Lukas Podolski, "Antalyaspor'a tatile değil, başarı kazandırmak için geldim" dedi.
                                </h2>

                                <div class="news-detail__info__date-and-setting">
                                    <div class="row">
                                        <div class="col-8">


                                            <h6 class="news-detail__info__date">
                                                    <span class="news-detail__info__date__item">
26 Şubat 2020, Çarşamba 20:39                                                    </span>
Son Güncelleme: <time datetime="2020-02-26T20:39:24+03:00">
                                                        26.02.2020 20:39
                                                    </time>
                                            </h6>

                                        </div>
                                        <div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>

                        <div class="news-detail__body">

							<div class="news-detail__body__content clearfix">
<p>Fraport TAV <a href="/haberler/antalyaspor" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Antalyaspor</a>'un devre arasında kadrosuna dahil ettiği yıldız futbolcu <a href="/haberler/lukas-podolski" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Lukas Podolski</a>, Antalya Stadyumu'ndaki akrep heykeli önünde düzenlenen imza gününde taraftarlarla bir araya geldi. Taraftarın yoğun ilgi gösterdiği, tezahüratla sevgi gösterisinde bulunduğu Podolski forma imzaladı. Etkinlikte konuşan Fraport TAV Antalyaspor Başkanı Ali Şafak Öztürk, devre arasında en iyi transferi yapan takımlardan biri olduklarını belirtti. Kazanmak için görev yaptıklarını vurgulayan Öztürk, "<strong>Antalyaspor tarihinde Dünya Kupası'nı kazanan futbolcu ilk kez Antalyaspor forması giyiyor. Biz kazanmaya geldik, Podolski de kazanmaya geldi. Attığı gollerle de bunu gösteriyor. 3 gol attı, ikisi sayılmadı. Fenerbahçe maçına saklıyor gollerini. Antalya'yı çok seviyor. Antalyaspor'a sadece para kazanmak, futbol oynamak için değil, kente destek, turizme katkı sağlamak için geldi. Biz hem kupayı, hem de ligde iyi yerlere gelmeyi hak eden Antalyaspor'u yaratmak için geldik</strong>" dedi.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><h2><strong>''Antalyaspor'u iyi yere getirmek için geldim''</strong></h2><p>Podolski ise taraftarın kendisine gösterdiği ilgi ve maçlardaki desteğinden dolayı teşekkür etti. Fenerbahçe maçında da taraftarın desteğine ihtiyacı olduklarını belirten Podolski, "<strong>Beni&nbsp;Antalyaspor'a getiren herkese teşekkür ediyorum. Onlara borcum var. Podolski olarak bütün gücümle Antalyaspor yararına olacağımın sözünü veririm. Buraya tatile gelmedim, Antalyaspor'u iyi yere getirmek için geldim. Takımımız çok iyi. Şehirde ve takımda çok büyük potansiyel var. Bu potansiyelin hakkını vermeye çalışacağız. </strong></p><p><img src="https://i.pstimaj.com/img/75/640x0/5e56ad2566a97c5923e6ccc9" width="625" style=""></p><h2><strong>Taraftarlarla fotoğraf çektirdi</strong></h2><p><strong>Antalyaspor'a tatile değil, başarı kazandırmak için geldim. Kulüp ve şehir olarak başarılı olacağımıza inanıyorum. Ailemle birlikte buradayız. Her maçı kazanacağız diye durum yok ama her maçı kazanmak için sahaya çıkacağız. Tüm imkanımla Antalyaspor’un başarısı için sahada olacağının sözünü veriyorum</strong>" diye konuştu.</p><p>Podolski konuşması sırasında kendisine ikram edilen çayı içti. Taraftar, Podolski'ye tezahüratında Antalyaspor'un kupa kazanmasını istedi. Taraftarla üçlü çeken Podolski, daha sonra onlarla fotoğraf çektirip, forma imzaladı. Etkinlikte taraftara, üzerinde Podolski'nin fotoğrafının yer aldığı bardakta çay ikram edildi.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_2" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_2a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_2" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><p>Tolga YILDIRIM - Emrah GÜL / ANTALYA (DHA)</p><p><br></p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/antalyaspor-lukas-podolski-ile-sozlesme-imzaladi-2235197' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/233x131/5e29bcacae298b812ebb76e1" style="height: 100%;"></span><span class="suggested-news__title">Antalyaspor, Lukas Podolski ile sözleşme imzaladı</span></span></a></div></div><p><br></p></p>								

							</div>

                            <ul class="news-detail__tags mt-general clearfix">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/lukas-podolski-fenerbahce">Lukas Podolski fenerbahçe</a>
</li>                            </ul>

                            <div class="mt-general">
                               <div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
                            </div>

                        </div>


                        



                    </div>
                    <div class="d-none d-dp-block col-md-4">
                        <div class="adsbox adsbox--in-border">
                                <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

                        </div>
                         <div class="box--no-margin-top mb-general">
                            



                        </div>
                        <div class="box--no-margin-top mb-general">
                            
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/unlulerin-derbi-paylasimlari-haber-fotograf-2240689" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e535e7066a97cc99fabce56.png" alt="Ünlülerin derbi paylaşımları" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/unlulerin-derbi-paylasimlari-haber-fotograf-2240689">
                                Ünlülerin derbi paylaşımları
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/derya-ulug-isyan-etti-2239377" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e490202ae298bec90090c7a.jpg" alt="Derya Uluğ isyan etti" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/derya-ulug-isyan-etti-2239377">
                                Derya Uluğ isyan etti
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/diz-sakatligi-dogru-zamaninda-tedavi-edilmezse-futbolcunun-kariyeri-bitebilir-2238611" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5dad574f66a97c80bb811be6.jpg" alt="Diz sakatlığı doğru zamanında tedavi edilmezse futbolcunun kariyeri bitebilir" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/diz-sakatligi-dogru-zamaninda-tedavi-edilmezse-futbolcunun-kariyeri-bitebilir-2238611">
                                Diz sakatlığı doğru zamanında tedavi edilmezse futbolcunun kariyeri bitebilir
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/tsubasanin-yeni-oyunu-captain-tsubasa-rise-of-new-champions-fragmani-yayinlandi-haber-fotograf-2234920" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e281d92ae298b3cf33b7c01.jpg" alt="Tsubasa'nın yeni oyunu Captain Tsubasa: Rise Of New Champions fragmanı yayınlandı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/tsubasanin-yeni-oyunu-captain-tsubasa-rise-of-new-champions-fragmani-yayinlandi-haber-fotograf-2234920">
                                Tsubasa'nın yeni oyunu Captain Tsubasa: Rise Of New Champions fragmanı yayınlandı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/istanbula-gelen-alex-bana-bir-cay-soyleyin-2225364" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5deec9b6ae298bb9224fe026.jpg" alt="İstanbul'a gelen Alex: Bana bir çay söyleyin" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/istanbula-gelen-alex-bana-bir-cay-soyleyin-2225364">
                                İstanbul'a gelen Alex: Bana bir çay söyleyin
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

                        </div>

                        <div class="adsbox adsbox--in-border">
                                <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

                        </div>
                    </div>

                </div>
            </article>

            <!--                   <div class="d-none d-md-block col-12 mt-general">
                          <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                  </div>
 -->


        </div>
<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"spor","pcat3":"futbol","psubdom": subDomain,"ptitle":"lukas-podolski-antalyaspor-a-tatile-gelmedim", "pnewsid":"2241121","pcreateddate":"20200226","pcreatedtime":"20:39:25","ppublishdate":"20200226","ppublishtime":"20:39:24","ptag":"lukas-podolski-fenerbahce","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"8","pcharactercount":"2324","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":""
              };
</script>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>

    <div class="next-news-widget d-none" data-url="/manchester-united-yonetimine-elestiri-birakin-twitteri-kulup-batiyor-haber-fotograf-2241028"  data-title="Manchester United yönetimine eleştiri: Bırakın Twitter&#x27;ı, kulüp batıyor!">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/5e562475ae298b1bd2b75c22.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Manchester United yönetimine eleştiri: Bırakın Twitter&#x27;ı, kulüp batıyor!
                </span>
            </div>
        </div>
    </div>
    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->

<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.913-P" defer></script>

<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/seri-ilanlar/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="/seri-ilanlar/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>
	

	<script src="//s.posta.com.tr/vendor.js?v=2.1.0.913-P"></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>

<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"spor","pcat3":"futbol","psubdom": subDomain,"ptitle":"lukas-podolski-antalyaspor-a-tatile-gelmedim", "pnewsid":"2241121","pcreateddate":"20200226","pcreatedtime":"20:39:25","ppublishdate":"20200226","ppublishtime":"20:39:24","ptag":"lukas-podolski-fenerbahce","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"8","pcharactercount":"2324","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":""
              };
</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/lukas-podolski-antalyaspora-tatile-gelmedim-2241121", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2241121',
        type: 'haber',
        title: 'Lukas Podolski: Antalyaspor&#x27;a tatile gelmedim'
    });
</script>
		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>


	<script>
		var netmera = netmera || [];
	</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g"></script>

	<!-- <script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};
		//NETMERA
		if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
			var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g'); document.head.appendChild(netmeraScript);
		}
	</script>-->
</body>

</html>
