
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Makam odasında tecavüz iddiası üniversiteyi karıştırdı - Türkiye Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="Konyada üniversitede görevli iki evli akademisyen arasındaki yasak aşk, iddiaya göre kadının ayrılmak istemesi sonrasında tehdit ve tecavüzle son buldu.  Makam odasında profesörün tecavüzüne uğradığını iddia eden akademisyen suç duyurusunda bulundu." />


    <link rel="canonical" href="https://www.posta.com.tr/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" />

    <meta property="og:title" content="Makam odasında tecavüz iddiası üniversiteyi karıştırdı" />

    <meta property="og:description" content="Konyada üniversitede görevli iki evli akademisyen arasındaki yasak aşk, iddiaya göre kadının ayrılmak istemesi sonrasında tehdit ve tecavüzle son buldu.  Makam odasında profesörün tecavüzüne uğradığını iddia eden akademisyen suç duyurusunda bulundu." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5f547ec866a97c295faf3e68.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" />

    <meta name="twitter:title" content="Makam odasında tecavüz iddiası üniversiteyi karıştırdı" />

    <meta name="twitter:description" content="Konyada üniversitede görevli iki evli akademisyen arasındaki yasak aşk, iddiaya göre kadının ayrılmak istemesi sonrasında tehdit ve tecavüzle son buldu.  Makam odasında profesörün tecavüzüne uğradığını iddia eden akademisyen suç duyurusunda bulundu." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5f547ec866a97c295faf3e68.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Türkiye" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1098-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/gundem/turkiye","name": "Türkiye"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534","name": "Makam odasında tecavüz iddiası üniversiteyi karıştırdı"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "News"
        },
				Targeting: [
					["posta_kategori", "turkiye"],
          ["contentid", "2275534"],
          ["keywords","pagetype_article"]

        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
	<script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="busra.ozbelli">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1098-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1098-P" as="style">
	
	<!-- Preload Area End -->

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4133813641255581",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});
	</script>

</head>

<body>


    <script type="application/ld+json">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</script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2275534',
        type: 'haber',
        title: 'Makam odasında tecavüz iddiası üniversiteyi karıştırdı'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }			</style>
			<div class="wrapper">
				<a href="/" class="header__logo">
					<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
					<span class="square-logo">
						<i id="postaLogo" class="icon icon-zz05postafav"></i>
					</span>
				</a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">SPOR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
                                <a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
                                            </li>
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/sahte-hesapla-takip-ettigi-karisini-9-yerinden-bicakladi-2275544" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f5489de66a97c295faf3e9c" alt="Sahte hesapla takip ettiği karısını 9 yerinden bıçakladı">
                                        </div>
                                        <div>
                                            <h2>Sahte hesapla takip ettiği...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bakan-soyludan-sosyal-medyada-gelen-elestiriye-yanit-ozur-diliyorum-2275540" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f5485af66a97c2823763902" alt="Bakan Soylu&#x27;dan sosyal medyada gelen eleştiriye yanıt: Özür diliyorum">
                                        </div>
                                        <div>
                                            <h2>Bakan Soylu&#x27;dan sosyal medyada...</h2>
                                            <h3>Siyaset</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/prof-dr-mehmet-ceyhan-corona-virusu-en-cok-bulastiran-grubu-isaret-etti-2275538" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f54839e66a97c28237638ff" alt="Prof. Dr. Mehmet Ceyhan, corona virüsü en çok bulaştıran grubu işaret etti">
                                        </div>
                                        <div>
                                            <h2>Prof. Dr. Mehmet Ceyhan,...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/dunyanin-en-buyuk-kelebegi-atlas-konyada-video-2275543" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f54899566a97c295faf3e8c" alt="Dünyanın en büyük kelebeği “Atlas” Konya&#x27;da">
                                        </div>
                                        <div>
                                            <h2>Dünyanın en büyük kelebeği...</h2>
                                            <h3>Doğa</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/acikhavada-sinema-sezon-finalini-ediz-hunla-yapti-2275524" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f541b82ae298b28f89b140d" alt="AçıkhavADA Sinema, sezon finalini Ediz Hun’la yaptı">
                                        </div>
                                        <div>
                                            <h2>AçıkhavADA Sinema, sezon...</h2>
                                            <h3>Kültür &amp; Sanat</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/en-guvenli-bitcoin-saklama-yolu-hangisi-2275456" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f535675ae298b0c3c93fac3" alt="En güvenli Bitcoin saklama yolu hangisi?">
                                        </div>
                                        <div>
                                            <h2>En güvenli Bitcoin saklama...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/yeni-bir-iliskiye-hazir-misin-degil-misin-haber-fotograf-2275423" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f531d2866a97cf0386a0caa" alt="Yeni bir ilişkiye hazır mısın değil misin?">
                                        </div>
                                        <div>
                                            <h2>Yeni bir ilişkiye hazır mısın...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bu-sonbahar-bandana-takmak-icin-11-neden-ve-11-farkli-bandana-takma-sekli-haber-fotograf-2275379" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f524825ae298bdbf0a10f6c" alt="Bu sonbahar bandana takmak için 11 neden ve 11 farklı bandana takma şekli">
                                        </div>
                                        <div>
                                            <h2>Bu sonbahar bandana takmak...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/taylor-swiftin-16-yillik-moda-ve-guzellik-evrimi-haber-fotograf-2275366" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f523dc7ae298bdbee26f74f" alt="Taylor Swift&#x27;in 16 yıllık moda ve güzellik evrimi">
                                        </div>
                                        <div>
                                            <h2>Taylor Swift&#x27;in 16 yıllık...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/yaban-mersininin-7-mucizevi-faydasi-haber-fotograf-2262552" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eee19bcae298b5cc5fa81d8" alt="Yaban mersininin 7 mucizevi faydası">
                                        </div>
                                        <div>
                                            <h2>Yaban mersininin 7 mucizevi...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/misir-puskulunun-faydalari-nelerdir-misir-puskulu-cayi-nasil-yapilir-haber-fotograf-2182498" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d2d71c2ae298bdcbf1edc98" alt="Mısır püskülünün faydaları nelerdir, zayıflatır mı? Mısır püskülü çayı nasıl yapılır?">
                                        </div>
                                        <div>
                                            <h2>Mısır püskülünün faydaları...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/posta-gazetesi-haydar-dumene-sorulan-yeni-sorular-6-eylul-2020-haber-fotograf-2275529" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ed8c37266a97ca838ef40ec" alt="Posta Gazetesi Haydar Dümen’e sorulan yeni sorular (6 Eylül 2020)">
                                        </div>
                                        <div>
                                            <h2>Posta Gazetesi Haydar Dümen’e...</h2>
                                            <h3>Cinsel Sağlık</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/ergenligin-bitme-belirtileri-haber-fotograf-2260898" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ddd2aafae298bbe5f000d26" alt="Ergenliğin bitme belirtileri">
                                        </div>
                                        <div>
                                            <h2>Ergenliğin bitme belirtileri</h2>
                                            <h3>Ergenlik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bebeklerin-fotografini-cekerken-flasa-dikkat-edin-haber-fotograf-2275474" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f538cfcae298b16829bf766" alt="Bebeklerin fotoğrafını çekerken flaşa dikkat edin">
                                        </div>
                                        <div>
                                            <h2>Bebeklerin fotoğrafını çekerken...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bebegi-rahatlatan-4-masaj-turu-haber-fotograf-2263732" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ef5e79066a97ca7e15a5402" alt="Bebeği rahatlatan 4 masaj türü">
                                        </div>
                                        <div>
                                            <h2>Bebeği rahatlatan 4 masaj...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-06-eylul-2020-haber-fotograf-2275480" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ddf74f066a97ca6c027c600" alt="&quot;Bugün ne pişirsem&quot; diyenlere günün menüsü (06 Eylül 2020)">
                                        </div>
                                        <div>
                                            <h2>&quot;Bugün ne pişirsem&quot; diyenlere...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kirmizi-et-ya-da-beyaz-et-pisirmeden-once-yikanir-mi-haber-fotograf-2249730" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ca868ccae298b74076af089" alt="Kırmızı et ya da beyaz et pişirmeden önce yıkanır mı?">
                                        </div>
                                        <div>
                                            <h2>Kırmızı et ya da beyaz et...</h2>
                                            <h3>Pratik Bilgiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/misir-nasil-saklanir-kislik-misir-nasil-hazirlanir-2275464" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f536e25ae298b0c3b0e4534" alt="Mısır nasıl saklanır? Kışlık mısır nasıl hazırlanır?">
                                        </div>
                                        <div>
                                            <h2>Mısır nasıl saklanır? Kışlık...</h2>
                                            <h3>Pratik Bilgiler</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/sirin-sever/tiyatrocular-acil-cozum-arayisinda-2275523" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b94c66a97c82b0af7d37" alt="Tiyatrocular acil çözüm arayışında">
                                        </div>
                                        <div>
                                            <h2>Tiyatrocular acil çözüm arayışında</h2>
                                            <h3>Şirin Sever</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/rauf-tamer/zor-olan-2275522" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b92a66a97c82afceab35" alt="Zor olan">
                                        </div>
                                        <div>
                                            <h2>Zor olan</h2>
                                            <h3>Rauf Tamer</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/tamer-heper/vergiyi-cocuklar-odeyecek-2275521" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b96cae298b8e012128fa" alt="Vergiyi çocuklar ödeyecek">
                                        </div>
                                        <div>
                                            <h2>Vergiyi çocuklar ödeyecek</h2>
                                            <h3>Tamer Heper</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/ekrem-sarisu/hak-ettiginiz-aylikta-kaybiniz-olmaz-2275519" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b96d4747152011d684ed" alt="Hak ettiğiniz aylıkta kaybınız olmaz">
                                        </div>
                                        <div>
                                            <h2>Hak ettiğiniz aylıkta kaybınız...</h2>
                                            <h3>Ekrem Sarısu</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/dunyanin-en-buyuk-kelebegi-atlas-konyada-video-2275543" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f54899566a97c295faf3e8c" alt="Dünyanın en büyük kelebeği “Atlas” Konya&#x27;da">
                                        </div>
                                        <div>
                                            <h2>Dünyanın en büyük kelebeği...</h2>
                                            <h3>Doğa</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sirbistan-cumhurbaskani-trumpla-yaptigi-anlasmayi-okumayinca-olan-oldu-video-2275535" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f54809bae298b3b4f9e51a9" alt="Sırbistan cumhurbaşkanı Trump&#x27;la yaptığı anlaşmayı okumayınca olan oldu">
                                        </div>
                                        <div>
                                            <h2>Sırbistan cumhurbaşkanı Trump&#x27;la...</h2>
                                            <h3>Dünya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/klima-havasini-diger-odalara-tasima-yontemi-video-2275482" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f53975666a97c034931a7c5" alt="Klima havasını diğer odalara taşıma yöntemi">
                                        </div>
                                        <div>
                                            <h2>Klima havasını diğer odalara...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-magazin clearfix">
                                <li class="news-list__item">
                                    <a href="/5-dakikada-magazin-turu-6-eylul-2020-haber-fotograf-2275533" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f54809766a97c296050a3dd" alt="5 dakikada magazin turu (6 Eylül 2020)">
                                        </div>
                                        <div>
                                            <h2>5 dakikada magazin turu (6...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/paris-hilton-turk-yildiza-kafayi-takti-cok-cekici-unlu-biri-mi-haber-fotograf-2275531" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f547ba7ae298b3b4e978af2" alt="Paris Hilton, Türk yıldıza kafayı taktı: Çok çekici ünlü biri mi?">
                                        </div>
                                        <div>
                                            <h2>Paris Hilton, Türk yıldıza...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/emina-jahovicin-kacis-gunu-2275530" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f5479ad66a97c28237638db" alt="Emina Jahovic&#x27;in kaçış günü">
                                        </div>
                                        <div>
                                            <h2>Emina Jahovic&#x27;in kaçış günü</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>




	<main>





		

		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->
		<style>
            .turkiye .news-detail .category-color,
            .turkiye .news-detail__body__content > a.taglink-bg:hover,
            .turkiye .news-detail__body__content > * > a::before,
            .turkiye .news-detail__body__content > * > a:hover,
            .turkiye .news-detail__body__content > * > * > a::before,
            .turkiye .news-detail__body__content > * > * > a:hover,
            .turkiye .news-detail__body__content > a::before {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
            }

            .turkiye .news-detail__body__content > span[style *= "background-color"],
            .turkiye .news-detail__body__content > * > span[style *= "background-color"],
            .turkiye .news-detail__body__content > * > * > span[style *= "background-color"] {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
                color: #fff ;
            }
		</style>

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/gundem/turkiye" class="sticky-header__title__category " target="_blank">Türkiye</a>
			<span class="sticky-header__title__name">Makam odasında tecavüz iddiası üniversiteyi karıştırdı</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
<section class="text-news-section infinity-component turkiye"
		 data-current-url="/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534"
		 data-category="Türkiye"
		 data-current-type="news"
		 data-current-title="Makam odasında tecavüz iddiası üniversiteyi karıştırdı"
		 data-news-id="2275534"
		 data-next-title="Meteorolojiden fırtına uyarısı"
		 data-next-image="https://i.pstimaj.com/img/75/90x50/5f541f9dae298b2801ff29f5.jpg"
		 data-next-url="/meteorolojiden-firtina-uyarisi-2275525?isinfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        	<!--Pageskin Sağ-->
					<div class="pageskin__right">
							<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
							<div class="pageskin__right__tower"
									id="medyanet/9927946/posta/diger/120x600_sag"
									data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
									data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
									data-order="4"
									data-platform="desktop">
							</div>
					</div>
    </div>
</div>
		</script>


	<div class="container">
		<article class="news-detail">
			<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/gundem/turkiye">Türkiye Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Makam odasında tecavüz iddiası üniversiteyi karıştırdı</span>
                </li>
</ul>


				<h1 class="news-detail__info__title">
					Makam odasında tecavüz iddiası üniversiteyi karıştırdı
				</h1>

				<div class="news-detail__info__category">
						<h2 class="name category-color"><a href="/gundem/turkiye" target="_blank">Türkiye</a></h2>
					<hr class="category-color">
				</div>
			</div>

			<div class="row">
				<div class="col-12 col-dp-8">
					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																		<img src="https://i.pstimaj.com/img/75/740x418/5f547ec866a97c295faf3e68.jpg" alt="Makam odasında tecavüz iddiası üniversiteyi karıştırdı" />
							</div>

							<h2 class="news-detail__info__spot ">
								Konya'da üniversitede görevli iki evli akademisyen arasındaki yasak aşk, iddiaya göre kadının ayrılmak istemesi sonrasında tehdit ve tecavüzle son buldu.  Makam odasında profesörün tecavüzüne uğradığını iddia eden akademisyen suç duyurusunda bulundu.
							</h2>

							<div class="news-detail__info__date-and-setting">
								<div class="row">
									<div class="col-8">
										<h6 class="news-detail__info__date">
												<span class="news-detail__info__date__item">
06 Eylül 2020, Pazar 09:16												</span>
Son Güncelleme: 
												<time datetime="2020-09-06T10:08:01+03:00">
													06.09.2020 10:08
												</time>
										</h6>
									</div>
									<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>									</div>
								</div>
								<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
									<span>Abone Ol</span>
									<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
								</a>
							</div>
						</div>
					</div>

					<div class="news-detail__body">
						<div class="news-detail__body__content clearfix">
<p><a href="/haberler/konya" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Konya</a> Selçuk Üniversitesi’nde görevli, evli iki <a href="/haberler/akademisyen" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">akademisyen</a> arasındaki aşk yargıya taşındı. Ö.G.H. çalıştığı fakültenin bölüm başkanı Prof. Dr. H.S.Ç.’nin 2 yıl boyunca cinsel saldırı, tehdit, hakaret ve şantajlarına maruz kaldığını iddia ederek şikâyetçi oldu. H.S.Ç., “Unvanımı kullanarak akademik yükselme planı yapmış” diye kendisini savundu.</p><p>Konya Cumhuriyet Başsavcılığı’nın yürüttüğü soruşturmaya göre, her ikisi de evli ve iki çocuklu olan Ö.G.H. ile H.S.Ç. arasında kendi rızalarıyla ilişki yaşandı. Ö.G.H. bir süre sonra ayrılmak isteyince, tehdit, şantaj ve tecavüze uğradığını iddia etti. Hürriyet'ten Fevzi Kızılkoyun'un haberine göre,  genç kadın savcılığa yaptığı suç duyurusunda şunları anlattı:</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[[300, 250],[320, 480],[336,280]]|[100, 100]: [[300, 250],[320, 480],[336,280]]" data-platform="mobile"></div></div><h2><strong>"Ayrılmak istedim, şantaja başladı"&nbsp;</strong></h2><p>“H.S.Ç.’yi 20 yıldır tanırım. İkimiz de evli ve çocukluyduk. Mart 2016’da duygusal bir ilişkiye başladık. İlk 2-2.5 ay karşılıklı mesajlaşmalar, duygusal paylaşımlarla geçti. Görüntülü konuşmalar ve mesajlaşmalar esnasında tatmin olmalar, birçok resim istemeler oldu. Başta bu isteklere ben de karşılık verdim. Ağustos 2016’da yaptığımızın yanlış olduğunu, ikimizin de evli olduğunu ve ayrılmak istediğimi söyledim. Ne olduysa ondan sonra oldu. H.S.Ç., ayrılmayı kabul etmediğini, ayrılırsam beni herkese rezil edeceğini, elinde resim, video ve ses kayıtları olduğunu söyledi. <strong>‘Elimde 300 fotoğrafın, 50 sayfa yazışma ekran görüntün var. Herkese göndereceğim</strong>’ diye tehditlerine devam etti. Büyük oğluma, eşime fotoğraflarımı atacağını söyledi. Korkularımdan dolayı ne istediyse yaptırdı.</p><h2><strong>‘Yüzün de görünsün"&nbsp;</strong></h2><p>Söylediği renk ve şekilde giyinip, özellikle yüzümün çıkmasını, gülümsememi, öpücük atmamı, özel yerlerimin göründüğü fotoğraflar istiyordu. Eşimle, çocuklarımla olan ilişkilerime de karışmaya başladı. Eşimden çiçek aldığım için bana bir sürü küfür ve hakaretlerde bulundu. Çocuklarımla sinemaya giderken arayıp küfürler edip<strong> ‘Benden izin aldın mı? Eve döneceksin, bana fotoğraf atacaksın’ </strong>diyerek tehdit edince, çocuklarım arabada beklerken, eve çıkıp fotoğraf attırdı bana. Uyguladığı psikolojik şiddet ile onun kuklası gibi ‘<strong>gel’</strong> derse gelen, ‘<strong>git’ </strong>derse giden, durmadan aşağıladığı, hakaret ettiği biri olmuştum.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_2" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_2a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_2" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[[300, 250],[320, 480],[336,280]]|[100, 100]: [[300, 250],[320, 480],[336,280]]" data-platform="mobile"></div></div><h2><strong>"Yapma, hiç mi bana acımıyorsun"&nbsp;</strong></h2><p>İstemememe ve karşı koymama rağmen tehdit ve şantajla makam odasında 3, benim odamda bir, arabada ise 3 kez olmak üzere 7 kez ilişkiye girdik. Antalya, Bursa ve makam odasında olmak üzere 3 kez de yine tehdit ederek <a href="/haberler/tecavuz" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">tecavüz</a> etti. Kasım 2016’da Antalya’ya kongreye gitmeye zorladı, eşim de gelmek istedi. Ancak H.S.Ç., ‘O gelirse herşeyi anlatırım, söyle gelmesin’ diyerek tehdit etti ve eşime bir sürü yalan söyleyerek yalnız gittim. Burada H.S.Ç. odasına çağırdı, isteğim dışında birkaç kez ilişkiye girdi. 2017 Mayıs’ta Bursa’daki kongreye beni gitmek zorunda bıraktı. Akşam kaldığım odaya geldi, ‘<strong>Ya benimle olursun ya da resimlerini, yediğin haltları herkese yayarım’ </strong>diye tehdit etti.</p><h2><strong>Makam odasında tecavüz&nbsp;</strong></h2><p><strong>‘Yapma, hiç mi bana acımıyorsun. Nasıl bu kadar acımasız olabilirsin’ </strong>diye yalvardım. Ama hiç bir tepki vermeden o akşam da 2-3 kez isteğim dışında benimle ilişkiye girdi.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_3" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_3a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_3" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[[300, 250],[320, 480],[336,280]]|[100, 100]: [[300, 250],[320, 480],[336,280]]" data-platform="mobile"></div></div><p>2017 yılının sonlarına doğru mesai bitiminden sonra beni makam odasına çağırdı. Gittiğimde kalkıp, kapıyı kilitleyip, ışığı kapatarak beni duvara doğru yasladı. ‘Sakın sesini çıkartma gebertirim’ diyerek ilişkiye girdi. Mayıs 2018’de WhatsApp’tan engelledim, farklı numaralardan mesaj atmaya devam etti. Telefonumda WhatsApp uygulamasını kaldırdım, yine ısrarla farklı numaralardan aramayı sürdürdü. Bir günde tam 98 kez aradığını biliyorum. Psikolojim altüst oldu, bu durum eşime, çocuklarıma da yansıdı. Bunun sonucunda Mayıs 2019’da eşimden boşandım. Korkumdan, tehdit ve şantajlarından polise gidemedim, şikayetçi olamadım. Ama artık dayanacak gücüm kalmadı. Her şeyi göze alarak gelip şikayetçi oldum.”</p><h2><strong>"Akademik kariyerimi kullanmak istedi"&nbsp;</strong></h2><p><strong>Suçlanan Prof. Dr. H.S.Ç. ifadesinde kendisini şöyle savundu:</strong></p><blockquote>“Ö.G.H. sınıf arkadaşımdı. Dekan yardımcısı olduktan sonra Ö.G.H., sık sık makam odama gelmeye başladı. Yakın arkadaşlığımız Mart 2016’da duygusal ilişkiye dönüştü. İlişkimiz belirli aralıklarla Mayıs 2018’e kadar sürdü. Bana sürekli doçent olmak istediğini söylüyordu. İlişkimizin son dönemlerinde kullanıldığımı hissetmeye başladım, kendisinden uzaklaşmaya çalıştım. Hırçın ve tehditkar tavırları engellenemez boyutlara ulaştı. Eğer kendisine doçentliğe başvurusuna yardımcı olmazsam aramızda olanları eşime, arkadaşlarıma anlatmakla tehdit etti. İlişkimizin son süreçleri ve ayrılma sürecimiz çok şiddetli geçiyordu. Karşılıklı birbirimize hakaret, küfür, aşağılayıcı mesajlarımız olmuştur. Ben de kendisine ait cinsel içerikli resimler bulunmamaktadır. Resimleri kendi isteği ve rızasıyla bana göndermiş, daha sonra silmişimdir. Şimdi amacını daha iyi anlıyorum ‘mesleki yeterlilik ve unvanımı kullanarak akademik yükselme planı’ varmış.”</blockquote><h2><strong>Başka bir bölüme alındı&nbsp;</strong></h2><p>Ö.G.H.’nin Mart 2020 tarihinde yaptığı suç duyurusunun ardından Konya Cumhuriyet Başsavcılığı cinsel saldırı, tehdit, hakaret, şantaj suçlamalarıyla soruşturma başlattı. Prof. Dr. H.S.Ç’nin, akademisyen Ö.G.H.’yi “müstehcen fotoğraflarını paylaşmakla tehdit ettiği, şantaj ve hakaretlerde bulunduğu 30 sayfalık Whatsapp yazışmaları da soruşturma dosyasına girdi. Ö.G.H. koruma kararı da aldırdı. İddialarla ilgili soruşturma başlatan Konya Selçuk Üniversitesi Rektörlüğü ise, Ö.G.H.’yi üniversitenin başka bölümünde görevlendirdi.</p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/sahte-hesapla-takip-ettigi-karisini-9-yerinden-bicakladi-2275544' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5f5489de66a97c295faf3e9c" style="height: 100%;"></span><span class="suggested-news__title">Sahte hesapla takip ettiği karısını 9 yerinden bıçakladı</span></span></a></div></div><p><br></p><p><br></p></p>							

						</div>

						<div class="news-detail__bottom mt-general clearfix">
							<div class="news-detail__share">
								<h6>
									PAYLAŞ
								</h6>
								<ul>
									<li><a href="/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
									<li><a href="/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
									<li><a href="/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
									<li><a href="/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
								</ul>
							</div>
								<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/universite">üniversite</a>
</li>								</ul>
						</div>


								<div class="mt-general">
									<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
								</div>


					</div>

					



				</div>
				<div class="d-none d-dp-block col-md-4">



<section class="social-media--buttons social-media--vertical exclude google-news pinterest">
	<h2 class="social-media__heading">POSTA’YI TAKİPTE KAL</h2>
	<ul class="social-media__list">
		<li class="social-media__item posta-facebook">
			<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz02facebook"></i>
			</a>
		</li>
		<li class="social-media__item posta-twitter">
			<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-twitter"></i>
			</a>
		</li>
		<li class="social-media__item posta-instagram">
			<div class="posta-instagram__wrap">
				<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
					<span><i class="icon icon-instagram"></i></span>
				</a>
			</div>
		</li>
		<li class="social-media__item posta-youtube">
			<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz07youtube"></i>
			</a>
		</li>
		<li class="social-media__item posta-pinterest">
			<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz04pinterest"></i>
			</a>
		</li>
		<li class="social-media__item posta-spotify">
			<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz09spotify"></i>
			</a>
		</li>
		<li class="social-media__item posta-google-news">
			<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz10google-news"></i>
			</a>
		</li>
	</ul>
</section>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

						</div>

					<div class="box--no-margin-top mb-general">
						


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/hakan-celik/akdeniz-kuresel-soruna-donustu-2275418" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/hakan-celik/akdeniz-kuresel-soruna-donustu-2275418">
                                    Akdeniz küresel soruna dönüştü
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/hakan-celik">
                                    Hakan Çelik
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/muhalefetin-yumusak-karni-gul-mu-2275265" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/muhalefetin-yumusak-karni-gul-mu-2275265">
                                    Muhalefetin yumuşak karnı Gül mü?
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/busra-ozbelli/konu-sma-hastasi-cocuklar-berguzar-korelin-samimiyeti-degil-2273017" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5e5790ecae298b5e928b4796" alt="Büşra Özbelli" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/busra-ozbelli/konu-sma-hastasi-cocuklar-berguzar-korelin-samimiyeti-degil-2273017">
                                    Konu SMA hastası çocuklar, Bergüzar Korel’in samimiyeti değil
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/busra-ozbelli">
                                    Büşra Özbelli
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

					</div>
					<div class="box--no-margin-top mb-general">
						
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/sahte-hesapla-takip-ettigi-karisini-9-yerinden-bicakladi-2275544" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f5489de66a97c295faf3e9c.jpg" alt="Sahte hesapla takip ettiği karısını 9 yerinden bıçakladı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/sahte-hesapla-takip-ettigi-karisini-9-yerinden-bicakladi-2275544">
                                Sahte hesapla takip ettiği karısını 9 yerinden bıçakladı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/badou-ndiaye-galatasaray-ile-yeniden-anlasmak-uzere-haber-fotograf-2275541" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f548726ae298b3b4e978b0f.jpg" alt="Badou Ndiaye Galatasaray ile yeniden anlaşmak üzere" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/badou-ndiaye-galatasaray-ile-yeniden-anlasmak-uzere-haber-fotograf-2275541">
                                Badou Ndiaye Galatasaray ile yeniden anlaşmak üzere
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bakan-soyludan-sosyal-medyada-gelen-elestiriye-yanit-ozur-diliyorum-2275540" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f5485af66a97c2823763902.jpg" alt="Bakan Soylu'dan sosyal medyada gelen eleştiriye yanıt: Özür diliyorum" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/bakan-soyludan-sosyal-medyada-gelen-elestiriye-yanit-ozur-diliyorum-2275540">
                                Bakan Soylu'dan sosyal medyada gelen eleştiriye yanıt: Özür diliyorum
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/fabio-silva-18-yasinda-35-milyon-euroya-transfer-oldu-haber-fotograf-2275539" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f54838e66a97c2822a65d1b.jpg" alt="Fabio Silva 18 yaşında 35 milyon euro'ya transfer oldu" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/fabio-silva-18-yasinda-35-milyon-euroya-transfer-oldu-haber-fotograf-2275539">
                                Fabio Silva 18 yaşında 35 milyon euro'ya transfer oldu
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/prof-dr-mehmet-ceyhan-corona-virusu-en-cok-bulastiran-grubu-isaret-etti-2275538" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f54839e66a97c28237638ff.jpg" alt="Prof. Dr. Mehmet Ceyhan, corona virüsü en çok bulaştıran grubu işaret etti" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/prof-dr-mehmet-ceyhan-corona-virusu-en-cok-bulastiran-grubu-isaret-etti-2275538">
                                Prof. Dr. Mehmet Ceyhan, corona virüsü en çok bulaştıran grubu işaret etti
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

					</div>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

						</div>

				</div>

			</div>
		</article>
			<!-- 			  <div class="d-none d-md-block col-12 mt-general">
				      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

			  </div>
 -->

	</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi", "pnewsid":"2275534","pcreateddate":"20200906","pcreatedtime":"09:16:51","ppublishdate":"20200906","ppublishtime":"10:08:01","ptag":"universite","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"11","pcharactercount":"5509","pnewscount":"","pseotype": "","pfromURL": "https://gazetekeyfi.com/widgets/f5lastminute.html?tnudgbvuxl","peditor": "busra.ozbelli","plasteditor":"busra.ozbelli","pauthortype":""
              };
	</script>
</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/meteorolojiden-firtina-uyarisi-2275525"  data-title="Meteorolojiden fırtına uyarısı">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/75/90x50/5f541f9dae298b2801ff29f5.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Meteorolojiden fırtına uyarısı
                </span>
            </div>
        </div>
    </div>



<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.1098-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1098-P" async></script> 
	<!------ RenderSection Scripts ------>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
						Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
						window.addEventListener("message", function (e) {
							if (e.origin === (location.protocol === 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data === 'passback-' + zoneid) {
							    document.getElementById('crt-' + zoneid).style.display = "none";
							}
						}, false);
				}
    }
    callAdblock(1049550, 160, 600);
</script>

	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi", "pnewsid":"2275534","pcreateddate":"20200906","pcreatedtime":"09:16:51","ppublishdate":"20200906","ppublishtime":"10:08:01","ptag":"universite","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"11","pcharactercount":"5509","pnewscount":"","pseotype": "","pfromURL": "https://gazetekeyfi.com/widgets/f5lastminute.html?tnudgbvuxl","peditor": "busra.ozbelli","plasteditor":"busra.ozbelli","pauthortype":""
              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/makam-odasinda-tecavuz-iddiasi-universiteyi-karistirdi-2275534", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="busra.ozbelli">

	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
	<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setProvider = function(provider) { this["ee"] = provider };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setKeywords = function(keywords) { this["eg"] = keywords };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setContentType = function(contentType) { this["ed"] = contentType };
		};

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "";

		netmera.push(function (api) {
				api.sendEvent(ViewContentEvent);
				ViewContentEvent.setCategoryName(categoryName);
		});
	</script>

</body>
</html>
