<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

		<title>Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu - Güncel Ekonomi Haberleri</title>

	<meta name="keywords" content="tcmb,merkezbankası,döviz" />

		<meta name="description" content="Son dakika ekonomi haberleri - Türkiye Cumhuriyet Merkez Bankası (TCMB) toplam rezervleri 25 Haziran itibarıyla 2 milyar 834 milyon dolar artarak 100 milyar 158 milyon dolara ulaştı.
" />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">


	<link rel="canonical" href="https://www.posta.com.tr/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" />

	<link rel="amphtml" href="https://www.posta.com.tr/amp/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" />


<meta name="og:site_name" content="Posta" />

	<meta property="og:url" content="https://www.posta.com.tr/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" />

	<meta property="og:title" content="Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu" />

	<meta property="og:description" content="Son dakika ekonomi haberleri - Türkiye Cumhuriyet Merkez Bankası (TCMB) toplam rezervleri 25 Haziran itibarıyla 2 milyar 834 milyon dolar artarak 100 milyar 158 milyon dolara ulaştı.
" />

	<meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/60ddb909ae298b33c1a991e1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

	<meta name="twitter:url" content="https://www.posta.com.tr/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" />

	<meta name="twitter:title" content="Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu" />

	<meta name="twitter:description" content="Son dakika ekonomi haberleri - Türkiye Cumhuriyet Merkez Bankası (TCMB) toplam rezervleri 25 Haziran itibarıyla 2 milyar 834 milyon dolar artarak 100 milyar 158 milyon dolara ulaştı.
" />

	<meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/60ddb909ae298b33c1a991e1.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Ekonomi" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

		<meta name="robots" content="max-image-preview:large, max-video-preview:-1">

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->

	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1207-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/ekonomi","name": "Ekonomi"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768","name": "Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu"}}
            ]
            }
        </script>

		<style type="text/css">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</style>


<!-- OneTrust Cookies Consent Notice start for posta.com.tr -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a6efa934-da71-42d8-82f5-91c5f0c567a8" data-ignore-ga="true"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for posta.com.tr -->

<script>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</script>

<!-- Blockthrough Script -->
<script src="//medyanet-com-tr.videoplayerhub.com/galleryloader.js" async></script>


	<!-- Medyanet Adservices Begin-->
	<script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>

<script type="text/javascript">
	var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	var prebidBidders = function() {
		return (browserPlatform === "desktop") ? "https://ad.medyanetads.com/adservice/prebid/posta_com_tr.json":"https://ad.medyanetads.com/adservice/prebid/m_posta_com_tr.json"
	}

	var adservice = adservice || {
		targetings: [],
		adUnits: [],
		oopAdUnits: [],
		interactiveAdUnits: [],
		modules: ['prebid', 'blueKai', 'adsByGoogle', 'veriSmart' , 'interstitial', 'scroll'],
		prebidSettings: {
			bidders: prebidBidders()
		},
		gptSettings: {

						justDestroySendedAdUnits: false
								},
		blueKaiSettings: {
			id: 35152,
			pageType: "Economy"
		},
		veriSmartSettings: {
			keywords: ['tcmb','merkezbankası','döviz']
		}
  };

	var $category = "ekonomi";
	var $contentid = "2346768";
	var $keywords = "pagetype_article";
	var $context = "tcmb,merkezbankası,döviz";

	adservice.targetings.push({ "posta_kategori": $category });
	adservice.targetings.push({ "contentid": $contentid });
	adservice.targetings.push({ "keywords": $keywords });
	adservice.targetings.push({ "context": $context });

	adservice.targetings.push({ "AdServiceStatus": "true" });

</script>

<!-- Medyanet Adservices End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="ekonomi">
		<meta property="article:author" content="adem.ozdogan">

	<script>
		var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	</script>
	<!-- ViewComponent scripts start -->
	<script>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</script>
	<!-- ViewComponent scripts end -->
	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1207-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1207-P" as="style">
	 <link rel="preload" href="//s.posta.com.tr/news-detail.css?v=2.1.1207-P" as="style"> 
	<!-- Preload Area End -->

</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768"},
        "headline": "Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu",
        "articleSection":"Ekonomi",
        "datePublished": "2021-07-01T15:46:35+03:00",
        "dateModified": "2021-07-01T15:46:35+03:00",
        "description": "Türkiye Cumhuriyet Merkez Bankası (TCMB) toplam rezervleri 25 Haziran itibarıyla 2 milyar 834 milyon dolar artarak 100 milyar 158 milyon dolara ulaştı.",
        "articleBody":"TCMB tarafından Haftalık Para ve Banka İstatistikleri yayımlandı.Buna göre, 25 Haziran'da Merkez Bankası brüt döviz rezervleri 3 milyar 215 milyon dolar artışla 59 milyar 240 milyon dolara yükseldi. Brüt döviz rezervleri, 18 Haziran'da 56 milyar 25 milyon dolar seviyesindeydi.Söz konusu dönemde altın rezervleri, 381 milyon dolar azalarak 41 milyar 299 milyon dolardan 40 milyar 918 milyon dolara indi.Böylece Merkez Bankası'nın toplam rezervleri, 25 Haziran haftasında bir önceki haftaya kıyasla 2 milyar 834 milyon dolar artarak 97 milyar 324 milyon dolardan 100 milyar 158 milyon dolara yükseldi.TCMB rezervleri tarihler itibarıyla şöyle (milyon dolar):Tarih Altın Rezervleri Brüt Döviz Rezervleri Toplam Rezervler31.01.2020 27.520 74.856 102.37628.02.2020 30.411 77.414 107.82527.03.2020 31.325 64.081 95.40630.04.2020 34.786 51.457 86.24329.05.2020 36.667 54.360 91.02726.06.2020 38.821 51.417 90.23830.07.2020 43.572 46.673 90.24528.08.2020 43.042 41.594 84.63625.09.2020 41.097 42.420 83.51723.10.2020 43.265 45.086 88.35127.11.2020 40.299 43.899 84.19831.12.2020 43.241 49.965 93.20629.01.2021 42.169 53.367 95.53626.02.2021 40.719 54.495 95.21426.03.2021 39.746 50.894 90.64030.04.2021 40.936 46.915 87.85128.05.2021 43.884 48.721 92.6054.06.2021 44.049 49.638 93.68711.06.2021 43.153 51.713 94.86718.06.2021 41.299 56.025 97.32425.06.2021 40.918 59.240 100.158",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x1200/60ddb909ae298b33c1a991e1.jpg",
            "width": "740",
            "height": "1200"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2346768',
        type: 'haber',
        title: 'Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

	<div id="Medyanet_Gravity_Spacer"></div>
	<div id="Medyanet_Site_Background"></div>

	<div class="medyanet-ads-block" data-type="interstitial" id="9927946/posta/ekonomi/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
	<div class="medyanet-ads-block" data-type="interstitial" id="9927946/posta_mobilsite/ekonomi/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1"></div>
		
	<div class="medyanet-ads-block" data-type="scroll" id="9927946/posta/ekonomi/scroll_ad" data-platform="desktop" ></div>
	<div class="medyanet-ads-block" data-type="scroll" id="9927946/posta_mobilsite/ekonomi/scroll_ad" data-platform="mobile"></div>
		




<div class="medyanet-ads-block oop-ads-style" id="9927946/posta/ekonomi/oop_2" data-oop="true" data-type="oop" data-platform="desktop"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/posta/ekonomi/oop_3" data-oop="true" data-type="oop" data-platform="desktop"></div>

<div class="medyanet-ads-block oop-ads-style" id="9927946/posta_mobilsite/ekonomi/oop_2" data-oop="true" data-type="oop" data-platform="mobile"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/posta_mobilsite/ekonomi/oop_3" data-oop="true" data-type="oop" data-platform="mobile"></div>

	

	
        <header class="header posta on-top" id="header">
					<style type="text/css">
.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADC8 0%, #00CF34 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }					</style>
					<div class="wrapper">
						<a href="/" class="header__logo">
							<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
							<span class="square-logo">
								<i id="postaLogo" class="icon icon-zz05postafav"></i>
							</span>
						</a>

						<nav class="header__nav">
								<ul class="nav nav--menu">
												<li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
														<a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/spor" class="nav__link" title="Spor">SPOR</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image ekonomi" data-slug="ekonomi" data-title="Ekonomi">
														<a href="/ekonomi" class="nav__link" target="_blank" title="Ekonomi">EKONOMİ</a>
												</li>
												<li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
														<a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
																				</li>
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Yaşam">
														<a href="/sosyal-yasam" class="nav__link" target="_blank" title="Yaşam">YAŞAM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/ebeveyn" class="nav__link" title="Anne&amp;Çocuk">ANNE&ÇOCUK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/saglik" class="nav__link" title="Sağlık">SAĞLIK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
														<a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
												</li>
												<li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
														<a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
												</li>
												<li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
														<a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
												</li>
								</ul>
						</nav>

						<div class="follow-on-social">
								<a href="#" data-google-interstitial="false" id="followOnSocial"><i class="icon icon-zz14heart"></i></a>
								<div class="dropdown">
									<h4>BİZİ TAKİP ET</h4>
									<ul class="list">
										<li class="item posta-facebook" style="list-style:none">
											<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz02facebook"></i>
											</a>
										</li>
										<li class="item posta-twitter" style="list-style:none">
											<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
											</a>
										</li>
										<li class="item posta-instagram" style="list-style:none">
											<div class="posta-instagram__wrap">
												<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
													<span><i class="icon icon-instagram"></i></span>
												</a>
											</div>
										</li>
										<li class="item posta-youtube" style="list-style:none">
											<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz07youtube"></i>
											</a>
										</li>
										<li class="item posta-spotify" style="list-style:none">
											<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz09spotify"></i>
											</a>
										</li>
									</ul>
								</div>
							</div>

						<div class="header__search">
								<a href="#" data-google-interstitial="false" class="header__search__link"><i class="icon icon-search"></i></a>
								<form class="header__search__form">
										<input type="text" class="header__search__input" placeholder="Ara">
										<a href="#" data-google-interstitial="false" class="header__search__close"><i class="icon icon-cross"></i></a>
								</form>
						</div>
					</div>

					<div class="header__featured-news">
							<div class="wrapper">
											<ul class="news-list list-insan clearfix">
															<li class="news-list__item">
																	<a href="/meniskus-yirtiginiz-varsa-spor-yaparken-dikkat-2346735" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dda45366a97c0aba1bf865" alt="Menisküs yırtığınız varsa spor yaparken dikkat!">
																			</div>
																			<div>
																					<h2>Menisküs yırtığınız varsa...</h2>
																					<h3>Egzersiz &amp; Diyet</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/tokluk-hissi-veriyor-keten-tohumu-kilo-vermenin-anahtari-haber-fotograf-2346727" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd9d19ae298b2c2ad74e67" alt="Tokluk hissi veriyor: Keten tohumu kilo vermenin anahtarı">
																			</div>
																			<div>
																					<h2>Tokluk hissi veriyor: Keten...</h2>
																					<h3>Egzersiz &amp; Diyet</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/sevgi-dolu-birlikteligi-buyutmenin-10-gunluk-yolu-haber-fotograf-2346676" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60bb206aae298b3ec1cefcf8" alt="Sevgi dolu birlikteliği büyütmenin 10 günlük yolu">
																			</div>
																			<div>
																					<h2>Sevgi dolu birlikteliği büyütmenin...</h2>
																					<h3>Aşk &amp; İlişkiler</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-saglik clearfix">
															<li class="news-list__item">
																	<a href="/uzmanindan-uyari-eski-normale-donus-magara-sendromuna-yol-acabilir-2346769" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd6952ae298b255b1dcad2" alt="Uzmanından uyarı: Eski normale dönüş Mağara Sendromuna yol açabilir">
																			</div>
																			<div>
																					<h2>Uzmanından uyarı: Eski normale...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/guclu-bir-beyin-ve-hafiza-icin-8-besin-haber-fotograf-2346682" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd9268ae298b2c2ad74e12" alt="Güçlü bir beyin ve hafıza için 8 besin">
																			</div>
																			<div>
																					<h2>Güçlü bir beyin ve hafıza...</h2>
																					<h3>Zihin Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/koronavirus-gecirenler-ne-zaman-asi-olabilir-korona-geciren-asi-olacak-mi-2346626" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60d44d12ae298b986c09fc20" alt="Koronavirüs geçirenler ne zaman aşı olabilir? Korona geçiren aşı olacak mı?">
																			</div>
																			<div>
																					<h2>Koronavirüs geçirenler ne...</h2>
																					<h3>Sağlık</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-ebeveyn clearfix">
															<li class="news-list__item">
																	<a href="/cocugunuzu-spora-tesvik-edin-2346668" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd8936ae298b2c290e1946" alt="Çocuğunuzu spora teşvik edin">
																			</div>
																			<div>
																					<h2>Çocuğunuzu spora teşvik edin</h2>
																					<h3>Çocukluk</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/maske-yapiyoruz-oyun-2346665" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd8782ae298b2cf44f43ed" alt="Maske yapıyoruz (Oyun)">
																			</div>
																			<div>
																					<h2>Maske yapıyoruz (Oyun)</h2>
																					<h3>Etkinlik Rehberi</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/tabakla-tenis-oyunu-2346660" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd86bd66a97c0b94a2db3f" alt="Tabakla tenis oyunu">
																			</div>
																			<div>
																					<h2>Tabakla tenis oyunu</h2>
																					<h3>Etkinlik Rehberi</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-evde-yasam clearfix">
															<li class="news-list__item">
																	<a href="/kolay-bakilan-dayanikli-5-ev-bitkisi-haber-fotograf-2346758" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60ddb600ae298b33c1a991d6" alt="Kolay bakılan dayanıklı 5 ev bitkisi">
																			</div>
																			<div>
																					<h2>Kolay bakılan dayanıklı 5...</h2>
																					<h3>Pratik Bilgiler</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/koronavirus-evcil-kedi-ve-kopeklerde-yaygin-goruluyor-2346746" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dda91666a97c0b930a8c8e" alt="Koronavirüs evcil kedi ve köpeklerde yaygın görülüyor">
																			</div>
																			<div>
																					<h2>Koronavirüs evcil kedi ve...</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/sokak-hayvanlarinin-ihtiyaclarina-yonelik-sosyal-sorumluluk-projesi-petn-play-caddebostan-sahili-ve-bebek-parkinda-gerceklestirilecek-2346553" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60dd66c9ae298b255cbc8a57" alt="Sokak hayvanlarının ihtiyaçlarına yönelik sosyal sorumluluk projesi PET&#x27;N PLAY Caddebostan Sahili ve Bebek Parkı’nda gerçekleştirilecek">
																			</div>
																			<div>
																					<h2>Sokak hayvanlarının ihtiyaçlarına...</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-yazarlar clearfix">
															<li class="news-list__item">
																	<a href="/yazarlar/ozgur-gokmen-celenk/saglikli-uyku-icin-9-oneri-2346594" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60488aecae298b787aa04b16" alt="Sağlıklı uyku için 9 öneri">
																			</div>
																			<div>
																					<h2>Sağlıklı uyku için 9 öneri</h2>
																					<h3>Özgür Gökmen Çelenk</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/sadik-gultekinle-dogru-tercih/yksde-iki-tartismali-soru-daha-turkce-testinde-2346493" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5eec44cd66a97c0bb490a679" alt="YKS&#x27;de iki tartışmalı soru daha! Türkçe testinde...">
																			</div>
																			<div>
																					<h2>YKS&#x27;de iki tartışmalı soru...</h2>
																					<h3>Sadık Gültekin’le Doğru Tercih</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/filiz-ozkol/1-temmuz-2021-gunun-burc-yorumlari-2346478" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5f72f27eae298b549d5e8805" alt="1 Temmuz 2021 günün burç yorumları">
																			</div>
																			<div>
																					<h2>1 Temmuz 2021 günün burç...</h2>
																					<h3>Filiz Özkol</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/dr-haydar-dumen/kiskanclik-cinselligi-oldurur-2346475" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b94147471520103239ad" alt="Kıskançlık cinselliği öldürür">
																			</div>
																			<div>
																					<h2>Kıskançlık cinselliği öldürür</h2>
																					<h3>Dr. Haydar Dümen</h3>
																			</div>
																	</a>
															</li>
											</ul>
							</div>
					</div>
        </header>




	<main>






		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

									<div class="adsbox adsbox--masthead">
			<div class="adsbox__item">
				<div class="sticky-masthead" id="sticky-masthead">
					<div class="container">
						<div class="ad-cont">
							<div class="medyanet-ads-block" id="9927946/posta/ekonomi/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[940,250],[940,90],[970,90],[970,250]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->
								<div class="adsbox adsbox--masthead">
		<div class="adsbox__item">
			<div class="medyanet-ads-block" id="9927946/posta_mobilsite/ekonomi/320x50" data-size="[[320, 100], [300, 250]]" data-size-maping="[]"  data-platform="mobile"></div>
		</div>
	</div>
		


						</div>
					</div>
				</div>
			</section>





	<!-- Custom category style -->

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/ekonomi" class="sticky-header__title__category " target="_blank">Ekonomi</a>
			<span class="sticky-header__title__name">Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" data-google-interstitial="false"class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a data-google-interstitial="false" href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" data-google-interstitial="false" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
	<section class="text-news-section infinity-component ekonomi"
					 data-current-url="/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768"
					 data-category="Ekonomi"
					 data-current-type="news"
					 data-current-title="Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu"
					 data-news-id="2346768"
					 data-next-title="Son dakika: Araçlarıyla seyahat edeceklere uyarı: HGS bakiyeleri kontrol edilmeli"
					 data-next-image="https://i.pstimaj.com/img/78/90x50/60dd949866a97c0b930a8c0e.jpg"
					 data-next-url="/son-dakika-araclariyla-seyahat-edeceklere-uyari-hgs-bakiyeleri-kontrol-edilmeli-2346686?isinfinity=true"
					 data-posta_kategori="ekonomi"
					 data-contentid="2346768"
					 data-keywords="pagetype_article"
					 data-tag-names="tcmb,merkezbankası,döviz">



<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049550' style="z-index:1;"></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div class="medyanet-ads-block pageskin__left__tower" id="9927946/posta/ekonomi/pageskin_sol_120x600" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="3" data-platform="desktop"></div>
				
	</div>
	<div class="container"></div>
	<!--Pageskin Sağ-->
	<div class="pageskin__right">
	 <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
	 <div class="medyanet-ads-block pageskin__right__tower" id="9927946/posta/ekonomi/120x600_sag" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="4" data-platform="desktop">
	 </div>
	</div>

		
 </div>
</div>


		<div class="container">
			<article class="news-detail">
				<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/ekonomi">Ekonomi Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu</span>
                </li>
</ul>


					<h1 class="news-detail__info__title">
						Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu
					</h1>

					<div class="news-detail__info__category">
							<h2 class="name category-color"><a href="/ekonomi" target="_blank">Ekonomi</a></h2>
						<hr class="category-color">
					</div>
				</div>

				<div class="row">
					<div class="col-12 col-dp-8">
						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																				<img src="https://i.pstimaj.com/img/78/740x418/60ddb909ae298b33c1a991e1.jpg" alt="Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu" />
								</div>

								<h2 class="news-detail__info__spot ">
									Türkiye Cumhuriyet Merkez Bankası (TCMB) toplam rezervleri 25 Haziran itibarıyla 2 milyar 834 milyon dolar artarak 100 milyar 158 milyon dolara ulaştı.

								</h2>

								<div class="news-detail__info__date-and-setting">
									<div class="row">
										<div class="col-8">
											<h6 class="news-detail__info__date">
													<span class="news-detail__info__date__item">
01 Temmuz 2021, Perşembe 15:46													</span>
Son Güncelleme: 
													<time datetime="2021-07-01T15:46:35+03:00">
														01.07.2021 15:46
													</time>
											</h6>
										</div>
										<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>										</div>
									</div>
									<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
										<span>Abone Ol</span>
										<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
									</a>
								</div>
							</div>
						</div>

						<div class="news-detail__body">
							<div class="news-detail__body__content clearfix">
</p><div class="adsbox--wrapper"><div class="adsbox__item medyanet-ads-block" id="9927946/posta/ekonomi/body_300x250_1" data-lazy="true" data-size='[[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div><div class="adsbox__item medyanet-ads-block" id="9927946/posta/ekonomi/body_300x250_1a" data-lazy="true" data-size='[[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item medyanet-ads-block" id="9927946/posta_mobilsite/ekonomi/haberici_300x250_1" data-lazy="true" data-size='["fluid",[250, 250],[300, 250],[336, 280],[320, 480],[320, 100],[320, 50]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="mobile"></div></div><p><a href="/haberleri/tcmb" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">TCMB</a> tarafından Haftalık Para ve Banka İstatistikleri yayımlandı.</p><p>Buna göre, 25 Haziran'da <a href="/haberleri/merkez-bankasi" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Merkez Bankası</a> brüt <a href="/haberleri/doviz" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">döviz</a> rezervleri 3 milyar 215 milyon dolar artışla 59 milyar 240 milyon dolara yükseldi. Brüt döviz rezervleri, 18 Haziran'da 56 milyar 25 milyon dolar seviyesindeydi.<p>Söz konusu dönemde altın rezervleri, 381 milyon dolar azalarak 41 milyar 299 milyon dolardan 40 milyar 918 milyon dolara indi.</p><p>Böylece Merkez Bankası'nın toplam rezervleri, 25 Haziran haftasında bir önceki haftaya kıyasla 2 milyar 834 milyon dolar artarak 97 milyar 324 milyon dolardan 100 milyar 158 milyon dolara yükseldi.<div class="mt-general special-area"><div class="taboola-ads" id="mid-article-thumbnails-medyanetb" data-mode="thumbnails-mid-a" data-placement="Mid Article Thumbnails MedyanetB" data-website="posta" data-adsid="mid-article-thumbnails-medyanetb"></div></div><p><strong>TCMB rezervleri tarihler itibarıyla şöyle (milyon dolar):</strong></p><p>Tarih	Altın Rezervleri	Brüt Döviz Rezervleri	Toplam Rezervler</p><p>31.01.2020	27.520	74.856	102.376</p><p>28.02.2020	30.411	77.414	107.825</p><p>27.03.2020	31.325	64.081	95.406</p><p>30.04.2020	34.786	51.457	86.243</p><p>29.05.2020	36.667	54.360	91.027</p><p>26.06.2020	38.821	51.417	90.238</p><p>30.07.2020	43.572	46.673	90.245</p><p>28.08.2020	43.042	41.594	84.636</p><p>25.09.2020	41.097	42.420	83.517</p><p>23.10.2020	43.265	45.086	88.351</p><p>27.11.2020	40.299	43.899	84.198</p><p>31.12.2020	43.241	49.965	93.206</p><p>29.01.2021	42.169	53.367	95.536</p><p>26.02.2021	40.719	54.495	95.214</p><p>26.03.2021	39.746	50.894	90.640</p><p>30.04.2021	40.936	46.915	87.851</p><p>28.05.2021	43.884	48.721	92.605</p><p>4.06.2021	44.049	49.638	93.687</p><p>11.06.2021	43.153	51.713	94.867</p><p>18.06.2021	41.299	56.025	97.324</p><p>25.06.2021	40.918	59.240	100.158</p>								

							</div>


<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/posta/ekonomi/text_ad" data-platform="desktop" data-oop="true" ></div>
<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/posta_mobilsite/ekonomi/text_ad" data-platform="mobile" data-oop="true"></div>

	

							<div class="news-detail__bottom mt-general clearfix">
								<div class="news-detail__share">
									<h6>
										PAYLAŞ
									</h6>
									<ul>
										<li><a data-google-interstitial="false" href="/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
										<li><a data-google-interstitial="false" href="/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
										<li><a data-google-interstitial="false" href="/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
										<li><a data-google-interstitial="false" href="/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
									</ul>
								</div>
							</div>


									<div class="mt-general">
										<div class="taboola-ads" id="taboola-below-article-thumbnails-medyanetb" data-isinfinity="False" data-isinfinity="False" data-mode="thumbnails-a" data-placement="Below Article Thumbnails MedyanetB" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb"></div>
									</div>


						</div>

						



					</div>
					<div class="d-none d-dp-block col-md-4">
	<div class="adsbox adsbox--in-border adsbox--collapse-ads">
		<div class="adsbox__item child-ads-mb-20">
			<div class="medyanet-ads-block" id="9927946/posta/ekonomi/300x250" data-size="[[300, 250],[300, 600],[200, 200],[336,280]]" [[[992,100],[[300,250],[300,600], [336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]  data-platform="desktop"></div>
		</div>
	</div>
		

						<div class="box--no-margin-top mb-general">
							


        <div class="slider-base sidebar-authors-slider " id="sidebar-authors-slider">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
                <div class="custom-navigation">
                    <div class="custom-navigation__button prev">
                        <span class="icon icon-f-arrow-left"></span>
                    </div>
                    <div class="custom-navigation__button next">
                        <span class="icon icon-f-arrow-right"></span>
                    </div>
                </div>
            </div>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/ozlem-denizmen/girisim-hayaline-para-2346461" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b96aae298b8e000fe3ba" alt="Özlem Denizmen" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/ozlem-denizmen/girisim-hayaline-para-2346461">
                                                Girişim hayaline para
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/ozlem-denizmen">
                                                Özlem Denizmen
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/hakan-celik/teknolojide-kimse-geride-kalmasin-2346473" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/hakan-celik/teknolojide-kimse-geride-kalmasin-2346473">
                                                Teknolojide kimse geride kalmasın
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/hakan-celik">
                                                Hakan Çelik
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/ekrem-sarisu/10-gunle-bir-yil-erken-emekli-olabilirsiniz-2346472" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b96d4747152011d684ed" alt="Ekrem Sarısu" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/ekrem-sarisu/10-gunle-bir-yil-erken-emekli-olabilirsiniz-2346472">
                                                10 günle bir yıl erken emekli olabilirsiniz
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/ekrem-sarisu">
                                                Ekrem Sarısu
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/oral-calislar/muhafazakar-genclerin-yalnizlik-duygusu-2346048" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/oral-calislar/muhafazakar-genclerin-yalnizlik-duygusu-2346048">
                                                Muhafazakar gençlerin yalnızlık duygusu
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/oral-calislar">
                                                Oral Çalışlar
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/erkut-can/rakamlarla-gecti-omrumuzun-son-demi-2344936" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b94766a97c82afceab37" alt="Erkut Can" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/erkut-can/rakamlarla-gecti-omrumuzun-son-demi-2344936">
                                                Rakamlarla geçti ömrümüzün son demi
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/erkut-can">
                                                Erkut Can
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/murat-gulderen/yavrulari-da-cok-akilli-2344720" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b95547471520103239af" alt="Murat Gülderen" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/murat-gulderen/yavrulari-da-cok-akilli-2344720">
                                                Yavruları da çok akıllı
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/murat-gulderen">
                                                Murat Gülderen
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/bilal-emin-turan/butce-dostu-serinligin-puf-noktasi-2344292" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b97bae298b8e012128fc" alt="Bilal Emin Turan" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/bilal-emin-turan/butce-dostu-serinligin-puf-noktasi-2344292">
                                                Bütçe dostu serinliğin püf noktası
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/bilal-emin-turan">
                                                Bilal Emin Turan
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                </div>
            </div>
        </div>

						</div>

							<div class="box--no-margin-top mb-general">
								
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/burak-yilmaz-milanla-flort-halinde-ibrahimovic-haber-fotograf-2346767" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60ddb81666a97c11b61388f9.jpg" alt="Burak Yılmaz Milan'la flört halinde! Ibrahimovic..." />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/burak-yilmaz-milanla-flort-halinde-ibrahimovic-haber-fotograf-2346767">
                                Burak Yılmaz Milan'la flört halinde! Ibrahimovic...
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/marmara-denizinden-9-bin-394-metrekup-musilaj-temizlendi-2346766" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60ddb85066a97c11b3847d4b.jpg" alt="Marmara Denizi'nden 9 bin 394 metreküp müsilaj temizlendi" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/marmara-denizinden-9-bin-394-metrekup-musilaj-temizlendi-2346766">
                                Marmara Denizi'nden 9 bin 394 metreküp müsilaj temizlendi
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/koronavirus-gecirenler-dikkat-onemli-ikinci-doz-aciklamasi-2346764" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5fbe06ea66a97cf4e74e3226.jpg" alt="Koronavirüs geçirenler dikkat! Önemli ikinci doz açıklaması" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/koronavirus-gecirenler-dikkat-onemli-ikinci-doz-aciklamasi-2346764">
                                Koronavirüs geçirenler dikkat! Önemli ikinci doz açıklaması
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bakan-derya-yanik-kadina-siddet-insanlik-sucudur-2346763" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60ddb790ae298b33c083b3cc.jpg" alt="Bakan Derya Yanık: Kadına şiddet insanlık suçudur" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/bakan-derya-yanik-kadina-siddet-insanlik-sucudur-2346763">
                                Bakan Derya Yanık: Kadına şiddet insanlık suçudur
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/son-dakika-evinin-ici-banka-gibi-11-yasinda-basladi-goren-sasiriyor-haber-fotograf-2346761" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60ddb72f66a97c12a28f747b.jpg" alt="Son dakika: Evinin içi banka gibi! 11 yaşında başladı! Gören şaşırıyor" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/son-dakika-evinin-ici-banka-gibi-11-yasinda-basladi-goren-sasiriyor-haber-fotograf-2346761">
                                Son dakika: Evinin içi banka gibi! 11 yaşında başladı! Gören şaşırıyor
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

							</div>

	<div class="adsbox adsbox--in-border adsbox--collapse-ads">
		<div class="adsbox__item child-ads-mb-20">
			<div class="medyanet-ads-block" id="9927946/posta/ekonomi/300x250-2" data-size="[[300, 250],[300, 600],[200, 200],[336,280]]" [[[992,100],[[300,250],[300,600], [336,280]]],[[768,100],[[200,200]]],[[0,0],[]]] data-suffix="2" data-platform="desktop"></div>
		</div>
	</div>
		

					</div>

				</div>
			</article>

				<!-- 					<div class="d-none d-md-block col-12 mt-general">
						    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block"  id="9927946/posta/ekonomi/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

					</div>
 -->

		</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"ekonomi","pcat3":"","psubdom": subDomain,"ptitle":"merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu", "pnewsid":"2346768","pcreateddate":"20210701","pcreatedtime":"15:46:35","ppublishdate":"20210701","ppublishtime":"15:46:35","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"27","pcharactercount":"1397","pnewscount":"","pseotype": "","pfromURL": "","peditor": "adem.ozdogan","plasteditor":"adem.ozdogan","pauthortype":"","ppublishmonth":"Temmuz","ppublishyear":"2021"

              };
	</script>

	</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/son-dakika-araclariyla-seyahat-edeceklere-uyari-hgs-bakiyeleri-kontrol-edilmeli-2346686"  data-title="Son dakika: Araçlarıyla seyahat edeceklere uyarı: HGS bakiyeleri kontrol edilmeli">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/60dd949866a97c0b930a8c0e.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Son dakika: Araçlarıyla seyahat edeceklere uyarı: HGS bakiyeleri kontrol edilmeli
                </span>
            </div>
        </div>
    </div>






<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "VideoObject",
	"name": "Merkez Bankası rezervleri 100 milyar 158 milyon dolar oldu",
	"description": "Türkiye Cumhuriyet Merkez Bankası (TCMB) toplam rezervleri 25 Haziran itibarıyla 2 milyar 834 milyon dolar artarak 100 milyar 158 milyon dolara ulaştı.
",
	"thumbnailUrl" : "https://i.pstimaj.com/img/75/0x0/60ddb909ae298b33c1a991e1",
	"uploadDate" : "1-07-2021 12:46:35",
	"duration":"P0DT0H1M5S",
	"contentUrl":"https://vidcdn.posta.com.tr/hls/A/kW/emlaksektorundecalisanlarnasilhedefbelirlemeli/emlaksektorundecalisanlarnasilhedefbelirlemeli.smil/playlist.m3u8",
	"image":"https://i.pstimaj.com/img/75/0x0/60ddb909ae298b33c1a991e1",
	"playerType":"HTML5 Flash",
	"width":"640",
	"height":"360",
	"isFamilyFriendly":"true",
	"thumbnail": {
	"@type":"ImageObject","url":"https://i.pstimaj.com/img/75/0x0/60ddb909ae298b33c1a991e1", "width": 1200, "height": 675 },
	"author": { "@type": "Person","name": "Posta"},
	"regionsAllowed":{ "@type":"Place","name":"AD,AE,AF,AG,AI,AL,AM,AO,AQ,AR,AS,AT,AU,AW,AX,AZ,BA,BB,BD,BE,BF,BG,BH,BI,BJ,BL,BM,BN,BO,BQ,BR,BS,BT,BV,BW,BY,BZ,CA,CC,CD,CF,CG,CH,CI,CK,CL,CM,CN,CO,CR,CU,CV,CW,CX,CY,CZ,DE,DJ,DK,DM,DO,DZ,EC,EE,EG,EH,ER,ES,ET,FI,FJ,FK,FM,FO,FR,GA,GB,GD,GE,GF,GG,GH,GI,GL,GM,GN,GP,GQ,GR,GS,GT,GU,GW,GY,HK,HM,HN,HR,HT,HU,ID,IE,IL,IM,IN,IO,IQ,IR,IS,IT,JE,JM,JO,JP,KE,KG,KH,KI,KM,KN,KP,KR,KW,KY,KZ,LA,LB,LC,LI,LK,LR,LS,LT,LU,LV,LY,MA,MC,MD,ME,MF,MG,MH,MK,ML,MM,MN,MO,MP,MQ,MR,MS,MT,MU,MV,MW,MX,MY,MZ,NA,NC,NE,NF,NG,NI,NL,NO,NP,NR,NU,NZ,OM,PA,PE,PF,PG,PH,PK,PL,PM,PN,PR,PS,PT,PW,PY,QA,RE,RO,RS,RU,RW,SA,SB,SC,SD,SE,SG,SH,SI,SJ,SK,SL,SM,SN,SO,SR,SS,ST,SV,SX,SY,SZ,TC,TD,TF,TG,TH,TJ,TK,TL,TM,TN,TO,TR,TT,TV,TW,TZ,UA,UG,UM,US,UY,UZ,VA,VC,VE,VG,VI,VN,VU,WF,WS,YE,YT,ZA,ZM,ZW"},
	"embedUrl":"https://www.posta.com.tr/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768"
	}
</script>




</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;"  data-google-interstitial="false">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2021 www.posta.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

<script src="//s.posta.com.tr/vendor.js?v=2.1.1207-P"></script>
<!------ RenderSection Scripts ------>
 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1207-P" async></script> 
<!------ RenderSection Scripts ------>


	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"ekonomi","pcat3":"","psubdom": subDomain,"ptitle":"merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu", "pnewsid":"2346768","pcreateddate":"20210701","pcreatedtime":"15:46:35","ppublishdate":"20210701","ppublishtime":"15:46:35","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"27","pcharactercount":"1397","pnewscount":"","pseotype": "","pfromURL": "","peditor": "adem.ozdogan","plasteditor":"adem.ozdogan","pauthortype":"","ppublishmonth":"Temmuz","ppublishyear":"2021"

              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/merkez-bankasi-rezervleri-100-milyar-158-milyon-dolar-oldu-2346768", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="ekonomi">
		<meta property="article:author" content="adem.ozdogan">


<script type="text/javascript">var netmera = netmera || [];</script>
<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQeoOw2WKyjNNz0HzvFgP_Ua7irLdhOo_IA" async></script>
<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setTitle = function(title) { this["eg"] = title };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
		};

		ViewContentEvent.setItemId("2346768");

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "detail";
		ViewContentEvent.setCategoryName(categoryName);

		var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");
		ViewContentEvent.setTitle(pageTitle);

		ViewContentEvent.setCategoryId("5abe2337e13823452b26baac");

		netmera.push(function (api) {
			api.sendEvent(ViewContentEvent);
		});
</script>

</body>
</html>
