
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Rihanna: Yeni şarkımı beklediğinize değecek - Kültür Sanat Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="En son 4 yıl önce Anti albümünü çıkaran Rihanna bir süredir kendini cilt bakım markası Fentye adamış durumda. Hayranlarının kendisinden yeni bir şarkı beklediğini biliyor ama bunun beklemeye değer olduğunu söylüyor 

" />


    <link rel="canonical" href="https://www.posta.com.tr/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" />

    <meta property="og:title" content="Rihanna: Yeni şarkımı beklediğinize değecek" />

    <meta property="og:description" content="En son 4 yıl önce Anti albümünü çıkaran Rihanna bir süredir kendini cilt bakım markası Fentye adamış durumda. Hayranlarının kendisinden yeni bir şarkı beklediğini biliyor ama bunun beklemeye değer olduğunu söylüyor 

" />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5f227341ae298b135f90a2ba.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" />

    <meta name="twitter:title" content="Rihanna: Yeni şarkımı beklediğinize değecek" />

    <meta name="twitter:description" content="En son 4 yıl önce Anti albümünü çıkaran Rihanna bir süredir kendini cilt bakım markası Fentye adamış durumda. Hayranlarının kendisinden yeni bir şarkı beklediğini biliyor ama bunun beklemeye değer olduğunu söylüyor 

" />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5f227341ae298b135f90a2ba.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Kültür & Sanat" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1.043-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/sosyal-yasam/kultur-sanat","name": "Kültür & Sanat"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/rihanna-yeni-sarkimi-beklediginize-degecek-2269282","name": "Rihanna: Yeni şarkımı beklediğinize değecek"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: ""
        },
				Targeting: [
					["posta_kategori", "kultursanat"],
          ["contentid", "2269282"],
          ["keywords","pagetype_article"]

        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
	<script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="kultursanat">
		<meta property="article:author" content="gulumdagli">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1.043-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1.043-P" as="style">
	
	<!-- Preload Area End -->

</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/rihanna-yeni-sarkimi-beklediginize-degecek-2269282"},
        "headline": "Rihanna: Yeni şarkımı beklediğinize değecek",
        "articleSection":"Kültür & Sanat",
        "datePublished": "2020-07-30T10:18:37+03:00",
        "dateModified": "2020-07-30T10:18:37+03:00",
        "description": "En son 4 yıl önce 'Anti' albümünü çıkaran Rihanna bir süredir kendini cilt bakım markası Fenty'e adamış durumda. Hayranlarının kendisinden yeni bir şarkı beklediğini biliyor ama bunun 'beklemeye değer olduğunu' söylüyor",
        "articleBody":"Rihanna'yı hepimiz özledik. Ama o sanki müzikten uzaklaşıp iyiden iyiye kozmetik sektörüne girmiş gibi görünüyor. Her yeni gün yeni bir Fenty koleksiyonu, yeni bir Fenty ürünü çıktığını duyuyoruz. E peki ya müzik? Ne yeni bir albüm ne de bir single haberi var. ET editörleri, yeni ürünlerinin lansmanı sırasında Rihanna'yı bulmuşken yakalayıp 'Yeni şarkı ne zaman?' diye sordu. Rihanna'nın cevabı kısa ama etkiliydi:Ben her zaman müzik üzerinde çalışıyorum. Kendimi formda hissettiğim zaman yeni şarkım çıkacak. Hayal kırıklığına uğramayacaksınız. Beklediğinize değecek. Sadece insanlar beklediği için yaptığım bir şarkı değil bu. Bu kadar uzun sürmesinin sebebi de bu. Buna değecek.&nbsp; İlgili HaberlerRihanna'nın 10 muhteşem dövmesiDünden bugüne Rihanna'nın aşk hayatı: 10 eski sevgilisiRihanna'nın 5 adımlık doğal yaz makyajıRihanna'ya her saçın yakıştığına 10 kanıt",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/75/740x418/5f227341ae298b135f90a2ba.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2269282',
        type: 'haber',
        title: 'Rihanna: Yeni şarkımı beklediğinize değecek'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }			</style>
			<div class="wrapper">
				<a href="/" class="header__logo">
					<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
					<span class="square-logo">
						<i id="postaLogo" class="icon icon-zz05postafav"></i>
					</span>
				</a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">SPOR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
                                <a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
                                            </li>
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/serpil-u-babam-gelmese-bana-tecavuz-edecekti-2269278" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f227060ae298b135f90a29b" alt="Serpil Ü: Babam gelmese bana tecavüz edecekti">
                                        </div>
                                        <div>
                                            <h2>Serpil Ü: Babam gelmese bana...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/msb-etkisiz-hale-getirildiler-2269270" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226a7c66a97c0973bb7619" alt="MSB: Etkisiz hale getirildiler">
                                        </div>
                                        <div>
                                            <h2>MSB: Etkisiz hale getirildiler</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/milyar-liralik-miras-davasinda-sahte-vekalet-iddiasi-2269263" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f22655166a97c0973bb7603" alt="Milyar liralık miras davasında sahte vekalet iddiası">
                                        </div>
                                        <div>
                                            <h2>Milyar liralık miras davasında...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/facebook-amazon-google-ve-apple-yoneticileri-ifadelerini-tamamladi-2269280" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f22716a66a97c09743d3be0" alt="Facebook, Amazon, Google ve Apple yöneticileri ifadelerini tamamladı">
                                        </div>
                                        <div>
                                            <h2>Facebook, Amazon, Google...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/tanitimi-yapildi-kisi-basi-250-bin-dolar-2269233" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f21c29066a97cec94988edc" alt="Tanıtımı yapıldı! Kişi başı 250 bin dolar">
                                        </div>
                                        <div>
                                            <h2>Tanıtımı yapıldı! Kişi başı...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sumela-manastirinin-tanitimi-icin-internet-sitesi-acildi-2269228" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f21ba7c66a97ced8f1bff30" alt="Sümela Manastırı’nın tanıtımı için internet sitesi açıldı">
                                        </div>
                                        <div>
                                            <h2>Sümela Manastırı’nın tanıtımı...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/diyeti-bozdum-ertesi-gun-ne-yapmaliyim-7-adimda-kriz-yonetimi-haber-fotograf-2269214" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f2194aa66a97ce3651e7d2d" alt="&#x27;Diyeti bozdum ertesi gün ne yapmalıyım?&#x27;: 7 adımda kriz yönetimi">
                                        </div>
                                        <div>
                                            <h2>&#x27;Diyeti bozdum ertesi gün...</h2>
                                            <h3>Egzersiz &amp; Diyet</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/spordan-once-enerji-yukseltmenin-6-yolu-haber-fotograf-2269212" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f21918266a97ce3fb20033a" alt="Spordan önce enerji yükseltmenin 6 yolu">
                                        </div>
                                        <div>
                                            <h2>Spordan önce enerji yükseltmenin...</h2>
                                            <h3>Egzersiz &amp; Diyet</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/monotonlasan-iliskiyi-canlandirmanin-8-yolu-haber-fotograf-2269208" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f218d6666a97ce3fc2bc0f5" alt="Monotonlaşan ilişkiyi canlandırmanın 8 yolu">
                                        </div>
                                        <div>
                                            <h2>Monotonlaşan ilişkiyi canlandırmanın...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/hangi-asi-kac-yilda-bulundu-haber-fotograf-2269261" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226088ae298b135e54f416" alt="Hangi aşı, kaç yılda bulundu?">
                                        </div>
                                        <div>
                                            <h2>Hangi aşı, kaç yılda bulundu?</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/posta-gazetesi-haydar-dumene-sorulan-yeni-sorular-30-temmuz-2020-haber-fotograf-2269256" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f224e8a66a97cfe64c8e22c" alt="Posta Gazetesi Haydar Dümen’e sorulan yeni sorular (30 Temmuz 2020)">
                                        </div>
                                        <div>
                                            <h2>Posta Gazetesi Haydar Dümen’e...</h2>
                                            <h3>Cinsel Sağlık</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/fizyoterapist-huseyin-oguzhan-soylemez-pandemi-insan-biyomekanigini-etkiliyor-2269241" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f21da5c66a97ced8f1bff72" alt="Fizyoterapist Hüseyin Oğuzhan Söylemez: Pandemi insan biyomekaniğini etkiliyor">
                                        </div>
                                        <div>
                                            <h2>Fizyoterapist Hüseyin Oğuzhan...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/kazanmayi-ve-kaybetmeyi-ogrenme-haber-fotograf-2269275" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5efda5a7ae298bee3a1a0059" alt="Kazanmayı ve kaybetmeyi öğrenme">
                                        </div>
                                        <div>
                                            <h2>Kazanmayı ve kaybetmeyi öğrenme</h2>
                                            <h3>Etkinlik Rehberi</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/hamile-kadinlar-kac-saat-calisir-video-2269273" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226a45ae298b135e54f44a" alt="Hamile kadınlar kaç saat çalışır?">
                                        </div>
                                        <div>
                                            <h2>Hamile kadınlar kaç saat...</h2>
                                            <h3>Doğum Öncesi</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/hamilelikte-cinsellik-nasil-olmali-video-2269271" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f2268bcae298b12d0e502ff" alt="Hamilelikte cinsellik nasıl olmalı?">
                                        </div>
                                        <div>
                                            <h2>Hamilelikte cinsellik nasıl...</h2>
                                            <h3>Ebeveyn</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-30-temmuz-2020-haber-fotograf-2269269" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5dde297eae298be334bdb3db" alt="&quot;Bugün ne pişirsem&quot; diyenlere günün menüsü (30 Temmuz 2020)">
                                        </div>
                                        <div>
                                            <h2>&quot;Bugün ne pişirsem&quot; diyenlere...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kediler-sudan-neden-korkar-haber-fotograf-2269202" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f218024ae298bee5e302bdb" alt="Kediler sudan neden korkar?">
                                        </div>
                                        <div>
                                            <h2>Kediler sudan neden korkar?</h2>
                                            <h3>Evcil Dostlar</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/pudingli-biskuvili-pasta-tarifi-pudingli-biskuvili-pasta-nasil-yapilir-2269177" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5dd3a55cae298b1a8be4d2e0" alt="Hem pratik hem leziz: Pudingli bisküvili pasta tarifi">
                                        </div>
                                        <div>
                                            <h2>Hem pratik hem leziz: Pudingli...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/sabanur-kirac-anne-etkinlikleri/oyunlarda-hep-cocuklar-mi-kazanmali-2269259" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec75d4f66a97cd6a8e87e18" alt="Oyunlarda hep çocuklar mı kazanmalı?">
                                        </div>
                                        <div>
                                            <h2>Oyunlarda hep çocuklar mı...</h2>
                                            <h3>Sabanur Kıraç - Anne Etkinlikleri</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/filiz-ozkol/30-temmuz-2020-gunluk-burc-yorumlari-2269254" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d78c881ae298b4ce7ddd3c8" alt="30 Temmuz 2020 günlük burç yorumları">
                                        </div>
                                        <div>
                                            <h2>30 Temmuz 2020 günlük burç...</h2>
                                            <h3>Filiz Özkol</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/dr-haydar-dumen/kadin-rol-yapabiliyor-2269253" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b94147471520103239ad" alt="Kadın rol yapabiliyor">
                                        </div>
                                        <div>
                                            <h2>Kadın rol yapabiliyor</h2>
                                            <h3>Dr. Haydar Dümen</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/opr-dr-hande-akbas/tek-yumurta-ile-annelik-mumkun-2269252" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b9734747152011d684ef" alt="Tek yumurta ile annelik mümkün">
                                        </div>
                                        <div>
                                            <h2>Tek yumurta ile annelik mümkün</h2>
                                            <h3>Opr. Dr. Hande Akbaş</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/taha-duymazdan-posta-gazetesi-haberine-videolu-tesekkur-video-2269283" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f2273ceae298b12cff21a0e" alt="Taha Duymaz’dan Posta gazetesi haberine videolu teşekkür">
                                        </div>
                                        <div>
                                            <h2>Taha Duymaz’dan Posta gazetesi...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/muzigin-ritmine-kendini-kaptiran-cilgin-kedi-video-2269277" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226e3466a97c0973bb7637" alt="Müziğin ritmine kendini kaptıran çılgın kedi">
                                        </div>
                                        <div>
                                            <h2>Müziğin ritmine kendini kaptıran...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/hamile-kadinlar-kac-saat-calisir-video-2269273" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226a45ae298b135e54f44a" alt="Hamile kadınlar kaç saat çalışır?">
                                        </div>
                                        <div>
                                            <h2>Hamile kadınlar kaç saat...</h2>
                                            <h3>Doğum Öncesi</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-magazin clearfix">
                                <li class="news-list__item">
                                    <a href="/8-aylik-hamile-olan-lorelei-taron-radamel-mavi-turda-haber-fotograf-2269279" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226ec866a97c09743d3bd2" alt="8 aylık hamile olan Lorelei Taron Radamel mavi turda">
                                        </div>
                                        <div>
                                            <h2>8 aylık hamile olan Lorelei...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/5-dakikada-dunyadan-magazin-30-temmuz-2020-haber-fotograf-2269272" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f226a37ae298b12d0e50307" alt="5 dakikada dünyadan magazin (30 Temmuz 2020)">
                                        </div>
                                        <div>
                                            <h2>5 dakikada dünyadan magazin...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/selin-cigerciden-ebru-salli-paylasimi-video-2269266" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5f22661cae298b135e54f43a" alt="Selin Ciğerci&#x27;den Ebru Şallı paylaşımı!">
                                        </div>
                                        <div>
                                            <h2>Selin Ciğerci&#x27;den Ebru Şallı...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>




	<main>




		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->
		<style>
            .kultur-sanat .news-detail .category-color,
            .kultur-sanat .news-detail__body__content > a.taglink-bg:hover,
            .kultur-sanat .news-detail__body__content > * > a::before,
            .kultur-sanat .news-detail__body__content > * > a:hover,
            .kultur-sanat .news-detail__body__content > * > * > a::before,
            .kultur-sanat .news-detail__body__content > * > * > a:hover,
            .kultur-sanat .news-detail__body__content > a::before {
                background-image: linear-gradient(248deg, #00ADE8 0%, #00CFAC 100%) !important;
            }

            .kultur-sanat .news-detail__body__content > span[style *= "background-color"],
            .kultur-sanat .news-detail__body__content > * > span[style *= "background-color"],
            .kultur-sanat .news-detail__body__content > * > * > span[style *= "background-color"] {
                background-image: linear-gradient(248deg, #00ADE8 0%, #00CFAC 100%) !important;
                color: #fff ;
            }
		</style>

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/sosyal-yasam/kultur-sanat" class="sticky-header__title__category " target="_blank">Kültür &amp; Sanat</a>
			<span class="sticky-header__title__name">Rihanna: Yeni şarkımı beklediğinize değecek</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
<section class="text-news-section infinity-component kultur-sanat"
		 data-current-url="/rihanna-yeni-sarkimi-beklediginize-degecek-2269282"
		 data-category="Kültür &amp; Sanat"
		 data-current-type="news"
		 data-current-title="Rihanna: Yeni şarkımı beklediğinize değecek"
		 data-news-id="2269282"
		 data-next-title="Hollywood ünlüleri, hangi filmden kelime başı ne kadar kazandı?"
		 data-next-image="https://i.pstimaj.com/img/75/90x50/5f215c9f66a97cda792c9fd1.jpg"
		 data-next-url="/hollywood-unluleri-hangi-filmden-kelime-basi-ne-kadar-kazandi-haber-fotograf-2269162?isinfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        	<!--Pageskin Sağ-->
					<div class="pageskin__right">
							<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
							<div class="pageskin__right__tower"
									id="medyanet/9927946/posta/diger/120x600_sag"
									data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
									data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
									data-order="4"
									data-platform="desktop">
							</div>
					</div>
    </div>
</div>
		</script>


	<div class="container">
		<article class="news-detail">
			<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/sosyal-yasam/kultur-sanat">Kültür &amp; Sanat Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Rihanna: Yeni şarkımı beklediğinize değecek</span>
                </li>
</ul>


				<h1 class="news-detail__info__title">
					Rihanna: Yeni şarkımı beklediğinize değecek
				</h1>

				<div class="news-detail__info__category">
						<h2 class="name category-color"><a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür &amp; Sanat</a></h2>
					<hr class="category-color">
				</div>
			</div>

			<div class="row">
				<div class="col-12 col-dp-8">
					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																		<img src="https://i.pstimaj.com/img/75/740x418/5f227341ae298b135f90a2ba.jpg" alt="Rihanna: Yeni şarkımı beklediğinize değecek" />
							</div>

							<h2 class="news-detail__info__spot ">
								En son 4 yıl önce 'Anti' albümünü çıkaran Rihanna bir süredir kendini cilt bakım markası Fenty'e adamış durumda. Hayranlarının kendisinden yeni bir şarkı beklediğini biliyor ama bunun 'beklemeye değer olduğunu' söylüyor 


							</h2>

							<div class="news-detail__info__date-and-setting">
								<div class="row">
									<div class="col-8">
										<h6 class="news-detail__info__date">
												<span class="news-detail__info__date__item">
30 Temmuz 2020, Perşembe 10:18												</span>
Son Güncelleme: 
												<time datetime="2020-07-30T10:18:37+03:00">
													30.07.2020 10:18
												</time>
										</h6>
									</div>
									<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>									</div>
								</div>
								<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
									<span>Abone Ol</span>
									<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
								</a>
							</div>
						</div>
					</div>

					<div class="news-detail__body">
						<div class="news-detail__body__content clearfix">
<p><a href="/haberler/rihanna" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Rihanna</a>'yı hepimiz özledik. Ama o sanki müzikten uzaklaşıp iyiden iyiye kozmetik sektörüne girmiş gibi görünüyor. Her yeni gün yeni bir <a href="/haberler/fenty" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Fenty</a> koleksiyonu, yeni bir Fenty ürünü çıktığını duyuyoruz. E peki ya müzik? Ne yeni bir albüm ne de bir <a href="/haberler/single" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">single</a> haberi var. ET editörleri, yeni ürünlerinin lansmanı sırasında Rihanna'yı bulmuşken yakalayıp <strong>"Yeni şarkı ne zaman?"</strong> diye sordu. Rihanna'nın cevabı kısa ama etkiliydi:</p><blockquote>Ben her zaman müzik üzerinde çalışıyorum. Kendimi formda hissettiğim zaman yeni şarkım çıkacak. Hayal kırıklığına uğramayacaksınız. Beklediğinize değecek. Sadece insanlar beklediği için yaptığım bir şarkı değil bu. Bu kadar uzun sürmesinin sebebi de bu. Buna değecek.&nbsp;</blockquote><p><br></p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[1200, 100]: [[300, 250],[320, 480],[336,280]]|[992, 100]: [[300, 250],[320, 480],[336,280]]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[[300, 250],[320, 480],[336,280]]|[100, 100]: [[300, 250],[320, 480],[336,280]]" data-platform="mobile"></div></div><div class="blupoint" data-custom-title="" style="display: inline;"><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-4"><a class="suggested-news item-1" href='/rihannanin-10-muhtesem-dovmesi-haber-fotograf-2268471' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5f1bfe9bae298b0b8dd1ff34" style="height: 100%;"></span><span class="suggested-news__title">Rihanna'nın 10 muhteşem dövmesi</span></span></a><a class="suggested-news item-2" href='/dunden-bugune-rihannanin-ask-hayati-10-eski-sevgilisi-haber-fotograf-2266301' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5f09a42066a97c0ad294922a" style="height: 100%;"></span><span class="suggested-news__title">Dünden bugüne Rihanna'nın aşk hayatı: 10 eski sevgilisi</span></span></a><a class="suggested-news item-3" href='' target="_blank"><span class="suggested-news__content no-img"><span class="suggested-news__title">Rihanna'nın 5 adımlık doğal yaz makyajı</span></span></a><a class="suggested-news item-4" href='/rihannaya-her-sacin-yakistigina-10-kanit-fotograflari-2249989' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5e98805466a97c69c57e2c05" style="height: 100%;"></span><span class="suggested-news__title">Rihanna'ya her saçın yakıştığına 10 kanıt</span></span></a></div></div></div><p><br></p></p>
								<div class="last-24-hours-container">
									<div class="last-24-hours">
										<div class="video-container">
											<div class="fixed-ratio fixed-ratio__16x9">
												<div class="news-detail__video fixed-ratio__item">
													

        <iframe class="fixed-ratio__item "
                style="width: 100%; height: 100%;"
                data-id="b0c4fbdb-f417-4202-b6bc-fdc379206699"
                src="/embed/player?videoId=2267252&amp;contentId=2269282&amp;autoplay=True&amp;category=video&amp;pubCategory=kultur-sanat"
                allowfullscreen
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>


												</div>
											</div>
										</div>
										<div class="title">
											<h5>
												Bu Video<br />İlgini<br />Çekebilir
											</h5>
										</div>
									</div>
								</div>

							

						</div>

						<div class="news-detail__bottom mt-general clearfix">
							<div class="news-detail__share">
								<h6>
									PAYLAŞ
								</h6>
								<ul>
									<li><a href="/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
									<li><a href="/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
									<li><a href="/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
									<li><a href="/rihanna-yeni-sarkimi-beklediginize-degecek-2269282" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
								</ul>
							</div>
						</div>

								<div class="mt-general">
									<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
								</div>


					</div>


					



				</div>
				<div class="d-none d-dp-block col-md-4">



<section class="social-media--buttons social-media--vertical exclude google-news pinterest">
	<h2 class="social-media__heading">POSTA’YI TAKİPTE KAL</h2>
	<ul class="social-media__list">
		<li class="social-media__item posta-facebook">
			<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz02facebook"></i>
			</a>
		</li>
		<li class="social-media__item posta-twitter">
			<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-twitter"></i>
			</a>
		</li>
		<li class="social-media__item posta-instagram">
			<div class="posta-instagram__wrap">
				<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
					<span><i class="icon icon-instagram"></i></span>
				</a>
			</div>
		</li>
		<li class="social-media__item posta-youtube">
			<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz07youtube"></i>
			</a>
		</li>
		<li class="social-media__item posta-pinterest">
			<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz04pinterest"></i>
			</a>
		</li>
		<li class="social-media__item posta-spotify">
			<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz09spotify"></i>
			</a>
		</li>
		<li class="social-media__item posta-google-news">
			<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz10google-news"></i>
			</a>
		</li>
	</ul>
</section>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

						</div>

					<div class="box--no-margin-top mb-general">
						


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/bengisu-ozkes/insanligin-ortak-kultur-mirasi-ayasofya-2268893" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5dce467cae298b36333bd19d" alt="Bengisu Özkes" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/bengisu-ozkes/insanligin-ortak-kultur-mirasi-ayasofya-2268893">
                                    ‘İnsanlığın' ortak kültür mirası: Ayasofya
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/bengisu-ozkes">
                                    Bengisu Özkes
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/ayca-okay/buyuk-elmadan-1-adet-okunmamis-yeni-mesajiniz-var-2268134" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5eacf76fae298b9ca01892e6" alt="Ayça Okay" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/ayca-okay/buyuk-elmadan-1-adet-okunmamis-yeni-mesajiniz-var-2268134">
                                    Büyük Elma’dan 1 adet okunmamış yeni mesajınız var!
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/ayca-okay">
                                    Ayça Okay
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/gizem-seho/yeni-cag-yolculari-cem-ak-feat-cansu-ozdenak-2260887" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5d68c08866a97c292e4c5fd6" alt="Gizem Şeho" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/gizem-seho/yeni-cag-yolculari-cem-ak-feat-cansu-ozdenak-2260887">
                                    Yeni çağ yolcuları: Cem Ak feat. Cansu Özdenak
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/gizem-seho">
                                    Gizem Şeho
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/gulum-dagli/ask-101-cekirdeklik-karantina-dizisi-2252094" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5e57907eae298b5e928b4790" alt="Gülüm Dağlı" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/gulum-dagli/ask-101-cekirdeklik-karantina-dizisi-2252094">
                                    Aşk 101: Çekirdeklik karantina dizisi
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/gulum-dagli">
                                    Gülüm Dağlı
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

					</div>
					<div class="box--no-margin-top mb-general">
						
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/seni-daha-ileriye-tasiyacak-universiye-karar-verirken-nelere-dikkat-etmen-gerekir-2269037" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f206b9aae298bbfdb50177e.jpg" alt="Üniversiteye karar verirken nelere dikkat etmen gerekir?" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/seni-daha-ileriye-tasiyacak-universiye-karar-verirken-nelere-dikkat-etmen-gerekir-2269037">
                                Üniversiteye karar verirken nelere dikkat etmen gerekir?
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/yesilcam-oyuncusu-hikmet-tasdemire-semt-pazarinda-yogun-ilgi-haber-fotograf-2269163" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f215664ae298be44eb8b054.jpg" alt="Yeşilçam oyuncusu Hikmet Taşdemir'e semt pazarında yoğun ilgi" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/yesilcam-oyuncusu-hikmet-tasdemire-semt-pazarinda-yogun-ilgi-haber-fotograf-2269163">
                                Yeşilçam oyuncusu Hikmet Taşdemir'e semt pazarında yoğun ilgi
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/cinsellikte-kadinlarin-en-hassas-4-noktasi-haber-fotograf-2269145" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f21471e66a97cdb5490c46f.jpg" alt="Cinsellikte kadınların en hassas 4 noktası" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/cinsellikte-kadinlarin-en-hassas-4-noktasi-haber-fotograf-2269145">
                                Cinsellikte kadınların en hassas 4 noktası
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/haci-sabancidan-sevgilisi-nazli-kayiya-265-bin-tllik-hediye-saat-haber-fotograf-2269066" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f21024cae298bd26682fd32.jpg" alt="Hacı Sabancı'dan sevgilisi Nazlı Kayı'ya 265 bin TL’lik hediye  saat" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/haci-sabancidan-sevgilisi-nazli-kayiya-265-bin-tllik-hediye-saat-haber-fotograf-2269066">
                                Hacı Sabancı'dan sevgilisi Nazlı Kayı'ya 265 bin TL’lik hediye  saat
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/survivor-sunucusu-murat-ceylandan-serel-yereliye-dmden-atacaktin-sanirim-haber-fotograf-2268998" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5f200dd066a97ca56b6bf69e.jpg" alt="Survivor sunucusu Murat Ceylan'dan Serel Yereli'ye: DM'den atacaktın sanırım" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/survivor-sunucusu-murat-ceylandan-serel-yereliye-dmden-atacaktin-sanirim-haber-fotograf-2268998">
                                Survivor sunucusu Murat Ceylan'dan Serel Yereli'ye: DM'den atacaktın sanırım
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

					</div>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

						</div>

				</div>

			</div>
		</article>
			<!-- 			  <div class="d-none d-md-block col-12 mt-general">
				      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

			  </div>
 -->

	</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "sosyal-yasam","pcat2":"kultur-sanat","pcat3":"","psubdom": subDomain,"ptitle":"rihanna-yeni-sarkimi-beklediginize-degecek", "pnewsid":"2269282","pcreateddate":"20200730","pcreatedtime":"10:18:37","ppublishdate":"20200730","ppublishtime":"10:18:37","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"877","pnewscount":"","pseotype": "","pfromURL": "","peditor": "gulumdagli","plasteditor":"gulumdagli","pauthortype":""
              };
	</script>
</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/hollywood-unluleri-hangi-filmden-kelime-basi-ne-kadar-kazandi-haber-fotograf-2269162"  data-title="Hollywood ünlüleri, hangi filmden kelime başı ne kadar kazandı?">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/75/90x50/5f215c9f66a97cda792c9fd1.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Hollywood ünlüleri, hangi filmden kelime başı ne kadar kazandı?
                </span>
            </div>
        </div>
    </div>



<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.1.043-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1.043-P" async></script> 
	<!------ RenderSection Scripts ------>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
						Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
						window.addEventListener("message", function (e) {
							if (e.origin === (location.protocol === 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data === 'passback-' + zoneid) {
							    document.getElementById('crt-' + zoneid).style.display = "none";
							}
						}, false);
				}
    }
    callAdblock(1049550, 160, 600);
</script>

	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "sosyal-yasam","pcat2":"kultur-sanat","pcat3":"","psubdom": subDomain,"ptitle":"rihanna-yeni-sarkimi-beklediginize-degecek", "pnewsid":"2269282","pcreateddate":"20200730","pcreatedtime":"10:18:37","ppublishdate":"20200730","ppublishtime":"10:18:37","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"877","pnewscount":"","pseotype": "","pfromURL": "","peditor": "gulumdagli","plasteditor":"gulumdagli","pauthortype":""
              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/rihanna-yeni-sarkimi-beklediginize-degecek-2269282", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="kultursanat">
		<meta property="article:author" content="gulumdagli">

	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
	<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setProvider = function(provider) { this["ee"] = provider };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setKeywords = function(keywords) { this["eg"] = keywords };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setContentType = function(contentType) { this["ed"] = contentType };
		};

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "";

		netmera.push(function (api) {
				api.sendEvent(ViewContentEvent);
				ViewContentEvent.setCategoryName(categoryName);
		});
	</script>

</body>
</html>
