<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

		<title>Son dakika: İstanbul'da yeni koronavirüs kararları! Hafta sonu.. - Türkiye Haberleri</title>

		<meta name="description" content="Son dakika haberine göre İstanbul, koronavirüs risk haritasında kırmızı kategoride yer alan illerden biri oldu. İstanbul Valisi Ali Yerlikaya Twitter hesabı üzerinden yeni bir açıklama yaptı." />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">


	<link rel="canonical" href="https://www.posta.com.tr/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" />

	<link rel="amphtml" href="https://www.posta.com.tr/amp/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" />


<meta name="og:site_name" content="Posta" />

	<meta property="og:url" content="https://www.posta.com.tr/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" />

	<meta property="og:title" content="Son dakika: İstanbulda yeni koronavirüs kararları! Hafta sonu.." />

	<meta property="og:description" content="Son dakika haberine göre İstanbul, koronavirüs risk haritasında kırmızı kategoride yer alan illerden biri oldu. İstanbul Valisi Ali Yerlikaya Twitter hesabı üzerinden yeni bir açıklama yaptı." />

	<meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/6062328b66a97c89838ecb85.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

	<meta name="twitter:url" content="https://www.posta.com.tr/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" />

	<meta name="twitter:title" content="Son dakika: İstanbulda yeni koronavirüs kararları! Hafta sonu.." />

	<meta name="twitter:description" content="Son dakika haberine göre İstanbul, koronavirüs risk haritasında kırmızı kategoride yer alan illerden biri oldu. İstanbul Valisi Ali Yerlikaya Twitter hesabı üzerinden yeni bir açıklama yaptı." />

	<meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/6062328b66a97c89838ecb85.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Türkiye" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

		<meta name="robots" content="max-image-preview:large, max-video-preview:-1">

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->

	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1176-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/gundem/turkiye","name": "Türkiye"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478","name": "Son dakika: İstanbul'da yeni koronavirüs kararları! Hafta sonu.."}}
            ]
            }
        </script>

		<style type="text/css">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</style>


<!-- OneTrust Cookies Consent Notice start for posta.com.tr -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a6efa934-da71-42d8-82f5-91c5f0c567a8" ></script>
<script type="text/javascript">
	function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for posta.com.tr -->

<script>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</script>

<!-- Blockthrough Script -->
<script src="//medyanet-com-tr.videoplayerhub.com/galleryloader.js" async></script>

<script type="text/javascript">
	(function () {
		var gdprAppliesGlobally = false;

		function addFrame() {
			if (!window.frames['__cmpLocator']) {
				if (document.body) {
					var body = document.body,
						iframe = document.createElement('iframe');
					iframe.style.cssText = 'display:none';
					iframe.name = '__cmpLocator';
					body.appendChild(iframe);
				} else {
					// In the case where this stub is located in the head,
					// this allows us to inject the iframe more quickly than
					// relying on DOMContentLoaded or other events.
					setTimeout(addFrame, 5);
				}
			}
		}

		addFrame();

		function stubCMP() {
			var args = arguments;
			// console.log('stubCMP', args);
			__cmp.a = __cmp.a || [];

			if (!args.length) return __cmp.a;
			else if (args[0] === 'ping') {
				args[2]({
					"gdprAppliesGlobally": gdprAppliesGlobally,
					"cmpLoaded": false
				}, true);
			}
			else {
				__cmp.a.push([].slice.apply(args));
			}
		}

		function cmpMsgHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = event.data;
			if (typeof json !== 'object') {
				try { json = JSON.parse(json); }
				catch (err) { return; }
			}
			if (!json.__cmpCall) return;

			var call = json.__cmpCall;
			window.__cmp(call.command, call.parameter, function (retValue, success) {
				var returnMsg = {
					"__cmpReturn": {
						"returnValue": retValue,
						"success": success,
						"callId": call.callId
					}
				};

				if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
			});
		}

		if (typeof (__cmp) !== 'function') {
			window.__cmp = stubCMP;
			__cmp.msgHandler = cmpMsgHandler;

			if (window.addEventListener)
				window.addEventListener('message', cmpMsgHandler, false);
			else
				window.attachEvent('onmessage', cmpMsgHandler);
		}
	})();
</script>


	<!-- Medyanet Adservices Begin-->
	<script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>

<script type="text/javascript">
	var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	var prebidBidders = function() {
		return (browserPlatform === "desktop") ? "https://ad.medyanetads.com/adservice/prebid/posta_com_tr.json":"https://ad.medyanetads.com/adservice/prebid/m_posta_com_tr.json"
	}

	var adservice = adservice || {
		targetings: [],
		adUnits: [],
		oopAdUnits: [],
		interactiveAdUnits: [],
		modules: ['prebid', 'blueKai', 'adsByGoogle' , 'interstitial', 'scroll'],
		prebidSettings: {
			bidders: prebidBidders()
		},
		gptSettings: {

						justDestroySendedAdUnits: false
								},
		blueKaiSettings: {
			id: 35152,
			pageType: "News"
		}
  };

	var $category = "turkiye";
	var $contentid = "2314478";
	var $keywords = "pagetype_article";

	adservice.targetings.push({ "posta_kategori": $category });
	adservice.targetings.push({ "contentid": $contentid });
	adservice.targetings.push({ "keywords": $keywords });

	adservice.targetings.push({ "AdServiceStatus": "true" });

</script>

<!-- Medyanet Adservices End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="mehmetnuri">

	<script>
		var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	</script>
	<!-- ViewComponent scripts start -->
	<script>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</script>
	<!-- ViewComponent scripts end -->
	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1176-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1176-P" as="style">
	
	<!-- Preload Area End -->

</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478"},
        "headline": "Son dakika: İstanbul'da yeni koronavirüs kararları! Hafta sonu..",
        "articleSection":"Türkiye",
        "datePublished": "2021-03-29T23:04:26+03:00",
        "dateModified": "2021-03-29T23:04:26+03:00",
        "description": "Son dakika haberine göre İstanbul, koronavirüs risk haritasında kırmızı kategoride yer alan illerden biri oldu. İstanbul Valisi Ali Yerlikaya Twitter hesabı üzerinden yeni bir açıklama yaptı.",
        "articleBody":"İstanbul'un artık kırmızı kategoride yer aldığını belirten Vali Yerlikaya şu ifadeleri kullandı:Değerli hemşehrilerim, İstanbul'umuz artık kırmızı kategoride yer alıyor. Cuma saat 21.00 ile Pazartesi 05.00 saatleri arasında sokağa çıkma kısıtlaması uygulanacak.Ramazan ayı boyunca lokanta, kafe gibi işletmelerin hizmetleri paket servisle sınırlandırılacak. İlgili HaberlerHafta sonu ve hafta içi yasakları kalktı mı? Hangi iller kırmızı kategoride?Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/6062328b66a97c89838ecb85.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2314478',
        type: 'haber',
        title: 'Son dakika: İstanbul&#x27;da yeni koronavirüs kararları! Hafta sonu..'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

	<div id="Medyanet_Gravity_Spacer"></div>
	<div id="Medyanet_Site_Background"></div>

	<div class="medyanet-ads-block" data-type="interstitial" id="9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
	<div class="medyanet-ads-block" data-type="interstitial" id="9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1"></div>
		
	<div class="medyanet-ads-block" data-type="scroll" id="9927946/posta/diger/scroll_ad" data-platform="desktop" ></div>
	<div class="medyanet-ads-block" data-type="scroll" id="9927946/posta_mobilsite/genel/scroll_ad" data-platform="mobile"></div>
		




<div class="medyanet-ads-block oop-ads-style" id="9927946/posta/diger/oop_2" data-oop="true" data-type="oop" data-platform="desktop"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/posta/diger/oop_3" data-oop="true" data-type="oop" data-platform="desktop"></div>

<div class="medyanet-ads-block oop-ads-style" id="9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-type="oop" data-platform="mobile"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/posta_mobilsite/diger/oop_3" data-oop="true" data-type="oop" data-platform="mobile"></div>

	

	
        <header class="header posta on-top" id="header">
					<style type="text/css">
.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }					</style>
					<div class="wrapper">
						<a href="/" class="header__logo">
							<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
							<span class="square-logo">
								<i id="postaLogo" class="icon icon-zz05postafav"></i>
							</span>
						</a>

						<nav class="header__nav">
								<ul class="nav nav--menu">
												<li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
														<a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/spor" class="nav__link" title="Spor">SPOR</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image ekonomi" data-slug="ekonomi" data-title="Ekonomi">
														<a href="/ekonomi" class="nav__link" target="_blank" title="Ekonomi">EKONOMİ</a>
												</li>
												<li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
														<a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
																				</li>
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Yaşam">
														<a href="/sosyal-yasam" class="nav__link" target="_blank" title="Yaşam">YAŞAM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/ebeveyn" class="nav__link" title="Anne&amp;Çocuk">ANNE&ÇOCUK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/saglik" class="nav__link" title="Sağlık">SAĞLIK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
														<a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
												</li>
												<li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
														<a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
												</li>
												<li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
														<a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
												</li>
								</ul>
						</nav>

						<div class="follow-on-social">
								<a href="#" data-google-interstitial="false" id="followOnSocial"><i class="icon icon-zz14heart"></i></a>
								<div class="dropdown">
									<h4>BİZİ TAKİP ET</h4>
									<ul class="list">
										<li class="item posta-facebook" style="list-style:none">
											<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz02facebook"></i>
											</a>
										</li>
										<li class="item posta-twitter" style="list-style:none">
											<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
											</a>
										</li>
										<li class="item posta-instagram" style="list-style:none">
											<div class="posta-instagram__wrap">
												<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
													<span><i class="icon icon-instagram"></i></span>
												</a>
											</div>
										</li>
										<li class="item posta-youtube" style="list-style:none">
											<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz07youtube"></i>
											</a>
										</li>
										<li class="item posta-spotify" style="list-style:none">
											<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz09spotify"></i>
											</a>
										</li>
									</ul>
								</div>
							</div>

						<div class="header__search">
								<a href="#" data-google-interstitial="false" class="header__search__link"><i class="icon icon-search"></i></a>
								<form class="header__search__form">
										<input type="text" class="header__search__input" placeholder="Ara">
										<a href="#" data-google-interstitial="false" class="header__search__close"><i class="icon icon-cross"></i></a>
								</form>
						</div>
					</div>

					<div class="header__featured-news">
							<div class="wrapper">
											<ul class="news-list list-insan clearfix">
															<li class="news-list__item">
																	<a href="/iyi-gorunen-ic-camasiri-giymek-icin-4-onemli-neden-haber-fotograf-2314427" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6061d8f2ae298ba1375aa13d" alt="İyi görünen iç çamaşırı giymek için 4 önemli neden">
																			</div>
																			<div>
																					<h2>İyi görünen iç çamaşırı giymek...</h2>
																					<h3>Moda</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/arastirma-ortaya-cikardi-cikolatali-sut-en-iyi-spor-icecegi-haber-fotograf-2314391" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6061cb5c66a97c89838eca92" alt="Araştırma ortaya çıkardı: Çikolatalı süt en iyi spor içeceği">
																			</div>
																			<div>
																					<h2>Araştırma ortaya çıkardı:...</h2>
																					<h3>Egzersiz &amp; Diyet</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/filiz-ozkol-ile-haftalik-burc-yorumlari-29-mart-4-nisan-2021-video-2314298" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6061a26b66a97c89f9de04e3" alt="Filiz Özkol ile haftalık burç yorumları | 29 Mart - 4 Nisan 2021">
																			</div>
																			<div>
																					<h2>Filiz Özkol ile haftalık...</h2>
																					<h3>Astroloji</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-saglik clearfix">
															<li class="news-list__item">
																	<a href="/gobek-deligi-iltihabi-nedir-neden-olur-gobek-deligi-iltihabi-icin-hangi-doktora-gidilir-tedavi-yontemleri-nelerdir-2314224" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6061806366a97c89f9de03e7" alt="Göbek deliği iltihabı nedir? Neden olur? Göbek deliği iltihabı için hangi doktora gidilir? Tedavi yöntemleri nelerdir?">
																			</div>
																			<div>
																					<h2>Göbek deliği iltihabı nedir?...</h2>
																					<h3>Sağlık</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/posta-gazetesi-haydar-dumene-sorulan-yeni-sorular-29-mart-2021-haber-fotograf-2314170" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5eed9d8e66a97c443fbab952" alt="Posta Gazetesi Haydar Dümen’e sorulan yeni sorular (29 Mart 2021)">
																			</div>
																			<div>
																					<h2>Posta Gazetesi Haydar Dümen’e...</h2>
																					<h3>Cinsel Sağlık</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/iklim-krizi-nedeniyle-alerjilerin-siddeti-yuzde-60-artabilir-2313977" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/606033dd66a97c81e19966ef" alt="İklim krizi nedeniyle alerjilerin şiddeti yüzde 60 artabilir">
																			</div>
																			<div>
																					<h2>İklim krizi nedeniyle alerjilerin...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-ebeveyn clearfix">
															<li class="news-list__item">
																	<a href="/minik-kopek-baliklari-oyunu-2314252" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60618d7566a97c89838ec88e" alt="Minik köpek balıkları oyunu">
																			</div>
																			<div>
																					<h2>Minik köpek balıkları oyunu</h2>
																					<h3>Etkinlik Rehberi</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/balik-tutuyorum-oyunu-2314249" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60618c1d66a97c89838ec888" alt="Balık Tutuyorum oyunu">
																			</div>
																			<div>
																					<h2>Balık Tutuyorum oyunu</h2>
																					<h3>Etkinlik Rehberi</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/bebegin-yasaminin-ilk-3-ayinda-dikkatli-olun-haber-fotograf-2314245" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60618a73ae298ba1375a9ee9" alt="Bebeğin yaşamının ilk 3 ayında dikkatli olun">
																			</div>
																			<div>
																					<h2>Bebeğin yaşamının ilk 3 ayında...</h2>
																					<h3>Bebeklik</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-evde-yasam clearfix">
															<li class="news-list__item">
																	<a href="/bu-adayi-kediler-isgal-etti-haber-fotograf-271065" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5fb11f39ae298bcd794cb1fb" alt="Japonya&#x27;daki kedi adası: Aoshima">
																			</div>
																			<div>
																					<h2>Japonya&#x27;daki kedi adası:...</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/kopekler-icin-en-saglikli-5-atistirmalik-haber-fotograf-2314350" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6061b4c066a97c8982d81f62" alt="Köpekler için en sağlıklı 5 atıştırmalık">
																			</div>
																			<div>
																					<h2>Köpekler için en sağlıklı...</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-29-mart-2021-haber-fotograf-2314282" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6061951b66a97c89f86667c1" alt="&#x27;Bugün ne pişirsem?&#x27; diyenlere günün menüsü (29 Mart 2021)">
																			</div>
																			<div>
																					<h2>&#x27;Bugün ne pişirsem?&#x27; diyenlere...</h2>
																					<h3>Yemek</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-yazarlar clearfix">
															<li class="news-list__item">
																	<a href="/yazarlar/filiz-ozkol/ortada-kuyu-var-yandan-gec-2314446" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5f72f27eae298b549d5e8805" alt="Ortada kuyu var yandan geç">
																			</div>
																			<div>
																					<h2>Ortada kuyu var yandan geç</h2>
																					<h3>Filiz Özkol</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/ozgur-gokmen-celenk/sik-nuks-ediyorsa-ameliyat-gerekli-2314191" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60488aecae298b787aa04b16" alt="Sık nüks ediyorsa ameliyat gerekli">
																			</div>
																			<div>
																					<h2>Sık nüks ediyorsa ameliyat...</h2>
																					<h3>Özgür Gökmen Çelenk</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/dr-haydar-dumen/israr-etmeyin-korkuyor-2314155" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b94147471520103239ad" alt="Israr etmeyin, korkuyor">
																			</div>
																			<div>
																					<h2>Israr etmeyin, korkuyor</h2>
																					<h3>Dr. Haydar Dümen</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/opr-dr-hande-akbas/beklerken-yumurta-rezerviniz-tukenebilir-2314153" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b9734747152011d684ef" alt="Beklerken yumurta rezerviniz tükenebilir">
																			</div>
																			<div>
																					<h2>Beklerken yumurta rezerviniz...</h2>
																					<h3>Opr. Dr. Hande Akbaş</h3>
																			</div>
																	</a>
															</li>
											</ul>
							</div>
					</div>
        </header>




	<main>




		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

									<div class="adsbox adsbox--masthead">
			<div class="adsbox__item">
				<div class="sticky-masthead" id="sticky-masthead">
					<div class="container">
						<div class="ad-cont">
							<div class="medyanet-ads-block" id="9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[940,250],[940,90],[970,90],[970,250]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
		


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->
								<div class="adsbox adsbox--rectangle">
		<div class="adsbox__item">
			<div class="medyanet-ads-block" id="9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]" data-size-maping="[]"   data-platform="mobile"></div>
		</div>
	</div>
		


						</div>
					</div>
				</div>
			</section>







	<!-- Custom category style -->

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/gundem/turkiye" class="sticky-header__title__category " target="_blank">Türkiye</a>
			<span class="sticky-header__title__name">Son dakika: İstanbul&#x27;da yeni koronavirüs kararları! Hafta sonu..</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" data-google-interstitial="false"class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a data-google-interstitial="false" href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a data-google-interstitial="false" href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" data-google-interstitial="false" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
	<section class="text-news-section infinity-component turkiye"
					 data-current-url="/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478"
					 data-category="Türkiye"
					 data-current-type="news"
					 data-current-title="Son dakika: İstanbul&#x27;da yeni koronavirüs kararları! Hafta sonu.."
					 data-news-id="2314478"
					 data-next-title="Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!"
					 data-next-image="https://i.pstimaj.com/img/78/90x50/6062286866a97c89f8666a1a.jpg"
					 data-next-url="/koronavirus-risk-haritasinda-tek-mavi-sehir-sirnak-oldu-2314475?isinfinity=true"
					 data-posta_kategori="turkiye"
					 data-contentid="2314478"
					 data-keywords="pagetype_article">


<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049550' style="z-index:1;"></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div class="medyanet-ads-block pageskin__left__tower" id="9927946/posta/diger/pageskin_sol_120x600" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="3" data-platform="desktop"></div>
				
	</div>
	<div class="container"></div>
	<!--Pageskin Sağ-->
	<div class="pageskin__right">
	 <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
	 <div class="medyanet-ads-block pageskin__right__tower" id="9927946/posta/diger/120x600_sag" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="4" data-platform="desktop">
	 </div>
	</div>

		
 </div>
</div>


		<div class="container">
			<article class="news-detail">
				<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/gundem/turkiye">Türkiye Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Son dakika: İstanbul&#x27;da yeni koronavirüs kararları! Hafta sonu..</span>
                </li>
</ul>


					<h1 class="news-detail__info__title">
						Son dakika: İstanbul&#x27;da yeni koronavirüs kararları! Hafta sonu..
					</h1>

					<div class="news-detail__info__category">
							<h2 class="name category-color"><a href="/gundem/turkiye" target="_blank">Türkiye</a></h2>
						<hr class="category-color">
					</div>
				</div>

				<div class="row">
					<div class="col-12 col-dp-8">
						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																				<img src="https://i.pstimaj.com/img/78/740x418/6062328b66a97c89838ecb85.jpg" alt="Son dakika: İstanbul'da yeni koronavirüs kararları! Hafta sonu.." />
								</div>

								<h2 class="news-detail__info__spot ">
									Son dakika haberine göre İstanbul, koronavirüs risk haritasında kırmızı kategoride yer alan illerden biri oldu. İstanbul Valisi Ali Yerlikaya Twitter hesabı üzerinden yeni bir açıklama yaptı.
								</h2>

								<div class="news-detail__info__date-and-setting">
									<div class="row">
										<div class="col-8">
											<h6 class="news-detail__info__date">
													<span class="news-detail__info__date__item">
29 Mart 2021, Pazartesi 23:04													</span>
Son Güncelleme: 
													<time datetime="2021-03-29T23:04:26+03:00">
														29.03.2021 23:04
													</time>
											</h6>
										</div>
										<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>										</div>
									</div>
									<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
										<span>Abone Ol</span>
										<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
									</a>
								</div>
							</div>
						</div>

						<div class="news-detail__body">
							<div class="news-detail__body__content clearfix">
<p><a href="/haberler/istanbul" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">İstanbul</a>'un artık kırmızı kategoride yer aldığını belirten Vali Yerlikaya şu ifadeleri kullandı:</p><p>Değerli hemşehrilerim, İstanbul'umuz artık kırmızı kategoride yer alıyor. Cuma saat 21.00 ile Pazartesi 05.00 saatleri arasında sokağa çıkma kısıtlaması uygulanacak.<p>Ramazan ayı boyunca lokanta, kafe gibi işletmelerin hizmetleri paket servisle sınırlandırılacak.</p><div class="blupoint" data-custom-title="" style="display: inline;"><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-2"><a class="suggested-news item-1" href='/hafta-sonu-ve-hafta-ici-yasaklari-kalkti-mi-hangi-iller-kirmizi-kategoride-2314469' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/6062128bae298ba06627b2f1" style="height: 100%;"></span><span class="suggested-news__title">Hafta sonu ve hafta içi yasakları kalktı mı? Hangi iller kırmızı kategoride?</span></span></a><a class="suggested-news item-2" href='/koronavirus-risk-haritasinda-tek-mavi-sehir-sirnak-oldu-2314475' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/6062286866a97c89f8666a1a" style="height: 100%;"></span><span class="suggested-news__title">Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!</span></span></a></div></div></div><p><br></p><div class="adsbox--wrapper"><div class="adsbox__item medyanet-ads-block" id="9927946/posta/diger/body_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div><div class="adsbox__item medyanet-ads-block" id="9927946/posta/diger/body_300x250_1a" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item medyanet-ads-block" id="9927946/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size="[[300, 250],[320, 480],[336,280]]" data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="mobile"></div></div>								

							</div>


<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/posta/diger/text_ad" data-platform="desktop" data-oop="true" ></div>
<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/posta_mobilsite/diger/text_ad" data-platform="mobile" data-oop="true"></div>

	

							<div class="news-detail__bottom mt-general clearfix">
								<div class="news-detail__share">
									<h6>
										PAYLAŞ
									</h6>
									<ul>
										<li><a data-google-interstitial="false" href="/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
										<li><a data-google-interstitial="false" href="/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
										<li><a data-google-interstitial="false" href="/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
										<li><a data-google-interstitial="false" href="/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
									</ul>
								</div>
									<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/son-dakika-haberi">Son dakika haberi</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/istanbul-valisi">İstanbul Valisi</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/hafta-sonu-sokaga-cikma-yasagi">hafta sonu sokağa çıkma yasağı</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/yeni-koronavirus-kararlari">yeni koronavirüs kararları</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/yeni-koronavirus-yasaklari">yeni koronavirüs yasakları</a>
</li>									</ul>
							</div>


									<div class="mt-general">
										<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
									</div>


						</div>

						



					</div>
					<div class="d-none d-dp-block col-md-4">
	<div class="adsbox adsbox--in-border adsbox--collapse-ads">
		<div class="adsbox__item child-ads-mb-20">
			<div class="medyanet-ads-block" id="9927946/posta/diger/300x250" data-size="[[300, 250],[300, 600],[200, 200],[336,280]]" [[[992,100],[[300,250],[300,600], [336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]   data-platform="desktop"></div>
		</div>
	</div>
		

						<div class="box--no-margin-top mb-general">
							


        <div class="slider-base sidebar-authors-slider " id="sidebar-authors-slider">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
                <div class="custom-navigation">
                    <div class="custom-navigation__button prev">
                        <span class="icon icon-f-arrow-left"></span>
                    </div>
                    <div class="custom-navigation__button next">
                        <span class="icon icon-f-arrow-right"></span>
                    </div>
                </div>
            </div>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/banu-sen/daha-17sinde-karnindaki-bebegiyle-katledilen-sezene-2314139" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5c69f56d66a97cb3fbb2f886" alt="Banu Şen" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/banu-sen/daha-17sinde-karnindaki-bebegiyle-katledilen-sezene-2314139">
                                                Daha 17'sinde karnındaki bebeğiyle katledilen Sezen'e
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/banu-sen">
                                                Banu Şen
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/hakan-celik/ticaride-binek-arac-konforu-2314147" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/hakan-celik/ticaride-binek-arac-konforu-2314147">
                                                Ticaride binek araç konforu
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/hakan-celik">
                                                Hakan Çelik
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/erkut-can/manifestonuz-hayirli-olsun-2313883" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b94766a97c82afceab37" alt="Erkut Can" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/erkut-can/manifestonuz-hayirli-olsun-2313883">
                                                Manifestonuz hayırlı olsun
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/erkut-can">
                                                Erkut Can
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/sirin-sever/boyle-evlilik-olur-mu-2313898" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b94c66a97c82b0af7d37" alt="Şirin Sever" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/sirin-sever/boyle-evlilik-olur-mu-2313898">
                                                Böyle evlilik olur mu?
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/sirin-sever">
                                                Şirin Sever
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/murat-gulderen/evdeki-internete-en-ucuz-cozumler-2313683" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b95547471520103239af" alt="Murat Gülderen" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/murat-gulderen/evdeki-internete-en-ucuz-cozumler-2313683">
                                                Evdeki internete en ucuz çözümler
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/murat-gulderen">
                                                Murat Gülderen
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/murat-celik/numan-kurtulmustan-ilk-mesajlar-2313319" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5bea505e66a97cc995a858fa" alt="Murat Çelik" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/murat-celik/numan-kurtulmustan-ilk-mesajlar-2313319">
                                                Numan Kurtulmuş’tan ilk mesajlar
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/murat-celik">
                                                Murat Çelik
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/oral-calislar/ismarlama-kurt-partisi-2313318" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/oral-calislar/ismarlama-kurt-partisi-2313318">
                                                Ismarlama Kürt Partisi
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/oral-calislar">
                                                Oral Çalışlar
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/rauf-tamer/yazarimiz-yillik-izinde-2306748" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b92a66a97c82afceab35" alt="Rauf Tamer" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/rauf-tamer/yazarimiz-yillik-izinde-2306748">
                                                Yazarımız yıllık izinde
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/rauf-tamer">
                                                Rauf Tamer
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/busra-ozbelli/ogretmenler-rahata-alisti-mi-2297419" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5e5790ecae298b5e928b4796" alt="Büşra Özbelli" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/busra-ozbelli/ogretmenler-rahata-alisti-mi-2297419">
                                                Öğretmenler rahata alıştı mı?
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/busra-ozbelli">
                                                Büşra Özbelli
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/dogukan-tevfik-meric/istanbul-disinda-kazanmaya-devam-2295067" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5daeed0d66a97cbf3fa1d6ea" alt="Doğukan Tevfik Meriç" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/dogukan-tevfik-meric/istanbul-disinda-kazanmaya-devam-2295067">
                                                İstanbul dışında kazanmaya devam
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/dogukan-tevfik-meric">
                                                Doğukan Tevfik Meriç
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                </div>
            </div>
        </div>

						</div>
						<div class="box--no-margin-top mb-general">
							
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/cumhurbaskani-erdogan-cumhuriyet-tarihinin-rekoru-kirildi-2314477" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60622f21ae298ba13694c83e.jpg" alt="Cumhurbaşkanı Erdoğan: Cumhuriyet tarihinin rekoru kırıldı" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/cumhurbaskani-erdogan-cumhuriyet-tarihinin-rekoru-kirildi-2314477">
                                Cumhurbaşkanı Erdoğan: Cumhuriyet tarihinin rekoru kırıldı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/koronavirus-risk-haritasinda-tek-mavi-sehir-sirnak-oldu-2314475" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/6062286866a97c89f8666a1a.jpg" alt="Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/koronavirus-risk-haritasinda-tek-mavi-sehir-sirnak-oldu-2314475">
                                Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/yilmaz-vural-buyuksehir-belediye-erzurumsporda-2314474" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/606220a566a97c8982d820f5.jpg" alt="Yılmaz Vural, Büyükşehir Belediye Erzurumspor'da" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/yilmaz-vural-buyuksehir-belediye-erzurumsporda-2314474">
                                Yılmaz Vural, Büyükşehir Belediye Erzurumspor'da
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/29-mart-2021-cilgin-sayisal-loto-sonuclari-2314471" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/606216c7ae298ba13694c833.jpg" alt="29 Mart 2021 Çılgın Sayısal Loto sonuçları" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/29-mart-2021-cilgin-sayisal-loto-sonuclari-2314471">
                                29 Mart 2021 Çılgın Sayısal Loto sonuçları
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/29-mart-korona-tablosu-aciklandi-2314470" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60621377ae298ba06627b2f4.jpg" alt="29 Mart korona tablosu açıklandı" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/29-mart-korona-tablosu-aciklandi-2314470">
                                29 Mart korona tablosu açıklandı
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

						</div>

	<div class="adsbox adsbox--in-border adsbox--collapse-ads">
		<div class="adsbox__item child-ads-mb-20">
			<div class="medyanet-ads-block" id="9927946/posta/diger/300x250_2" data-size="[[300, 250],[300, 600],[200, 200],[336,280]]" [[[992,100],[[300,250],[300,600], [336,280]]],[[768,100],[[200,200]]],[[0,0],[]]] data-lazy="true"  data-platform="desktop"></div>
		</div>
	</div>
		

					</div>

				</div>
			</article>

				<!-- 					<div class="d-none d-md-block col-12 mt-general">
						    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block"  id="9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

					</div>
 -->

		</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"son-dakika-istanbul-da-yeni-koronavirus-kararlari-hafta-sonu", "pnewsid":"2314478","pcreateddate":"20210329","pcreatedtime":"23:04:26","ppublishdate":"20210329","ppublishtime":"23:04:26","ptag":"son-dakika-haberi,istanbul-valisi,hafta-sonu-sokaga-cikma-yasagi,yeni-koronavirus-kararlari,yeni-koronavirus-yasaklari","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"4","pcharactercount":"510","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":"","ppublishmonth":"Mart","ppublishyear":"2021"

              };
	</script>

	</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/koronavirus-risk-haritasinda-tek-mavi-sehir-sirnak-oldu-2314475"  data-title="Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/6062286866a97c89f8666a1a.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Koronavirüs risk haritasında tek mavi şehir Şırnak oldu!
                </span>
            </div>
        </div>
    </div>






<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "VideoObject",
	"name": "Son dakika: İstanbul&#x27;da yeni koronavirüs kararları! Hafta sonu..",
	"description": "Son dakika haberine göre İstanbul, koronavirüs risk haritasında kırmızı kategoride yer alan illerden biri oldu. İstanbul Valisi Ali Yerlikaya Twitter hesabı üzerinden yeni bir açıklama yaptı.",
	"thumbnailUrl" : "https://i.pstimaj.com/img/75/0x0/6062328b66a97c89838ecb85",
	"uploadDate" : "29-03-2021 20:04:26",
	"duration":"P0DT0H1M5S",
	"contentUrl":"https://vidcdn.posta.com.tr/hls/h/Su/hataykizkavga_250321/hataykizkavga_250321.smil/playlist.m3u8",
	"image":"https://i.pstimaj.com/img/75/0x0/6062328b66a97c89838ecb85",
	"playerType":"HTML5 Flash",
	"width":"640",
	"height":"360",
	"isFamilyFriendly":"true",
	"thumbnail": {
	"@type":"ImageObject","url":"https://i.pstimaj.com/img/75/0x0/6062328b66a97c89838ecb85", "width": 1200, "height": 675 },
	"author": { "@type": "Person","name": "Posta"},
	"regionsAllowed":{ "@type":"Place","name":"AD,AE,AF,AG,AI,AL,AM,AO,AQ,AR,AS,AT,AU,AW,AX,AZ,BA,BB,BD,BE,BF,BG,BH,BI,BJ,BL,BM,BN,BO,BQ,BR,BS,BT,BV,BW,BY,BZ,CA,CC,CD,CF,CG,CH,CI,CK,CL,CM,CN,CO,CR,CU,CV,CW,CX,CY,CZ,DE,DJ,DK,DM,DO,DZ,EC,EE,EG,EH,ER,ES,ET,FI,FJ,FK,FM,FO,FR,GA,GB,GD,GE,GF,GG,GH,GI,GL,GM,GN,GP,GQ,GR,GS,GT,GU,GW,GY,HK,HM,HN,HR,HT,HU,ID,IE,IL,IM,IN,IO,IQ,IR,IS,IT,JE,JM,JO,JP,KE,KG,KH,KI,KM,KN,KP,KR,KW,KY,KZ,LA,LB,LC,LI,LK,LR,LS,LT,LU,LV,LY,MA,MC,MD,ME,MF,MG,MH,MK,ML,MM,MN,MO,MP,MQ,MR,MS,MT,MU,MV,MW,MX,MY,MZ,NA,NC,NE,NF,NG,NI,NL,NO,NP,NR,NU,NZ,OM,PA,PE,PF,PG,PH,PK,PL,PM,PN,PR,PS,PT,PW,PY,QA,RE,RO,RS,RU,RW,SA,SB,SC,SD,SE,SG,SH,SI,SJ,SK,SL,SM,SN,SO,SR,SS,ST,SV,SX,SY,SZ,TC,TD,TF,TG,TH,TJ,TK,TL,TM,TN,TO,TR,TT,TV,TW,TZ,UA,UG,UM,US,UY,UZ,VA,VC,VE,VG,VI,VN,VU,WF,WS,YE,YT,ZA,ZM,ZW"},
	"embedUrl":"https://www.posta.com.tr/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478"
	}
</script>




</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;"  data-google-interstitial="false">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2021 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

<script src="//s.posta.com.tr/vendor.js?v=2.1.1176-P"></script>
<!------ RenderSection Scripts ------>
 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1176-P" async></script> 
<!------ RenderSection Scripts ------>


	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"son-dakika-istanbul-da-yeni-koronavirus-kararlari-hafta-sonu", "pnewsid":"2314478","pcreateddate":"20210329","pcreatedtime":"23:04:26","ppublishdate":"20210329","ppublishtime":"23:04:26","ptag":"son-dakika-haberi,istanbul-valisi,hafta-sonu-sokaga-cikma-yasagi,yeni-koronavirus-kararlari,yeni-koronavirus-yasaklari","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"4","pcharactercount":"510","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":"","ppublishmonth":"Mart","ppublishyear":"2021"

              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/son-dakika-istanbulda-yeni-koronavirus-kararlari-hafta-sonu-2314478", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="mehmetnuri">


<script type="text/javascript">var netmera = netmera || [];</script>
<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQeoOw2WKyjNNz0HzvFgP_Ua7irLdhOo_IA" async></script>
<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setTitle = function(title) { this["eg"] = title };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
		};

		ViewContentEvent.setItemId("2314478");

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "detail";
		ViewContentEvent.setCategoryName(categoryName);

		var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");
		ViewContentEvent.setTitle(pageTitle);

		ViewContentEvent.setCategoryId("5abe235ce138234c7be2b584");

		netmera.push(function (api) {
			api.sendEvent(ViewContentEvent);
		});
</script>

</body>
</html>
