
<!DOCTYPE html>
<html lang="tr">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">



<!--Video player scripts-->
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
    <script src="//player.milliyet.com.tr/q/s/player/html5//1.21.6/assets/js/docs.min.js" type="text/javascript"></script>
    <script src="https://s3.posta.com.tr/quark-player-maestro/js/maestro-plugins.min.js?v=20220516.1" type="text/javascript"></script>
<!--Video player scripts end-->
<!--Multi video onscroll play-->
<script type="text/javascript">
    if (typeof pixelsAsyncLoader === "undefined") {
        var pixelsAsyncLoader = {};
        pixelsAsyncLoader.ready = function (arg, cb) {
            return cb();
        }
    }

    if (typeof jQuery !== "undefined") {
        $(function () {
            pixelsAsyncLoader.ready('async_videoLibJs', function () {
                /*
                    Eğer Exception sayfalarindan birindeysek kontrollerin hiçbiri çalışmasın istiyoruz.
                */
                var EXCEPT = $('body.video-detail-page, body.rhd-body');
                if (EXCEPT.length > 0) return false;

                var visibleItem = function (element, percent, getPosition) {
                    var scrollPos = $(window).scrollTop();
                    var windowHeight = $(window).height();
                    var elTop = element.offset().top;
                    var visibleItemPosition = true;
                    if (getPosition) {
                        visibleItemPosition = (elTop < (scrollPos + percent * windowHeight));
                    } else {
                        visibleItemPosition = (elTop > (scrollPos + percent * windowHeight) - element.height());
                    };

                    return visibleItemPosition;
                };
                var elem = $('.player-box video');

                $('.player-box').on('click', function () {
                    var player = $(this).children();
                    var playerId = player[0].id;
                    if (quarkPlayer.player.paused()) {
                        $('#' + playerId).attr('data-userpause', true);
                    } else {
                        $('#' + playerId).attr('data-userpause', false);
                    }
                });

                var flagUserPause = true;
                $(document).on('scroll', function () {
                    if (flagUserPause) {
                        var player = $('.player-box').children();
                        if (player.length > 0 && typeof quarkPlayer !== "undefined") {
                            var playerId = player[0].id;
                            if (quarkPlayer.player !== "undefined") {
                                quarkPlayer.player.on("ended", function () {
                                    $('#' + playerId).attr('data-userpause', true);
                                });
                                flagUserPause = false;
                            }

                        }
                    }
                    elem.each(function () {
                        var visElem = visibleItem($(this), 0.75, true);
                        var outOfTop = visibleItem($(this), 0.05, false);
                        if (visElem && outOfTop) {
                            var divId = $(this).parent().parent();
                            var onPlayer = $(this);
                            var videoId = divId.attr('id');
                            var userActionPause = $('#' + videoId).attr('data-userpause');
                            var autoPlay = $(divId).attr('data-autoplay');
                            if (autoPlay === 'scroll' && !userActionPause) {
                                if (quarkPlayer && quarkPlayer.player.paused()) {
                                    quarkPlayer.player.play();
                                }
                            }
                        } else {
                            if (quarkPlayer && !quarkPlayer.player.paused()) {
                                quarkPlayer.player.pause();
                            }
                        }
                    });
                });
            });
        });
    }

    function replayVideo() {
        if (quarkPlayer) {
            quarkPlayer.player.play();
        }
    }
</script>

<!--Video player css-->
    <link href="//player.milliyet.com.tr/q/s/player/html5//1.21.6/assets/css/docs.min.css" rel="stylesheet" />
    <link href="https://s3.posta.com.tr/quark-player-maestro/css/player-skin.min.css?v=20220516.1" rel="stylesheet" />
<!--Video player css end-->



    



<title>Galatasaray'dan Hamza Akman kararı! Yeni sezonda... - Güncel Futbol Haberleri</title>
<meta property="og:url" content="https://www.posta.com.tr/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351" />
<meta name="description" content="Galatasaray eski futbolcusu Ayhan Akman'ın oğlu Hamza Akman'ı altyapısından yetiştiriyor. Hamza'nın çıkışı dikkatleri çekiyor ve genç oyuncu büyük umut vadediyor. Hamza Yiğit Akman'ın sezon başında A takım ile birlikte yurt dışı kampına götürülmesine kesin gözüyle bakılıyor." />
    <meta property="og:title" content="Galatasaray'dan Hamza Akman kararı! Yeni sezonda..." />
    <meta property="og:description" content="Galatasaray eski futbolcusu Ayhan Akman'ın oğlu Hamza Akman'ı altyapısından yetiştiriyor. Hamza'nın çıkışı dikkatleri çekiyor ve genç oyuncu büyük umut..." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i3.posta.com.tr/i/posta/75//0x0/62873c24e4bfdc2474ba9640.webp" />
<meta property="og:site_name" content="Posta" />
<meta property="og:locate" content="tr" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />
<meta name="twitter:url" content="https://www.posta.com.tr/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351" />
    <meta name="twitter:title" content="Galatasaray'dan Hamza Akman kararı! Yeni sezonda..." />
    <meta name="twitter:description" content="Galatasaray eski futbolcusu Ayhan Akman'ın oğlu Hamza Akman'ı altyapısından yetiştiriyor. Hamza'nın çıkışı dikkatleri çekiyor ve genç oyuncu büyük umut..." />
<meta name="twitter:image" content="https://i3.posta.com.tr/i/posta/75//0x0/62873c24e4bfdc2474ba9640.webp" />
    <meta name="keywords" content=""Hamza Yiğit akman","Hamza Akman","Galatasaray"" />



<link rel="apple-touch-icon" sizes="180x180" href="https://s3.posta.com.tr/favicon/apple-touch-icon.png?v=20220516.1">
<link rel="icon" type="image/png" sizes="32x32" href="https://s3.posta.com.tr/favicon/favicon-32x32.png?v=20220516.1">
<link rel="icon" type="image/png" sizes="16x16" href="https://s3.posta.com.tr/favicon/favicon-16x16.png?v=20220516.1">
<link rel="manifest" href="https://s3.posta.com.tr/favicon/site.webmanifest?v=20220516.1">
<link rel="mask-icon" href="https://s3.posta.com.tr/favicon/safari-pinned-tab.svg?v=20220516.1" color="#ec1d24">
<link rel="shortcut icon" href="https://s3.posta.com.tr/favicon/favicon.ico?v=20220516.1">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://s3.posta.com.tr/favicon/browserconfig.xml?v=20220516.1">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-square150x150logo" content="https://s3.posta.com.tr/favicon/mediumtile.png?v=20220516.1" />







<link rel="canonical" href="https://www.posta.com.tr/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351" />

            <link rel="amphtml" href="https://www.posta.com.tr/amp/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351" />






<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://tags.bkrtx.com">
<link rel="preconnect" href="https://tags.bluekai.com">
<link rel="preconnect" href="https://csi.gstatic.com">
<link rel="preconnect" href="https://mc.yandex.ru">

<link rel="dns-prefetch" href="//cdn.netmera-web.com" />


    <meta name="robots" content="max-image-preview:large, max-video-preview:-1">
    <meta http-equiv="pragma" content="no-cache" />
    <meta name="Classification" content="News" />
    <link rel="image_src" href="https://i3.posta.com.tr/i/posta/75//0x0/62873c24e4bfdc2474ba9640.webp" />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "articleSection": "Spor",
            "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.posta.com.tr/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351"},
            "headline": "Galatasaray'dan Hamza Akman kararı! Yeni sezonda...",
            "wordCount": "42",
            "datePublished": "2022-05-20T09:59:27+03:00",
            "dateModified": "2022-05-20T09:59:26+03:00",
            "description": "Galatasaray eski futbolcusu Ayhan Akman'ın oğlu Hamza Akman'ı altyapısından yetiştiriyor. Hamza'nın çıkışı dikkatleri çekiyor ve genç oyuncu büyük umut vadediyor. Hamza Yiğit Akman'ın sezon başında A takım ile birlikte yurt dışı kampına götürülmesine kesin gözüyle bakılıyor.",
            "articleBody": "Fenerbah&ccedil;e, U19 Gelişim Ligi 28. haftasının erteleme ma&ccedil;ında Galatasaray'ı konuk etmişti. Sarı-kırmızılıların 2-1 kazandığı m&uuml;sabaka sonrası gen&ccedil; oyuncu performansıyla beğeni kazandı. 17 yaşındaki futbolcunun yurt dışından bazı kul&uuml;plerin radarına girdiği kaydedildi. İşte ayrıntılar! Galatasaray'ın Ukrayna'daki savaş mağdurları i&ccedil;in Dinamo Kiev'le oynadığı hazırlık ma&ccedil;ında da s&uuml;re alan Hamza Yiğit Akman, beğeni toplamıştı. Galatasaray akademisinde g&ouml;rev alan &ccedil;alıştırıcıların 17 yaşındaki oyuncuyu Luka Modric'e benzettiği &ouml;ğrenildi. Galatasaray'ın eski oyuncusu Ayhan Akman'ın oğlu Hamza Yiğit Akman, sarı-kırmızılı takımın altyapısında yetişti. 17 yaşındaki oyuncu ge&ccedil;tiğimiz yıl, Galatasaray ile profesyonel s&ouml;zleşme imzaladı. Hamza Yiğit Akman'ın sarı-kırmızılılar ile olan s&ouml;zleşmesi 30 Haziran 2024'te sona erecek. U19 Gelişim Ligi'nde liderliğini s&uuml;rd&uuml;ren sarı-kırmızılıların değişilmez isimleri arasında yer alan Hamza Yiğit Akman bu sezon 27 m&uuml;sabakada forma giydi. 17 yaşındaki oyuncu rakip fileleri 6 kez havalandırdı. 2004 doğumlu futbolcu takım arkadaşlarına da 5 asist yaptı. Fenerbah&ccedil;e ile Kadık&ouml;y'de oynanan ma&ccedil;ta da beğeni kazanan Hamza Yiğit Akman'ın sezon başında A takım ile birlikte yurt dışı kampına g&ouml;t&uuml;r&uuml;lmesine kesin g&ouml;z&uuml;yle bakılıyor. &Ouml;te yandan Hamza Yiğit Akman i&ccedil;in Avrupa'dan bazı kul&uuml;plerin ilgisinin olduğu &ouml;ğrenildi. Milliyet",
            "author": {
                "@type": "Person",
            "name": "Posta.com.tr"
            },
            "publisher": {
                "@type": "Organization",
            "name": "Posta Gazetesi",
            "logo": {
                    "@type": "ImageObject",
            "url" : "https://s3.posta.com.tr/images/posta/posta-logo-600x60.jpg",
            "width": 600,
            "height": 60
            }
            },
            "image": {
                "@type": "ImageObject",
            "url": "https://i3.posta.com.tr/i/posta/75//1200x675/62873c24e4bfdc2474ba9640.webp",
            "width": "1200",
            "height": "675"
            },
            "keywords": ["Hamza Yiğit akman","Hamza Akman","Galatasaray"]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            
                {
                "@type": "ListItem",
                "position": 1,
                "item": { "id": "/","name":"Haberler"}
                }
            
                    
                        ,{
                        "@type": "ListItem",
                        "position": 2,
                        "item":  {"id":"https://www.posta.com.tr/spor", "Name":"Spor"}
                        }
                    
                    
                        ,{
                        "@type": "ListItem",
                        "position": 3,
                        "item":  {"id":"https://www.posta.com.tr/spor/futbol", "Name":"Futbol"}
                        }
                    
                
                    ,{
                    "@type": "ListItem",
                    "position": 4,
                    "item":  {"id":"https://www.posta.com.tr/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351", "Name":"Galatasaray'dan Hamza Akman kararı! Yeni sezonda..."}
                    }
                

        ]}

    </script>
    <script type="application/ld+json">
        {
        "name":"Posta Gazetesi",
        "url":"https://www.posta.com.tr/",
        "logo":"https://www.posta.com.tr/assets/images/logo.svg",
        "address": {
        "@type": "PostalAddress", "addressLocality": "İstanbul", "addressRegion": "TR", "postalCode": "34204", "streetAddress": "Demirören Medya Center, 100.Yıl Mahallesi, Matbaacılar Caddesi, Bağcılar / İstanbul"
        }
        ,
        "sameAs":["https://www.facebook.com/posta/",
        "https://twitter.com/postacomtr",
        "https://www.instagram.com/posta.com.tr/"],
        "@type":"Organization",
        "@context":"http://schema.org"
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.posta.com.tr",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.posta.com.tr/arama?q={queryKeyword}",
        "query-input": "required name=queryKeyword"
        }
        }
    </script>



    <script>
        let isMobileDeviceBTLoader = function () { return /iPhone|iPod|Windows Phone|Opera Mini|BlackBerry|webOS|Android.+Mobile/i.test(navigator.userAgent) };

        if (!isMobileDeviceBTLoader()) {
            var scriptTag = document.createElement('script');
            scriptTag.type = "text/javascript";
            scriptTag.async = true;
            scriptTag.setAttribute('src', 'https://btloader.com/tag?o=5633512275181568&upapi=true');
            document.head.appendChild(scriptTag);
        };

    </script>






    <script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>
    <script>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</script>



        <link href="https://s3.posta.com.tr/styles/gallery/posta-homepage.min.css?v=20220516.1" rel="stylesheet" />
    <link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-700.woff2" as="font" crossorigin="anonymous" />
    <link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-regular.woff2" as="font" crossorigin="anonymous" />
    <link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-900.woff2" as="font" crossorigin="anonymous" />
    <link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-300.woff2" as="font" crossorigin="anonymous" />
    <link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-700.woff" as="font" crossorigin="anonymous" />
    <link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-300.woff" as="font" crossorigin="anonymous" />

    <link href="https://s3.posta.com.tr/styles/responsiveinfinitegallery/responsiveinfinitegallery.min.css?v=20220516.1" rel="stylesheet" />

        <script src="https://s3.posta.com.tr/scripts/common/common.app.min.js?v=20220516.1"></script>

    <script src="https://s3.posta.com.tr/scripts/responsiveinfinitegallery/responsiveinfinitegallery.app.min.js?v=20220516.1"></script>

        <!-- Start Google Tag Managers -->
        <script type="text/javascript">
            document.addEventListener('DOMContentLoaded',
                function () {
                    (function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({
                            'gtm.start':
                                new Date().getTime(),
                            event: 'gtm.js'
                        });
                        var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s),
                            dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
                });

        </script>
        <!-- End Google Tag Manager -->




</head>
<body data-site-name="posta" data-page-type="" >



                <div id="9927946,22420904089/posta/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div id="9927946,22420904089/posta/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div class="interstitial_wrapper">
                    <div id="9927946,22420904089/posta/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div>
                </div>





                <div class="interstitial_wrapper">
                    <div id="9927946,22420904089/posta_mobilsite/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div>
                </div>





                <div id="9927946,22420904089/posta/spor/scroll_ad" class="adRenderer       " data-device-type="desktop"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/scroll_ad" class="adRenderer       " data-device-type="mobile"></div>




    <a href="/" class="page-back-button">
        <i class="page-back-button__icon fas fa-chevron-left"></i>
        Geri Dön
    </a>

    <div id="Medyanet_Site_Background"></div>
    <input id="hdnAciklamaGirilmemisGorselList" type="hidden" value="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->



    


    <script type="text/javascript">

        var pcooikeid = /ga=([^;]+)/i.test(document.cookie) ? RegExp.$1 : "";

        var fromInfiniteHome = "0";
        let refererUrl = document.referrer;

        if (typeof refererUrl !== "undefined" && refererUrl.length > 0) {
            fromInfiniteHome = refererUrl.indexOf("iframe") > 0 ? "1" : "0";
        }

        /* infinite detail data layer function*/
        var dataLayer = [];
        dataLayer.push({
            "pnewstype": "newsgaleri",
            "pauthor": "",
            "plasteditor":"turcel.orman",
            "pauthorcat": "",
            "pauthortype": "",
            "pcat1": "spor",
            "pcat2": "futbol",
            "pcat3": "",
            "pcat4": "",
            "psubdom": "www",
            "ptitle": "galatasaray'dan-hamza-akman-karari!-yeni-sezonda...",
            "pnewsid": "2522351",
            "ppublishdate": "20220520",
            "pmodifieddate":"20220520",
            "ptag": "hamza-yigit-akman,hamza-akman,galatasaray",
            "pfromURL": "https://www.fotomac.com.tr/",
            "ppagetype": "detail",
            "pbrand": "",
            "pfotocount": "6",
            "pfoto": "1",
            "pvideocount": "1",
            "pvideo": "1",
            "amp": "",
            "infinite": "1",
            "pparagraph": "0",
            "pcharactercount": "275",
            "pseotype": "",
            "peditor": "turcel.orman",
            "plogin": "",
            "pday": "cuma",
            "ppublishtime": "09:59:27",
            "pmodifiedtime":"09:59:27",
            "pmonth": "mayis",
            "pmuh": "",
            "pteam": "",
            "pfotoindex": "1",
            "pfototext":"0",
            "pcookieid": pcooikeid,
            "CV_minfinitehome": fromInfiniteHome,
            "ppublishyear": "2022",
            "ppublishmonth":"mayis"
        });

        
        function getElementCountByParameters(selector) {
            var value = 0,
                elems = document.querySelectorAll(selector);
            if (elems) {
                value = elems.length;
            }
            if (value >= 2) {
                var articleType = 'newsgaleri';
                if (articleType === 'BBC' || articleType == 'DW') {
                    value = value - 2;
                }
            }
            return value;
        }

        document.addEventListener('DOMContentLoaded',
            function () {

                if(0 == "1") {
                    dataLayer[0].pfoto = '';
                    dataLayer[0].pfotocount = '';
                    dataLayer[0].pvideo = '';
                    dataLayer[0].pvideocount = '';
                }
                else if (0 == "0") {




                    if (6 < 1) {
                        var imageCount = getElementCountByParameters("[data-inline-image='true']");

                        dataLayer[0].pfoto = '0';
                        dataLayer[0].pfotocount = '0';
                        if (imageCount > 0) {
                            dataLayer[0].pfoto = imageCount > 0 ? '1' : '0';
                            dataLayer[0].pfotocount = imageCount.toString();
                        }
                    }
                    if (1 < 1) {
                        var videoCount = getElementCountByParameters("[data-inline-video='true']");

                        dataLayer[0].pvideo = '0';
                        dataLayer[0].pvideocount = '0';
                        if (videoCount > 0) {
                            dataLayer[0].pvideo = videoCount > 0 ? '1' : '0';
                            dataLayer[0].pvideocount = videoCount.toString();
                        }
                    }
                }
            });
    </script>
    <script type="text/javascript">var netmera = netmera || [];</script>
    <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQeoOw2WKyjNNz0HzvFgP_Ua7irLdhOo_IA" async></script>
    <script type="text/javascript">

        var ViewContentEvent = new function ViewContentEvent() {
            this.code = "n:vc";
            this.setItemId = function (itemId) { this["ea"] = itemId };
            this.setCategoryName = function (categoryName) { this["ef"] = categoryName };
            this.setTitle = function (title) { this["eg"] = title };
            this.setCategoryId = function (categoryId) { this["ga"] = categoryId };
        };

        document.addEventListener('DOMContentLoaded', function(){
            ViewContentEvent.setItemId("2522351");

            var pageCat = document.querySelector("meta[name='sgm:pageCat']");
            var categoryName = pageCat ? pageCat.getAttribute("content") : "Futbol";
            ViewContentEvent.setCategoryName(categoryName);

            var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");

            ViewContentEvent.setTitle(pageTitle);
            ViewContentEvent.setCategoryId("613230f3b357c02260a2aeb3");
            netmera.push(function (api) {
                api.sendEvent(ViewContentEvent);
            });
        }, false);
    </script>





    

    





<script type="text/javascript">
    document.getElementsByTagName('body')[0].setAttribute("data-page-type", 'has-sub');
</script>

<header class="global-header on-top medyanet-gravity-opacity">
        <div class="menu-container">
            <div class="menu-container__position">
                <div class="main-menu">
                    <div class="main-menu__inner">

                        <a href="/" class="main-menu__logo">
                            <img src="https://s3.posta.com.tr/images/posta/posta-logo.svg?v=1" class="wide-logo" width="96" height="28" alt="Son Dakika Haberler" title="Son Dakika Haberler">
                            <span class="square-logo">
                                <i id="postaLogo" class="icon icon-zz05postafav"></i>
                            </span>

                        </a>
                                <style>
.bg-image-gundem:after { background-image: linear-gradient(265deg, #ff0000 0%, #00FF33 100%) }.bg-image-ekonomi:after { background-image: linear-gradient(265deg, #0005FF 0%, #FF00FF 100%) }.bg-image-magazin:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-yasam:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-egitim-kariyer:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-yazarlar:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-posta-tv:after { background-image: linear-gradient(265deg, #000000 0%, #000000 100%) }.bg-image-advertorial:after { background-image: linear-gradient(265deg,  0%,  100%) }                                </style>
                            <nav class="main-menu__nav">
                                <div class="main-menu__mobile-scroll">
                                    <ul class="main-menu__nav-list">


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/gundem/" title="G&#252;ndem" class="main-menu__nav-link bg-image-spor">G&#252;ndem</a>
            <div class="sub-menu ">

                        <div class="sub-menu__nav-items ">
                                <div class="bg-text">G&#252;ndem</div>
                            <ul>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/siyaset/" title="" class="sub-menu__nav-link">Siyaset</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/son-dakika/" title="" class="sub-menu__nav-link">Son Dakika</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/dunya/" title="" class="sub-menu__nav-link">D&#252;nya</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/spor/" title="" class="sub-menu__nav-link">SPOR</a></li>
                            </ul>
                        </div>


            </div>
    </li>

<style>
</style>


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/ekonomi/" title="Ekonomi" class="main-menu__nav-link bg-image-spor">Ekonomi</a>
            <div class="sub-menu ">

                        <div class="sub-menu__nav-items ">
                                <div class="bg-text">Ekonomi</div>
                            <ul>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/ekonomi/sigorta/" title="" class="sub-menu__nav-link">Sigorta</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/ekonomi/sans-postasi" title="" class="sub-menu__nav-link">Şans Postası</a></li>
                            </ul>
                        </div>


            </div>
    </li>

<style>
</style>


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/magazin/" title="Magazin" class="main-menu__nav-link bg-image-spor">Magazin</a>
            <div class="sub-menu ">

                        <div class="sub-menu__nav-items ">
                                <div class="bg-text">Magazin</div>
                            <ul>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/magazin/pazar-postasi/" title="" class="sub-menu__nav-link">Pazar Postası</a></li>
                            </ul>
                        </div>


            </div>
    </li>

<style>
</style>


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/yasam/" title="Yaşam" class="main-menu__nav-link bg-image-spor">Yaşam</a>
            <div class="sub-menu ">

                        <div class="sub-menu__nav-items ">
                                <div class="bg-text">Yaşam</div>
                            <ul>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/astroloji/" title="" class="sub-menu__nav-link">Astroloji</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/alisveris-moda/" title="Alışveriş &amp; Moda" class="sub-menu__nav-link">Alışveriş &amp; Moda</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/ask-iliskiler/" title="" class="sub-menu__nav-link">Aşk &amp; İlişkiler</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/bakim/" title="" class="sub-menu__nav-link">Bakım</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/anne-cocuk/" title="" class="sub-menu__nav-link">Anne &amp; &#199;ocuk</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/egzersiz-diyet/" title="" class="sub-menu__nav-link">Egzersiz &amp; Diyet</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/saglik/" title="" class="sub-menu__nav-link">Sağlık</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/bilim-teknoloji/" title="" class="sub-menu__nav-link">Bilim &amp; Teknoloji</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/kultur-sanat/" title="" class="sub-menu__nav-link">K&#252;lt&#252;r &amp; Sanat</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/seyahat/" title="" class="sub-menu__nav-link">Seyahat</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/hayvanlar-cevre/" title="" class="sub-menu__nav-link">Hayvanlar &amp; &#199;evre</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/pratik-bilgiler/" title="" class="sub-menu__nav-link">Pratik Bilgiler</a></li>
                                        <li class="sub-menu__nav-item"> <a target="_blank" href="/yasam/yemek/" title="" class="sub-menu__nav-link">Yemek</a></li>
                            </ul>
                        </div>


            </div>
    </li>

<style>
</style>


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/egitim-kariyer/" title="Eğitim &amp; Kariyer" class="main-menu__nav-link bg-image-spor">Eğitim &amp; Kariyer</a>
    </li>

<style>
</style>


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/yazarlar/" title="" class="main-menu__nav-link bg-image-spor">Yazarlar</a>
            <div class="sub-menu sub-menu--control">



        <div class="main-menu__featured-news">
            <div class="wrapper">
                <ul class="news-list list-yazarlar clearfix">
                        <li class="news-list__item">
                            <a href="/yazarlar/deniz-temur/havalar-isindi-cocuklar-yemeyi-kesti-2522338" class="news-list__link" target="_blank">
                                <figure class="news-list__image">
                                     <img width="76" height="76" src="https://i3.posta.com.tr/i/posta/75//80x80/62212a08932151d6b46b17ff.jpg" class="authors__img" alt="Deniz Temur">
                                </figure>
                                <div>
                                    <h2>Havalar ısındı &#231;ocuklar yemeyi kesti!</h2>
                                    <h3>Deniz Temur</h3>
                                </div>
                            </a>
                        </li>
                        <li class="news-list__item">
                            <a href="/yazarlar/ekrem-sarisu/cikarsa-eyt-sizi-de-kapsar-2522274" class="news-list__link" target="_blank">
                                <figure class="news-list__image">
                                     <img width="76" height="76" src="https://i3.posta.com.tr/i/posta/75//80x80/622129d6932151d6b46b1713.png" class="authors__img" alt="Ekrem Sarısu">
                                </figure>
                                <div>
                                    <h2>&#199;ıkarsa EYT sizi de kapsar</h2>
                                    <h3>Ekrem Sarısu</h3>
                                </div>
                            </a>
                        </li>
                        <li class="news-list__item">
                            <a href="/yazarlar/filiz-ozkol/20-mayis-2022-gunun-burc-yorumlari-2522282" class="news-list__link" target="_blank">
                                <figure class="news-list__image">
                                     <img width="76" height="76" src="https://i3.posta.com.tr/i/posta/75//80x80/62212a11932151d6b46b1831.jpg" class="authors__img" alt="Filiz &#214;zkol">
                                </figure>
                                <div>
                                    <h2>20 Mayıs 2022 g&#252;n&#252;n bur&#231; yorumları</h2>
                                    <h3>Filiz &#214;zkol</h3>
                                </div>
                            </a>
                        </li>
                        <li class="news-list__item">
                            <a href="/yazarlar/mehmet-coskundeniz/bravo-sana-merve-bolugur-2522265" class="news-list__link" target="_blank">
                                <figure class="news-list__image">
                                     <img width="76" height="76" src="https://i3.posta.com.tr/i/posta/75//80x80/622129d5932151d6b46b170b.png" class="authors__img" alt="Mehmet Coşkundeniz">
                                </figure>
                                <div>
                                    <h2>Bravo sana Merve Boluğur</h2>
                                    <h3>Mehmet Coşkundeniz</h3>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
        </div>

                        <div class="sub-menu__nav-items hidden">
                            <ul>
                            </ul>
                        </div>


            </div>
    </li>

<style>
</style>


    <li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems">
        <a id="spor" target="_blank" href="/posta-tv/" title="Posta TV" class="main-menu__nav-link bg-image-spor">Posta TV</a>
    </li>

<style>
</style>


    <a class="category-links__list-item"  ></a>



                                    </ul>
                                </div>
                            </nav>


<div class="main-menu__follow-links">
    <a href="#">
        <i class="icon icon-zz14heart"></i>
    </a>
    <div class="dropdown">
        <h4>BİZİ TAKİP ET</h4>
        <ul class="list">
                <li class="item posta-facebook" style="list-style:none">
                    <a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
                        <i class="icon icon-zz02facebook"></i>
                    </a>
                </li>

                <li class="item posta-twitter" style="list-style:none">
                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
                        <i class="icon icon-twitter"></i>
                    </a>
                </li>

                <li class="item posta-instagram" style="list-style:none">
                    <div class="posta-instagram__wrap">
                        <a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
                            <span><i class="icon icon-instagram"></i></span>
                        </a>
                    </div>
                </li>

                <li class="item posta-youtube" style="list-style:none">
                    <a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
                        <i class="icon icon-zz07youtube"></i>
                    </a>
                </li>

                <li class="item posta-spotify" style="list-style:none">
                    <a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
                        <i class="icon icon-zz09spotify"></i>
                    </a>
                </li>

        </ul>
    </div>
</div>
                            <div class="main-menu__search">
                                <span class="searchbar__btn" js-role="searchOpenClose"><i class="icon icon-search"></i></span>

                                <div class="searchbar" view-name="GlobalHeaderBreakingNews">
                                    <div class="searchbar__wrapper">
                                        <input type="text" aria-label="ARA" class="searchbar__input" placeholder="ARA" js-role="searchBarInput" data-cat="posta">
                                        <button aria-label="Kapat" class="searchbar__button searchbar__button--close" js-role="searchClose"><i class="icon icon-cross"></i></button>
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>

                


            </div>
        </div>
</header>



<div id="Medyanet_Gravity_Spacer"></div>

    

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("medyanetturkey");
        tag.setCat("/spor/futbol/");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<noscript>
    <iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=server_side_random&c=%7B%22bpid%22%3A%22medyanetturkey%22%7D" style="display: none;"></iframe>
</noscript>



    <div class="gallery"></div>

    
<input type="hidden" name="pagetype" value="galleryDetail" />
<article class="infinitegallery" data-article-wrapper="true" data-article-url="/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351" data-article-title="Galatasaray&#39;dan Hamza Akman kararı! Yeni sezonda..." data-article-id="2522351">



                <div id="9927946,22420904089/posta/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div id="9927946,22420904089/posta/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div>





                <div class="interstitial_wrapper">
                    <div id="9927946,22420904089/posta/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div>
                </div>





                <div class="interstitial_wrapper">
                    <div id="9927946,22420904089/posta_mobilsite/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div>
                </div>





                <div id="9927946,22420904089/posta/spor/scroll_ad" class="adRenderer       " data-device-type="desktop"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/scroll_ad" class="adRenderer       " data-device-type="mobile"></div>



            <div class="pageskin__holder pageskin__holder--left">
            <div class="pageskin__inner">
                <div class="pageskin pageskin--left" id="Medyanet_Ad_Models_Pageskin_BannerLeft" style="z-index:1000;">
                </div>




                <div id="9927946,22420904089/posta/spor/pageskin_sol_120x600" class="adRenderer dfp pageskin pageskin--left medyanet-pageskin-left  " data-device-type="desktop"></div>



            </div>
        </div>
        <div class="pageskin__holder pageskin__holder--right">
            <div class="pageskin__inner">
                <div class="pageskin pageskin--right" id="Medyanet_Ad_Models_Pageskin_BannerRight"></div>



                <div id="9927946,22420904089/posta/spor/sag_120x600" class="adRenderer dfp pageskin pageskin--right medyanet-pageskin-right  " data-device-type="desktop"></div>



            </div>
        </div>




                <div id="9927946,22420904089/posta/spor/header_728x90" class="adRenderer dfp mt20 mb20 dfp_masthead    adCls-250 " data-device-type="desktop"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/320x50" class="adRenderer dfp      adMobileCls-250" data-device-type="mobile"></div>




<div class="news-detail-sticky">
    <a href="https://www.posta.com.tr" class="news-detail-sticky__logo" target="_blank">
        <img src="https://s3.posta.com.tr/images/posta/posta-logo.svg?v=1" width="96" height="28" alt="" title="Posta">
        <span class="square-logo">
            <i id="postaLogo" class="icon icon-zz05postafav"></i>
        </span>
    </a>

    <div class="news-detail-sticky__title">
        <span class="news-detail-sticky__category-title">Futbol</span>
        <strong class="news-detail-sticky__main-title">Galatasaray&#39;dan Hamza Akman kararı! Yeni sezonda...</strong>
    </div>
    <div class="news-detail-sticky__share">
        <a href="javascript:;" data-google-interstitial="false" class="news-detail-sticky__share__tab-sticky"></a>
        <h6>HABERİ PAYLAŞ <i class="icon icon-next"></i></h6>
        <ul style="list-style: none;" data-og-title="Galatasaray&#39;dan Hamza Akman kararı! Yeni sezonda..." data-og-url="https://www.posta.com.tr/spor/futbol/galatasaraydan-hamza-akman-karari-yeni-sezonda-2522351">
            <li data-share="facebook"><a data-google-interstitial="false" href="#"><i class="icon icon-zz02facebook"></i></a></li>
            <li data-share="twitter"><a data-google-interstitial="false" href="#"><i class="icon icon-twitter"></i></a></li>
            <li data-share="whatsapp"><a data-google-interstitial="false" href="#"><i class="icon icon-zz03whatsapp"></i></a></li>
            <li data-share="pinterest"><a data-google-interstitial="false" href="#"><i class="icon icon-zz04pinterest"></i></a></li>
        </ul>
    </div>
    <a href="javascript:;" data-google-interstitial="false" class="news-detail-sticky__mobile-share d-block d-lg-none"><i class="icon icon-zz06share"></i></a>
</div>



    <div class="container">
        <div class="row">
                <section class="col-md-12">
                    <header class="rhd-article-header rhd-article-header-type-1">
                        <div class="row rhd-article-title-row justify-content-md-left">
                            <div class="col-md-12">

    <div class="breadcrumb__wrapper box box-shadow ">
        <div   xmlns: v="http://rdf.data-vocabulary.org/#" view-name="BreadCrumb"   class="breadcrumb " >
            <span class="breadcrumb__item">

                <a target="" href="https://www.posta.com.tr" rel="v:url" property="v:title" class="breadcrumb__link">Haberler</a>
            </span>

                        <span class="breadcrumb__item">
                            <a target="" href="https://www.posta.com.tr/spor/futbol" class="breadcrumb__link" title="Futbol Haberleri " rel="v:url" property="v:title">Futbol Haberleri </a>
                        </span>
                            <span class="breadcrumb__item hidden-sm-down ">
                    <em class="breadcrumb__text">Galatasaray&#39;dan Hamza Akman kararı! Yeni sezonda... </em>
                </span>
        </div>
            <a class="button-google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&amp;gl=TR&amp;ceid=TR%3Atr" rel="nofollow noopener noreferrer">
                <span class="title">Abone Ol</span>
                <img alt="Google News" src="https://s3.posta.com.tr/images/posta/google-news.png?v=1">
            </a>
    </div>




<div class="rg_mobile_date">
    <div class="rhd-article-info-line cf">
        <div class="rhd-category-box-row">
                <div class="rhd-time-box">
                        <span class='rhd-time-box-text rgc_date'>20 Mayıs 2022 - 09:59</span>
                                            <span class="rhd-time-box-text"><span class="">Son Güncelleme: </span><time datetime="2022-05-20T09:59:26+03:00">20 Mayıs 2022 - 09:59</time></span>
                </div>
                    </div>   
    </div>
</div>



<h1 class="rhd-article-title">Galatasaray&#39;dan Hamza Akman kararı! Yeni sezonda...</h1>

                            </div>
                        </div>
                        <div class="gallery-detail__info__category">
                                        <h2 class="name category-color"><a href="https://www.posta.com.tr/spor/futbol" target="_blank">Futbol</a></h2>
                                    <hr class="category-color">

                        </div>

                    </header>

                        <strong class="rhd-editor-name-mobile"></strong>
                </section>


            <div class="gallery-main-container news-detail__body">
                                                <div class="gallery-group group_1" data-count="1">
                                    <div class="flex-row">
                                        <section class="flex-col flex-col-left" data-left-id="2522351_1">

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="1" data-count-total="7">
        <div class="_picture">
            <span class="count">1</span>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75//750x0/62873c24e4bfdc2474ba9640" alt="" class="lazyload " />        </div>
    </div>
<h2 class="rhd-article-spot">
<a class="inline-keyword from-content" href="https://www.posta.com.tr/haberleri/galatasaray" target="_blank">Galatasaray</a> eski futbolcusu Ayhan Akman'ın oğlu <a class="inline-keyword from-content" href="https://www.posta.com.tr/haberleri/hamza-akman" target="_blank">Hamza Akman</a>'ı altyapısından yetiştiriyor. Hamza'nın çıkışı dikkatleri çekiyor ve genç oyuncu büyük umut vadediyor. <a class="inline-keyword from-content" href="https://www.posta.com.tr/haberleri/hamza-yigit-akman" target="_blank">Hamza Yiğit Akman</a>'ın sezon başında A takım ile birlikte yurt dışı kampına götürülmesine kesin gözüyle bakılıyor.


</h2>
        <div class="date-font-tools">
            <div class="rg_mobile_date">


    <div class="rhd-article-info-line cf">
        <div class="rhd-category-box-row">

                <div class="rhd-time-box">
                        <span class='rhd-time-box-text rgc_date'>20 Mayıs 2022 - 09:59</span>
                                            <span class="rhd-time-box-text"><span class=""> Son Güncelleme: </span><time datetime="2022-05-20T09:59:26+03:00">20 Mayıs 2022 - 09:59</time></span>
                </div>
                    </div>
    </div>
    <div class="rhd-editor">
        <strong class="rhd-editor-name"></strong>
    </div>

            </div>
            <div class="social-bar-v2 social-bar-v2-column">
                <div class="font-sizer">


                    <h6>YAZI BOYUTU</h6>
                    <ul class="sizes clearfix">
                        <li data-size="small" data-fontsize="down"></li>
                        <li data-size="medium" data-fontsize="reset"></li>
                        <li data-size="big" data-fontsize="up"></li>
                    </ul>

                </div>
            </div>
        </div>
    </div>


                                            <span class="gallery-adv hidden-md-up left">
                                            </span>

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="2" data-count-total="7">
        <div class="_picture">
            <span class="count">2</span>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75//750x0/62873c24e4bfdc1e5cd665c9" alt="" class="lazyload " />        </div>
    </div>
            <div class="lower">
            <div class="text-container ">
                                    <h3 class="description"><p>Fenerbah&ccedil;e, U19 Gelişim Ligi 28. haftasının erteleme ma&ccedil;ında <a class="inline-keyword from-service" href="/haberleri/galatasaray" target="_blank">Galatasaray</a>'ı konuk etmişti. Sarı-kırmızılıların 2-1 kazandığı m&uuml;sabaka sonrası gen&ccedil; oyuncu performansıyla beğeni kazandı. 17 yaşındaki futbolcunun yurt dışından bazı kul&uuml;plerin radarına girdiği kaydedildi. İşte ayrıntılar!</p></h3>
            </div>
        </div>
</div>


                                        </section>
                                        <aside class="flex-col flex-col-right hidden-md-down" data-right-id="2522351_1">
                                            <div class="gallery-adv right">
                                                <div class="row">



                <div id="9927946,22420904089/posta/spor/sidebar_300x250_1" class="adRenderer dfp      " data-device-type="desktop"></div>


                                                </div>
                                            </div>
                                        </aside>
                                    </div>
                                        <div class="gallery-banner banner_1">
                                            <div class="gallery-banner-inner">



                <div id="9927946,22420904089/posta/spor/header_728x90-1001" class="adRenderer dfp  dfp_masthead    adCls-250 " data-device-type="desktop"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/300x250-1001" class="adRenderer dfp      " data-device-type="mobile"></div>


                                            </div>
                                        </div>
                                </div>
                                <div class="gallery-group group_2" data-count="2">
                                    <div class="flex-row">
                                        <section class="flex-col flex-col-left" data-left-id="2522351_2">

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="3" data-count-total="7">
        <div class="_picture">
            <span class="count">3</span>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75//750x0/62873c25e4bfdc1e5cd665cb" alt="" class="lazyload " />        </div>
    </div>
            <div class="lower">
            <div class="text-container ">
                                    <h3 class="description"><p>Galatasaray'ın Ukrayna'daki savaş mağdurları i&ccedil;in Dinamo Kiev'le oynadığı hazırlık ma&ccedil;ında da s&uuml;re alan <a class="inline-keyword from-service" href="/haberleri/hamza-yigit-akman" target="_blank">Hamza Yiğit Akman</a>, beğeni toplamıştı. Galatasaray akademisinde g&ouml;rev alan &ccedil;alıştırıcıların 17 yaşındaki oyuncuyu Luka Modric'e benzettiği &ouml;ğrenildi.</p></h3>
            </div>
        </div>
</div>


                                            <span class="gallery-adv hidden-md-up left">
                                            </span>

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="4" data-count-total="7">
        <div class="_picture">
            <span class="count">4</span>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75//750x0/62873c24e4bfdc1e5cd665c7" alt="" class="lazyload " />        </div>
    </div>
            <div class="lower">
            <div class="text-container ">
                                    <h3 class="description"><p>Galatasaray'ın eski oyuncusu Ayhan Akman'ın oğlu Hamza Yiğit Akman, sarı-kırmızılı takımın altyapısında yetişti. 17 yaşındaki oyuncu ge&ccedil;tiğimiz yıl, Galatasaray ile profesyonel s&ouml;zleşme imzaladı. Hamza Yiğit Akman'ın sarı-kırmızılılar ile olan s&ouml;zleşmesi 30 Haziran 2024'te sona erecek.</p></h3>
            </div>
        </div>
</div>


                                        </section>
                                        <aside class="flex-col flex-col-right hidden-md-down" data-right-id="2522351_2">
                                            <div class="gallery-adv right">
                                                <div class="row">



                <div id="9927946,22420904089/posta/spor/sidebar_300x250_1-1001" class="adRenderer dfp      " data-device-type="desktop"></div>


                                                </div>
                                            </div>
                                        </aside>
                                    </div>
                                        <div class="gallery-banner banner_2">
                                            <div class="gallery-banner-inner">



                <div id="9927946,22420904089/posta/spor/header_728x90-1002" class="adRenderer dfp  dfp_masthead    adCls-250 " data-device-type="desktop"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/300x250-1002" class="adRenderer dfp      " data-device-type="mobile"></div>


                                            </div>
                                        </div>
                                </div>
                                <div class="gallery-group group_3" data-count="3">
                                    <div class="flex-row">
                                        <section class="flex-col flex-col-left" data-left-id="2522351_3">

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="5" data-count-total="7">
        <div class="_picture">
            <span class="count">5</span>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75//750x0/62873c25e4bfdc2474ba9642" alt="" class="lazyload " />        </div>
    </div>
            <div class="lower">
            <div class="text-container ">
                                    <h3 class="description"><p>U19 Gelişim Ligi'nde liderliğini s&uuml;rd&uuml;ren sarı-kırmızılıların değişilmez isimleri arasında yer alan Hamza Yiğit Akman bu sezon 27 m&uuml;sabakada forma giydi. 17 yaşındaki oyuncu rakip fileleri 6 kez havalandırdı. 2004 doğumlu futbolcu takım arkadaşlarına da 5 asist yaptı.</p></h3>
            </div>
        </div>
</div>


                                            <span class="gallery-adv hidden-md-up left">
                                            </span>

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="6" data-count-total="7">
        <div class="_picture">
            <span class="count">6</span>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75//750x0/62873c25e4bfdc1e5cd665cd" alt="" class="lazyload " />        </div>
    </div>
            <div class="lower">
            <div class="text-container ">
                                    <h3 class="description"><p>Fenerbah&ccedil;e ile Kadık&ouml;y'de oynanan ma&ccedil;ta da beğeni kazanan Hamza Yiğit Akman'ın sezon başında A takım ile birlikte yurt dışı kampına g&ouml;t&uuml;r&uuml;lmesine kesin g&ouml;z&uuml;yle bakılıyor. &Ouml;te yandan Hamza Yiğit Akman i&ccedil;in Avrupa'dan bazı kul&uuml;plerin ilgisinin olduğu &ouml;ğrenildi. <br /><strong>Milliyet</strong></p></h3>
            </div>
        </div>
</div>


                                        </section>
                                        <aside class="flex-col flex-col-right hidden-md-down" data-right-id="2522351_3">
                                            <div class="gallery-adv right">
                                                <div class="row">



                <div id="9927946,22420904089/posta/spor/sidebar_300x250_1-1002" class="adRenderer dfp      " data-device-type="desktop"></div>


                                                </div>
                                            </div>
                                        </aside>
                                    </div>
                                        <div class="gallery-banner banner_3">
                                            <div class="gallery-banner-inner">



                <div id="9927946,22420904089/posta/spor/header_728x90-1003" class="adRenderer dfp  dfp_masthead    adCls-250 " data-device-type="desktop"></div>





                <div id="9927946,22420904089/posta_mobilsite/spor/300x250-1003" class="adRenderer dfp      " data-device-type="mobile"></div>


                                            </div>
                                        </div>
                                </div>
                                <div class="gallery-group group_4" data-count="4">
                                    <div class="flex-row">
                                        <section class="flex-col flex-col-left" data-left-id="2522351_4">

<div class="infinitegallery-picture-container ">
    <div class="upper check-in-view" data-count="7" data-count-total="7">
        <div class="_picture">
            <span class="count">7</span>
                <div class="inline-extension video-s" data-inline-video="true">
                    <div class="dugout-video dugout-embed-eyJrZXkiOiJVM2hJYU9wUCIsInAiOiJwb3N0YSIsInBsIjoiIn0="></div><script type="text/javascript" src="https://embed.dugout.com/v3.1/posta.js"></script>
                </div>
        </div>
    </div>
            <div class="lower">
            <div class="text-container ">
                            </div>
        </div>
</div>
        <div class="social-tags-container">
            <div class="social-bar-v2-column">
                <nav class="social-bar-v2">
                    <ul class="social-bar-v2__list" data-og-title="Borsada rekor hacim" data-og-url="">
                        <li class="social-bar-v2__title"><h6>PAYLAŞ</h6></li>
                        <li class="social-bar-v2__item" data-share="facebook">
                            <a href="javascript:;" class="social-bar-v2__link" data-google-interstitial="false"><i class="ico facebook"></i></a>
                        </li>
                        <li class="social-bar-v2__item" data-share="twitter">
                            <a href="javascript:;" class="social-bar-v2__link" data-google-interstitial="false"><i class="ico twitter"></i></a>
                        </li>
                        <li class="social-bar-v2__item share__item" data-share="whatsapp">
                            <a href="javascript:;" class="social-bar-v2__link share__link share__link--whatsapp" data-google-interstitial="false"><i class="ico whatsapp"></i></a>
                        </li>
                        <!-- li class="social-bar-v2__item share__item">
                            <a href="https://862b.adj.st/?adjust_t=w1svrk0_izn0ewk&amp;adjust_deeplink=bip%3A%2F%2Fsend%3Ftext%3Dhttp%3A%2F%2Flocalhost%3A59321%2Fborsada-rekor-hacim-2000008&amp;adjust_deeplink_js=1" class="social-bar-v2__link share__link share__link--bip" data-google-interstitial="false">
                                <i class="ico bip"></i>
                            </a>
                        </li -->
                        <li class="social-bar-v2__item pinterest" data-share="pinterest">
                            <a data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-log="button_pinit_bookmarklet" class="social-bar-v2__link nd-social__link" target="_blank" data-google-interstitial="false" data-pin-href="https://www.pinterest.com/pin/create/button/">
                                <i class="ico pinterest"></i>
                            </a>
                        </li>
                        <li class="social-bar-v2__item article-sizer">
                            <a href="javascript:;" class="article-sizer__button" data-fontsize="up" data-google-interstitial="false">
                                <span class="article-sizer__item">
                                    <span class="social-bar-v2__link"><i class="ico font"></i></span>
                                    <span class="up" data-fontsize="up"><i class="fas fa-plus"></i></span>
                                </span>
                            </a>
                        </li>
                        <li class="social-bar-v2__item article-sizer">
                            <a href="javascript:;" class="article-sizer__button" data-fontsize="down" data-google-interstitial="false">
                                <span class="article-sizer__item">
                                    <span class="social-bar-v2__link"><i class="ico font"></i></span>
                                    <span class="up"><i class="fas fa-minus"></i></span>
                                </span>
                            </a>
                        </li>
                    </ul>

                </nav>
            </div>
            <div class="nd-article-tag__wrapper">
                <ul class="nd-article-tag-box">
                                    <li class="nd-article-tag-box__item"><a href="https://www.posta.com.tr/haberleri/hamza-akman" target="_blank" class="nd-article-tag-box__link">Hamza Akman</a></li>
                </ul>
            </div>
        </div>


                                            <span class="gallery-adv hidden-md-up left">
                                            </span>
                                        </section>
                                        <aside class="flex-col flex-col-right hidden-md-down" data-right-id="2522351_4">
                                            <div class="gallery-adv right">
                                                <div class="row">



                <div id="9927946,22420904089/posta/spor/sidebar_300x250_1-1003" class="adRenderer dfp      " data-device-type="desktop"></div>


                                                </div>
                                            </div>
                                        </aside>
                                    </div>
                                </div>

            </div>
            <div class="footerAdContainer">
<div class="col-12 col-xl-8">
    <div class="last-24-hours-container">
        <div class="last-24-hours">
            <div class="video-container">
                <div class="fixed-ratio fixed-ratio__16x9">
                    <div class="news-detail__video fixed-ratio__item">



        <style type="text/css">
            .player-inline {
                display: inline-block;
                padding-bottom: 56.25%;
                position: relative;
                width: 100%;
                z-index: 5;
            }

            .player-box {
                height: 100%;
                left: 0;
                position: absolute;
                top: 0;
                width: 100%;
            }
        </style>
            <div class="player-inline">
                <div class="player-box">
                    <div id="player-container-2501518-c76bb007-4ee5-44da-ba54-0294ac1213f7" class="video-player" data-userpaused="false" data-autoplay="false" data-inline-video="true" style="overflow:hidden; width: 580px; height: 326px; "></div>
                </div>
            </div>
            <script type="text/javascript">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</script>



                    </div>
                </div>
            </div>
            <div class="title">
                <h5>
                    Bu Video<br>İlgini<br>Çekebilir
                </h5>
            </div>
        </div>
    </div>
</div>


                <div id="9927946,22420904089/posta/spor/header_728x90-1004" class="adRenderer dfp mb20 dfp_masthead    adCls-250 " data-device-type="desktop"></div>



            </div>
        </div>
    </div>
</article>

<div class="next-news-widget d-none" data-url="" data-title="">
    <div class="container">
        <figure class="next-news-widget__image">
            <img src="">
        </figure>
        <div class="next-news-widget__text-block">
            <span class="title">
                SIRADAKİ HABER
            </span>
            <span class="news-title"></span>
        </div>
    </div>
</div>

<div class="rhd-end-of-article">


</div>


    <div id="infinite-news-container"></div>
    <div class="infinite-loading mt20 container hidden">
        <div class="timeline-wrapper">
            <div class="timeline-item">
                <div class="animated-background">
                    <div class="background-masker content-first-end"></div>
                    <div class="background-masker content-top"></div>
                    <div class="background-masker content-second-line"></div>
                    <div class="background-masker content-third-line"></div>
                    <div class="background-masker content-third-end"></div>
                </div>
            </div>
        </div>
    </div>

    




<footer class="global-footer">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo">
                            <a href="https://www.posta.com.tr" title="Posta.com.tr">
                                <span><i class="icon icon-posta-logo"></i></span>
                            </a>
                        </div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                    <li>
                                        <a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-facebook"></i>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-twitter"></i>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-instagram"></i>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-zz07youtube"></i>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://tr.pinterest.com/postadijital/" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-zz04pinterest"></i>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-zz09spotify"></i>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&amp;ceid=TR:tr&amp;hl=tr&amp;gl=TR" target="_blank" rel="nofollow noopener noreferrer">
                                            <i class="icon icon-zz10google-news"></i>
                                        </a>
                                    </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img width="87" height="18" src="https://s3.posta.com.tr/images/posta/fanatik-logo.svg?v=1" alt="Fanatik" />
                            </a>
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;" data-google-interstitial="false">
                                <i class="fas fa-chevron-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        

<div class='gf-group-col'>

<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/gundem/" class="gf-group__head__link" title="G&#220;NDEM">G&#220;NDEM</a>
        </h4>

        <ul class="gf-group__list">


<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/siyaset/" target="_blank" class="gf-group__link" title="Siyaset">Siyaset</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/dunya/" target="_blank" class="gf-group__link" title="D&#252;nya">D&#252;nya</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/son-dakika/" target="_blank" class="gf-group__link" title="Son Dakika">Son Dakika</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/ramazan/" target="_blank" class="gf-group__link" title="Ramazan">Ramazan</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/ramazan/imsakiye/" target="_blank" class="gf-group__link" title="İmsakiye">İmsakiye</a>
</li>


        </ul>
</nav>
</div>

<div class='gf-group-col'>

<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/ekonomi/" class="gf-group__head__link" title=" EKONOMİ"> EKONOMİ</a>
        </h4>

        <ul class="gf-group__list">


<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/ekonomi/sigorta/" target="_blank" class="gf-group__link" title="Sigorta">Sigorta</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/ekonomi/sans-postasi/" target="_blank" class="gf-group__link" title="Şans Postası">Şans Postası</a>
</li>


        </ul>
</nav>
</div>

<div class='gf-group-col'>

<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/magazin/" class="gf-group__head__link" title="MAGAZİN">MAGAZİN</a>
        </h4>

        <ul class="gf-group__list">


<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/magazin/pazar-postasi/" target="_blank" class="gf-group__link" title="Pazar Postası">Pazar Postası</a>
</li>


        </ul>
</nav>
</div>

<div class='gf-group-col'>

<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/yasam/" class="gf-group__head__link" title="YAŞAM">YAŞAM</a>
        </h4>

        <ul class="gf-group__list">


            <li class="gf-group__item  "
                                view-name="FooterItem">

                <a href="/yasam/alisveris-moda/" target="_blank" class="gf-group__link" title="Alışveriş &amp; Moda">Alışveriş &amp; Moda</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">

                <a href="/yasam/ask-iliskiler" target="_blank" class="gf-group__link" title="Aşk &amp; İlişkiler ">Aşk &amp; İlişkiler </a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">

                <a href="/yasam/astroloji/" target="_blank" class="gf-group__link" title="Astroloji">Astroloji</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">

                <a href="/yasam/bakim/" target="_blank" class="gf-group__link" title="Bakım">Bakım</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">

                <a href="/bilim-teknoloji" target="_blank" class="gf-group__link" title="Bilim &amp; Teknoloji">Bilim &amp; Teknoloji</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">
                <a href="/yasam/egzersiz-diyet/" target="_blank" class="gf-group__link" title="Egzersiz &amp; Diyet">Egzersiz &amp; Diyet</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">
                <a href="/yasam/hayvanlar-cevre/" target="_blank" class="gf-group__link" title="Hayvanlar &amp; &#199;evre">Hayvanlar &amp; &#199;evre</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">
                <a href="/kultur-sanat" target="_blank" class="gf-group__link" title="K&#252;lt&#252;r &amp; Sanat">K&#252;lt&#252;r &amp; Sanat</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">
                <a href="/yasam/pratik-bilgiler/" target="_blank" class="gf-group__link" title="Pratik Bilgiler">Pratik Bilgiler</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">
                <a href="/yasam/seyahat/" target="_blank" class="gf-group__link" title="Seyahat">Seyahat</a>
            </li>
            <li class="gf-group__item  "
                                view-name="FooterItem">
                <a href="/yasam/yemek/" target="_blank" class="gf-group__link" title="Yemek">Yemek</a>
            </li>

        </ul>
</nav>
</div>

<div class='gf-group-col'>

<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_self" href="/egitim-kariyer" class="gf-group__head__link" title="EĞİTİM &amp; KARİYER">EĞİTİM &amp; KARİYER</a>
        </h4>

</nav>


<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/anne-cocuk" class="gf-group__head__link" title="ANNE &amp; &#199;OCUK">ANNE &amp; &#199;OCUK</a>
        </h4>

        <ul class="gf-group__list">


<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/anne-cocuk/bebeklik" target="_blank" class="gf-group__link" title="Bebeklik">Bebeklik</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href=" /anne-cocuk/cocukluk  " target="_blank" class="gf-group__link" title="&#199;ocukluk">&#199;ocukluk</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/anne-cocuk/dogum-oncesi" target="_blank" class="gf-group__link" title="Doğum &#214;ncesi">Doğum &#214;ncesi</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/anne-cocuk/ergenlik" target="_blank" class="gf-group__link" title="Ergenlik">Ergenlik</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/anne-cocuk/etkinlik-rehberi" target="_blank" class="gf-group__link" title="Etkinlik Rehberi">Etkinlik Rehberi</a>
</li>


        </ul>
</nav>


<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/saglik" class="gf-group__head__link" title="SAĞLIK">SAĞLIK</a>
        </h4>

        <ul class="gf-group__list">


<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/saglik/beden-sagligi/" target="_blank" class="gf-group__link" title="Beden Sağlığı">Beden Sağlığı</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/saglik/cinsel-saglik" target="_blank" class="gf-group__link" title="Cinsel Sağlık">Cinsel Sağlık</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/saglik/cocuk-sagligi/" target="_blank" class="gf-group__link" title="&#199;ocuk Sağlığı">&#199;ocuk Sağlığı</a>
</li>



<li class="gf-group__item  "
        view-name="FooterItem">

    <a href="/saglik/zihin-sagligi/" target="_blank" class="gf-group__link" title="Zihin Sağlığı">Zihin Sağlığı</a>
</li>


        </ul>
</nav>
</div>



<div class='gf-group-col'>

<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/yazarlar/" class="gf-group__head__link" title="YAZARLAR">YAZARLAR</a>
        </h4>

</nav>


<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="/posta-tv/" class="gf-group__head__link" title="POSTA TV">POSTA TV</a>
        </h4>

</nav>


<nav class="gf-group "
      view-name="FooterItem">

        <h4 class="gf-group__head">
            <a target="_blank" href="https://seri-ilanlar.posta.com.tr/ilan-ara" class="gf-group__head__link" title="SERİ İLANLAR">SERİ İLANLAR</a>
        </h4>

</nav>
</div>


                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                                <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
                                                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                                                            <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
                                    <meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
                                    <meta itemprop="name" content="Posta">
                                    <meta itemprop="url" content="https://www.posta.com.tr/">
                                    <a href="/kunye" target="_blank">KÜNYE</a>
                                    <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
                                        <meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
                                    </div>
                                </div>
                                                            <a href="/iletisim/" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                                <a href="https://apps.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
                                    <img width="120" height="35" src="https://s3.posta.com.tr/images/posta/apple-store.svg" alt="Posta IOS Uygulaması" />
                                </a>
                                                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
                                    <img width="120" height="35" src="https://s3.posta.com.tr/images/posta/google-play.svg" alt="Posta Android Uygulaması" />
                                </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="ft-explanation">
            <div class="container">

    <div class="row ">
        <div class="col-12">
            <p class="gf-bar-3__desc" title="Footer Text">T&#252;rkiye&#39;den ve D&#252;nya’dan son dakika haberler, k&#246;şe yazıları, magazinden siyasete, spordan seyahate b&#252;t&#252;n konuların tek adresi posta.com.tr; posta.com.tr haber i&#231;erikleri kaynak g&#246;sterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz. ...</p>
        </div>
    </div>

            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2022 www.posta.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>
</footer>



    

</body>
<!-- LAZY -->
<script>
    window.onload = function () {
        if (typeof Blazy !== "undefined") {

            var bLazy = new Blazy({
                selector: '.lazy',
                success: function (ele) {
                    /*console.log('body>', ele)*/
                }
            });
        } else {
            console.log("Blazy got late")
        }
    };
</script>
</html>
