<!DOCTYPE html><html lang="tr"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><script>window.bdmpData = window.bdmpData || [];function bdmp() { bdmpData.push(arguments); }bdmp("initAt", new Date());bdmp("projectId", "bl8372p22-ps");</script><script async src="https://b-cdn.posta.com.tr/banalytics.js?projectId=bl8372p22-ps"></script><!--Video player css--><link href="//player.posta.com.tr/q/s/player/html5//1.21.9/assets/css/docs.min.css" rel="stylesheet" /><link href="https://s3.posta.com.tr/quark-player-maestro/css/player-skin.min.css?v=20221220.2" rel="stylesheet" /><!--Video player css end--><title>Uğur Meleke, Galatasaray'dak büyük değişimi gözler önüne serdi - Futbol Haberleri</title><meta property="og:url" content="https://www.posta.com.tr/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069" /><meta name="description" content="Son Dakika Futbol Haberleri - Galatasaray, İstanbulspor maçını 2-1 kazanırken en dikkat çeken iki detay, duran top organizasyonları ve orta sahadaki dominant oyun oldu. Galatasaray'ın özellikle geçen sezonki orta saha kurgusu ile bu sezonki orta saha kurgusu arasında dağlar kadar fark var. Hürriyet yazarı Uğur Meleke, bu değişime dikkat çekti." /><meta property="og:title" content="Uğur Meleke, Galatasaray'dak büyük değişimi gözler önüne serdi" /><meta property="og:description" content="Galatasaray, İstanbulspor maçını 2-1 kazanırken en dikkat çeken iki detay, duran top organizasyonları ve orta sahadaki dominant oyun oldu. Galatasaray'ın..." /><meta property="og:type" content="article" /><meta property="og:image" content="https://i3.posta.com.tr/i/posta/75/0x0/63a94dfde4bfdd2180ac6b65.jpg" /><meta property="og:site_name" content="Posta" /><meta property="og:locate" content="tr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@postacomtr" /><meta name="twitter:creator" content="@postacomtr" /><meta name="twitter:url" content="https://www.posta.com.tr/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069" /><meta property="creators" content="turcel.orman" /><meta name="twitter:title" content="Uğur Meleke, Galatasaray'dak büyük değişimi gözler önüne serdi" /><meta name="twitter:description" content="Galatasaray, İstanbulspor maçını 2-1 kazanırken en dikkat çeken iki detay, duran top organizasyonları ve orta sahadaki dominant oyun oldu. Galatasaray'ın..." /><meta name="twitter:image" content="https://i3.posta.com.tr/i/posta/75/0x0/63a94dfde4bfdd2180ac6b65.jpg" /><meta name="keywords" content=""Galatasaray","Uğur Meleke","orta saha"" /><link rel="apple-touch-icon" sizes="180x180" href="https://s3.posta.com.tr/favicon/apple-touch-icon.png?v=20221220.2"><link rel="icon" type="image/png" sizes="32x32" href="https://s3.posta.com.tr/favicon/favicon-32x32.png?v=20221220.2"><link rel="icon" type="image/png" sizes="16x16" href="https://s3.posta.com.tr/favicon/favicon-16x16.png?v=20221220.2"><link rel="manifest" href="https://s3.posta.com.tr/favicon/site.webmanifest?v=20221220.2"><link rel="mask-icon" href="https://s3.posta.com.tr/favicon/safari-pinned-tab.svg?v=20221220.2" color="#ec1d24"><link rel="shortcut icon" href="https://s3.posta.com.tr/favicon/favicon.ico?v=20221220.2"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-config" content="https://s3.posta.com.tr/favicon/browserconfig.xml?v=20221220.2"><meta name="theme-color" content="#ffffff"><meta name="msapplication-square150x150logo" content="https://s3.posta.com.tr/favicon/mediumtile.png?v=20221220.2" /><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes=”120x120” href="/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pple-touch-icon-72x72-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png"/><link rel="canonical" href="https://www.posta.com.tr/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069" /><link rel="amphtml" href="https://www.posta.com.tr/amp/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069" /><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://s3.posta.com.tr"><link rel="dns-prefetch" href="//cdn.netmera-web.com" /><link rel="dns-prefetch" href="//s3.posta.com.tr" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1"><meta http-equiv="pragma" content="no-cache" /><meta name="Classification" content="News" /><link rel="image_src" href="https://i3.posta.com.tr/i/posta/75/0x0/63a94dfde4bfdd2180ac6b65.jpg" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","articleSection": "Spor","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.posta.com.tr/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069"},"headline": "Uğur Meleke, Galatasaray'dak büyük değişimi gözler önüne serdi","wordCount": "54","datePublished": "2022-12-26T10:15:00+03:00","dateModified": "2022-12-26T10:32:17+03:00","description": "Galatasaray, İstanbulspor maçını 2-1 kazanırken en dikkat çeken iki detay, duran top organizasyonları ve orta sahadaki dominant oyun oldu. Galatasaray'ın özellikle geçen sezonki orta saha kurgusu ile bu sezonki orta saha kurgusu arasında dağlar kadar fark var. Hürriyet yazarı Uğur Meleke, bu değişime dikkat çekti.","articleBody": "S&uuml;per Lig'de D&uuml;nya Kupası arası sonrası m&uuml;cadele yeniden başladı ve liderlik koltuğu el değiştirdi. Trabzonspor'a kaybeden Fenerbah&ccedil;e'nin yerine İstanbulspor'u yenen Galatasaray, liderliğe oturdu.Sarı kırmızılılar İstanbulspor'u 2-1 yenerken orta saha kalitesi dikkat &ccedil;ekti. H&uuml;rriyet yazarı Uğur Meleke, ge&ccedil;en sezondan bu yana değişen orta sahayı anlattı. Meleke, ge&ccedil;en sezonki kadro ile şimdiki kadronun farkını ş&ouml;yle anlattıi:Berkan Kutlu, Alpaslan &Ouml;zt&uuml;rk, Taylan Antalyalı, Ayta&ccedil; Kara, &Ouml;mer Bayram, Cicaldau, Morutan, Emre Kılın&ccedil;, Feghouli, Arda Turan... Bu liste, ge&ccedil;tiğimiz sezon Galatasaray&rsquo;ın orta &uuml;&ccedil;l&uuml;de denediği t&uuml;m oyuncuları i&ccedil;eriyor. Şu anda bu isimlerden sadece biri takımda. Biri futbolu bıraktı, biri kul&uuml;ps&uuml;z, ikisi Ankarag&uuml;c&uuml;&rsquo;nde, &uuml;&ccedil;&uuml; ikinci ligde top koşturuyorlar... Meleke ayrıca Midtsj&ouml;'ye &ouml;zel bir parantez a&ccedil;arak, Mevcut Galatasaray y&ouml;netimini ve teknik ekibini, yukarıdaki listenin neredeyse tamamıyla yolları ayırıp bug&uuml;n Torreira-Oliveira-Midtsj&ouml;-Mertens&rsquo;i i&ccedil;eren bir rotasyon yarattıkları i&ccedil;in tebrik etmek lazım &ouml;ncelikle. Sezon başı bu rotasyonun en g&ouml;sterişsiz g&ouml;z&uuml;ken isimlerinden biri olan Midtsj&ouml;, d&uuml;n bir S&uuml;per Lig ma&ccedil;ında ilk yarıya patronluk etti detayını verdi.","author": {"@type": "Person","name": "Posta.com.tr","url": "https://www.posta.com.tr/"},"publisher": {"@type": "Organization","name": "Posta Gazetesi","logo": {"@type": "ImageObject","url" : "https://s3.posta.com.tr/images/posta/posta-logo-600x60.jpg","width": 600,"height": 60}},"image": {"@type": "ImageObject","url": "https://i3.posta.com.tr/i/posta/75/1200x675/63a94dfde4bfdd2180ac6b65.jpg","width": "1200","height": "675"},"keywords": ["Galatasaray","Uğur Meleke","orta saha"]}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": { "id": "/","name":"Haberler"}},{"@type": "ListItem","position": 2,"item":  {"id":"https://www.posta.com.tr/spor", "Name":"Spor"}},{"@type": "ListItem","position": 3,"item":  {"id":"https://www.posta.com.tr/spor/futbol", "Name":"Futbol"}},{"@type": "ListItem","position": 4,"item":  {"id":"https://www.posta.com.tr/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069", "Name":"Uğur Meleke, Galatasaray'dak büyük değişimi gözler önüne serdi"}}]}</script><script type="application/ld+json">{"name":"Posta Gazetesi","url":"https://www.posta.com.tr/","logo":"https://www.posta.com.tr/assets/images/logo.svg","address": {"@type": "PostalAddress", "addressLocality": "İstanbul", "addressRegion": "TR", "postalCode": "34204", "streetAddress": "Demirören Medya Center, 100.Yıl Mahallesi, Matbaacılar Caddesi, Bağcılar / İstanbul"},"sameAs":["https://www.facebook.com/posta/","https://twitter.com/postacomtr","https://www.instagram.com/posta.com.tr/"],"@type":"Organization","@context":"http://schema.org"}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "WebSite","url": "http://www.posta.com.tr","potentialAction": {"@type": "SearchAction","target": "https://www.posta.com.tr/arama?q={queryKeyword}","query-input": "required name=queryKeyword"}}</script><script>let isMobileDeviceBTLoader = function () { return /iPhone|iPod|Windows Phone|Opera Mini|BlackBerry|webOS|Android.+Mobile/i.test(navigator.userAgent) };if (!isMobileDeviceBTLoader()) {var scriptTag = document.createElement('script');scriptTag.type = "text/javascript";scriptTag.async = true;scriptTag.setAttribute('src', 'https://btloader.com/tag?o=5633512275181568&upapi=true');document.head.appendChild(scriptTag);};</script><script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script><script>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</script><script defer src="https://fundingchoicesmessages.google.com/i/pub-4133813641255581?ers=1" nonce="wavwSy6JzoXzk_FdxQbogQ"></script><script nonce="wavwSy6JzoXzk_FdxQbogQ">(function () { function signalGooglefcPresent() { if (!window.frames['googlefcPresent']) { if (document.body) { const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe); } else { setTimeout(signalGooglefcPresent, 0); } } } signalGooglefcPresent(); })();</script><link href="https://s3.posta.com.tr/styles/gallery/posta-homepage.min.css?v=20221220.2" rel="stylesheet" /><link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-700.woff2" as="font" crossorigin="anonymous" /><link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-regular.woff2" as="font" crossorigin="anonymous" /><link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-900.woff2" as="font" crossorigin="anonymous" /><link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-300.woff2" as="font" crossorigin="anonymous" /><link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-700.woff" as="font" crossorigin="anonymous" /><link rel="preload" href="https://s3.posta.com.tr/fonts/merriweather/merriweather-300.woff" as="font" crossorigin="anonymous" /><link href="https://s3.posta.com.tr/styles/responsiveinfinitegallery/responsiveinfinitegallery.min.css?v=20221220.2" rel="stylesheet" /><script src="https://s3.posta.com.tr/scripts/common/common.app.min.js?v=20221220.2"></script><script src="https://s3.posta.com.tr/scripts/responsiveinfinitegallery/responsiveinfinitegallery.app.min.js?v=20221220.2"></script><!-- Start Google Tag Managers --><script type="text/javascript">document.addEventListener('DOMContentLoaded', function () {(function (w, d, s, l, i) {w[l] = w[l] || [];w[l].push({'gtm.start': new Date().getTime(),event: 'gtm.js'});var f = d.getElementsByTagName(s)[0],j = d.createElement(s),dl = l != 'dataLayer' ? '&l=' + l : '';j.defer = true;j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-K47RT24');});</script><!-- End Google Tag Manager --></head><body data-site-name="posta" data-page-type="" ><div id="9927946,22420904089/posta/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div id="9927946,22420904089/posta_mobilsite/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div id="9927946,22420904089/posta/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div id="9927946,22420904089/posta_mobilsite/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div class="interstitial_wrapper"><div id="9927946,22420904089/posta/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div></div><div class="interstitial_wrapper"><div id="9927946,22420904089/posta_mobilsite/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div></div><div id="9927946,22420904089/posta/spor/scroll_ad" class="adRenderer       " data-device-type="desktop"></div><div id="9927946,22420904089/posta_mobilsite/spor/scroll_ad" class="adRenderer       " data-device-type="mobile"></div><a href="/" class="page-back-button"><i class="page-back-button__icon fas fa-chevron-left"></i>Geri Dön</a><div id="Medyanet_Site_Background"></div><input id="hdnAciklamaGirilmemisGorselList" type="hidden" value=""><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><script type="text/javascript">var pcooikeid = /ga=([^;]+)/i.test(document.cookie) ? RegExp.$1 : "";var fromInfiniteHome = "0";let refererUrl = document.referrer;if (typeof refererUrl !== "undefined" && refererUrl.length > 0) {fromInfiniteHome = refererUrl.indexOf("iframe") > 0 ? "1" : "0";}/* infinite detail data layer function*/var dataLayer = [];dataLayer.push({"pnewstype": "newsgaleri","pauthor": "","plasteditor":"turcel.orman","pauthorcat": "","pauthortype": "","pcat1": "spor","pcat2": "futbol","pcat3": "","pcat4": "","psubdom": "www","ptitle": "ugur-meleke,-galatasaray'dak-buyuk-degisimi-gozler-onune-serdi","pnewsid": "2596069","ppublishdate": "20221226","pmodifieddate":"20221226","ptag": "galatasaray,ugur-meleke,orta-saha","pfromURL": "","ppagetype": "detail","pbrand": "","pfotocount": "4","pfoto": "1","pvideocount": "0","pvideo": "0","amp": "","infinite": "1","pparagraph": "0","pcharactercount": "315","pseotype": "","peditor": "turcel.orman","plogin": "","pday": "pazartesi","ppublishtime": "10:15:00","pmodifiedtime":"10:32:17","pmonth": "aralik","pmuh": "","pteam": "","pfotoindex": "1","pfototext":"0","pcookieid": pcooikeid,"CV_minfinitehome": fromInfiniteHome,"ppublishyear": "2022","ppublishmonth":"aralik"});function getElementCountByParameters(selector) {var value = 0,elems = document.querySelectorAll(selector);if (elems) {value = elems.length;}if (value >= 2) {var articleType = 'newsgaleri';if (articleType === 'BBC' || articleType == 'DW') {value = value - 2;}}return value;}document.addEventListener('DOMContentLoaded',function () {if(0 == "1") {dataLayer[0].pfoto = '';dataLayer[0].pfotocount = '';dataLayer[0].pvideo = '';dataLayer[0].pvideocount = '';}else if (0 == "0") {if (4 < 1) {var imageCount = getElementCountByParameters("[data-inline-image='true']");dataLayer[0].pfoto = '0';dataLayer[0].pfotocount = '0';if (imageCount > 0) {dataLayer[0].pfoto = imageCount > 0 ? '1' : '0';dataLayer[0].pfotocount = imageCount.toString();}}if (0 < 1) {var videoCount = getElementCountByParameters("[data-inline-video='true']");dataLayer[0].pvideo = '0';dataLayer[0].pvideocount = '0';if (videoCount > 0) {dataLayer[0].pvideo = videoCount > 0 ? '1' : '0';dataLayer[0].pvideocount = videoCount.toString();}}}});</script><script type="text/javascript">var netmera = netmera || [];</script><script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzWAC2U1JowA5CeVeWUVVWaad7XUIrJN464G6m6bzNmGg" async></script><script type="text/javascript">var ViewContentEvent = new function ViewContentEvent() {this.code = "n:vc";this.setItemId = function (itemId) { this["ea"] = itemId };this.setCategoryName = function (categoryName) { this["ef"] = categoryName };this.setTitle = function (title) { this["eg"] = title };this.setCategoryId = function (categoryId) { this["ga"] = categoryId };};document.addEventListener('DOMContentLoaded', function(){ViewContentEvent.setItemId("2596069");var pageCat = document.querySelector("meta[name='sgm:pageCat']");var categoryName = pageCat ? pageCat.getAttribute("content") : "Futbol";ViewContentEvent.setCategoryName(categoryName);var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");ViewContentEvent.setTitle(pageTitle);ViewContentEvent.setCategoryId("613230f3b357c02260a2aeb3");netmera.push(function (api) {api.sendEvent(ViewContentEvent);});}, false);</script><script type="text/javascript">document.getElementsByTagName('body')[0].setAttribute("data-page-type", 'has-sub');</script><header class="global-header on-top medyanet-gravity-opacity"><div class="menu-container"><div class="menu-container__position"><div class="main-menu"><div class="main-menu__inner"><a href="javascript:;" class="spinner-btn" js-role="hamburgerToggle" data-google-interstitial="false"><div class="spinner-btn__spin"><span class="spinner-btn__spin-item"></span></div></a><a href="/" class="main-menu__logo"><img src="https://s3.posta.com.tr/images/posta/posta-logo.svg?v=1" class="wide-logo" width="96" height="28" alt="Son Dakika Haberler" title="Son Dakika Haberler"><span class="square-logo"><i id="postaLogo" class="icon icon-zz05postafav"></i></span></a><style>.bg-image-son-dakika:after { background-image: linear-gradient(265deg, #000 0%, #000 100%) }.bg-image-gundem:after { background-image: linear-gradient(265deg, #ff0000 0%, #00FF33 100%) }.bg-image-ekonomi:after { background-image: linear-gradient(265deg, #0005FF 0%, #FF00FF 100%) }.bg-image-dunya:after { background-image: linear-gradient(265deg, #000 0%, #000 100%) }.bg-image-yasam:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-magazin:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-spor:after { background-image: linear-gradient(265deg, #000 0%, #000 100%) }.bg-image-egitim-kariyer:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-yazarlar:after { background-image: linear-gradient(265deg,  0%,  100%) }.bg-image-posta-tv:after { background-image: linear-gradient(265deg, #000000 0%, #000000 100%) }.bg-image-advertorial:after { background-image: linear-gradient(265deg,  0%,  100%) } </style><nav class="main-menu__nav"><div class="main-menu__mobile-scroll"><ul class="main-menu__nav-list"><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/son-dakika/" title="" class="main-menu__nav-link bg-image-spor">Son Dakika</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/gundem/" title="G&#252;ndem" class="main-menu__nav-link bg-image-spor">G&#252;ndem</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/ekonomi/" title="Ekonomi" class="main-menu__nav-link bg-image-spor">Ekonomi</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/dunya/" title="D&#252;nya" class="main-menu__nav-link bg-image-spor">D&#252;nya</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/yasam/" title="Yaşam" class="main-menu__nav-link bg-image-spor">Yaşam</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/magazin/" title="Magazin" class="main-menu__nav-link bg-image-spor">Magazin</a></li><style></style><li class="main-menu__nav-item without-separator  active"   view-name="MainMenuItems"><a id="spor" target="_blank" href="/spor/" title="Spor" class="main-menu__nav-link bg-image-spor">Spor</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/yazarlar/" title="" class="main-menu__nav-link bg-image-spor">Yazarlar</a></li><style></style><li class="main-menu__nav-item without-separator  "   view-name="MainMenuItems"><a id="spor" target="_blank" href="/posta-tv/" title="Posta TV" class="main-menu__nav-link bg-image-spor">Posta TV</a></li><style></style><a class="category-links__list-item"  ></a></ul></div></nav><div class="main-menu__search"><span class="searchbar__btn" js-role="searchOpenClose"><i class="icon icon-search"></i></span><div class="searchbar" view-name="GlobalHeaderBreakingNews"><div class="searchbar__wrapper"><input type="text" aria-label="ARA" class="searchbar__input" placeholder="ARA" js-role="searchBarInput" data-cat="posta"><button aria-label="Kapat" class="searchbar__button searchbar__button--close" js-role="searchClose"><i class="icon icon-cross"></i></button></div></div></div></div></div><div class="hamburger-menu__overlay" js-role="hamburgerToggle"></div><div class="hamburger-menu"><div class="hamburger-menu__inner"><div class="container"><div class="row"><div class="col-12"><div class="hamburger-menu__row-1"><nav class="hm-main"><ul class="hm-main__list"><li class="hm-main__item " view-name="MainMenuItems"><a target="_blank" href="/son-dakika/" title="Son Dakika (T&#252;rkiye)" class="hm-main__link">Son Dakika (T&#252;rkiye)</a></li><li class="hm-main__item " view-name="MainMenuItems"><a target="_blank" href="/gundem/" title="G&#252;ndem" class="hm-main__link">G&#252;ndem</a></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_ekonomi"><label for="radio_ekonomi" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="/ekonomi/" title="Ekonomi" class="hm-main__link">Ekonomi</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/ekonomi/sigorta/" title="Sigorta" class="hm-category-links__list-item">Sigorta</a></div><div class="hm-category-links__list"><a target="_blank" href="/ekonomi/sans-postasi/" title="Şans Postası" class="hm-category-links__list-item">Şans Postası</a></div></li><li class="hm-main__item " view-name="MainMenuItems"><a target="_blank" href="/siyaset/" title="Siyaset" class="hm-main__link">Siyaset</a></li><li class="hm-main__item " view-name="MainMenuItems"><a target="_blank" href="/dunya/" title="D&#252;nya" class="hm-main__link">D&#252;nya</a></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_magazin"><label for="radio_magazin" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="/magazin/" title="Magazin" class="hm-main__link">Magazin</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/magazin/pazar-postasi/" title="Pazar Postası" class="hm-category-links__list-item">Pazar Postası</a></div></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_sağlık"><label for="radio_sağlık" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="/saglik/" title="Sağlık" class="hm-main__link">Sağlık</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/saglik/beden-sagligi/" title="Beden Sağlığı" class="hm-category-links__list-item">Beden Sağlığı</a></div><div class="hm-category-links__list"><a target="_blank" href="/saglik/cinsel-saglik/" title="Cinsel Sağlık" class="hm-category-links__list-item">Cinsel Sağlık</a></div><div class="hm-category-links__list"><a target="_blank" href="/saglik/cocuk-sagligi/" title="&#199;ocuk Sağlığı" class="hm-category-links__list-item">&#199;ocuk Sağlığı</a></div><div class="hm-category-links__list"><a target="_blank" href="/saglik/zihin-sagligi/" title="Zihin Sağlığı" class="hm-category-links__list-item">Zihin Sağlığı</a></div><div class="hm-category-links__list"><a target="_blank" href="/anne-cocuk/" title="Anne &amp; &#199;ocuk" class="hm-category-links__list-item">Anne &amp; &#199;ocuk</a></div><div class="hm-category-links__list"><a target="_blank" href="/anne-cocuk/bebeklik/" title="Bebeklik" class="hm-category-links__list-item">Bebeklik</a></div><div class="hm-category-links__list"><a target="_blank" href="/anne-cocuk/cocukluk/" title="&#199;ocukluk" class="hm-category-links__list-item">&#199;ocukluk</a></div><div class="hm-category-links__list"><a target="_blank" href="/anne-cocuk/dogum-oncesi/" title="Doğum &#214;ncesi" class="hm-category-links__list-item">Doğum &#214;ncesi</a></div><div class="hm-category-links__list"><a target="_blank" href="/anne-cocuk/ergenlik/" title="Ergenlik" class="hm-category-links__list-item">Ergenlik</a></div><div class="hm-category-links__list"><a target="_blank" href="/anne-cocuk/etkinlik-rehberi/" title="Etkinlik Rehberi" class="hm-category-links__list-item">Etkinlik Rehberi</a></div></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_spor"><label for="radio_spor" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="/spor/" title="Spor" class="hm-main__link">Spor</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/spor/futbol/" title="Futbol" class="hm-category-links__list-item">Futbol</a></div><div class="hm-category-links__list"><a target="_blank" href="/spor/basketbol/" title="Basketbol" class="hm-category-links__list-item">Basketbol</a></div><div class="hm-category-links__list"><a target="_blank" href="/spor/diger-sporlar/" title="Diğer Sporlar" class="hm-category-links__list-item">Diğer Sporlar</a></div><div class="hm-category-links__list"><a target="_blank" href="/spor/espor/" title="E-Spor" class="hm-category-links__list-item">E-Spor</a></div></li><li class="hm-main__item " view-name="MainMenuItems"><a target="_blank" href="/yasam/astroloji/" title="Astroloji" class="hm-main__link">Astroloji</a></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"> <input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_yaşam"><label for="radio_yaşam" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="/yasam/" title="Yaşam" class="hm-main__link">Yaşam</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/seyahat/" title="Seyahat" class="hm-category-links__list-item">Seyahat</a></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/alisveris-moda/" title="Alışveriş &amp; Moda" class="hm-category-links__list-item">Alışveriş &amp; Moda</a></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/ask-iliskiler/" title="Aşk &amp; İlişkiler" class="hm-category-links__list-item">Aşk &amp; İlişkiler</a></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/egzersiz-diyet/" title="Egzersiz &amp; Diyet" class="hm-category-links__list-item">Egzersiz &amp; Diyet</a></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/bakim/" title="Bakım" class="hm-category-links__list-item">Bakım</a></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/hayvanlar-cevre/" title="Hayvanlar &amp; &#199;evre" class="hm-category-links__list-item">Hayvanlar &amp; &#199;evre</a></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/pratik-bilgiler/" title="Pratik Bilgiler" class="hm-category-links__list-item">Pratik Bilgiler</a></div></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_yazarlar"><label for="radio_yazarlar" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="/yazarlar/" title="Yazarlar" class="hm-main__link">Yazarlar</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/postagazete-yazarlari/" title="Posta Gazetesi Yazarları" class="hm-category-links__list-item">Posta Gazetesi Yazarları</a></div><div class="hm-category-links__list"><a target="_blank" href="/postacomtr-yazarlari/" title="Posta.com.tr Yazarları" class="hm-category-links__list-item">Posta.com.tr Yazarları</a></div></li><li class="hm-main__item " view-name="MainMenuItems"><a target="_blank" href="/posta-tv/" title="Posta Tv" class="hm-main__link">Posta Tv</a></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_diğer "><label for="radio_diğer " class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="" title="Diğer " class="hm-main__link">Diğer </a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/yasam/yemek/" title="Yemek" class="hm-category-links__list-item">Yemek</a></div><div class="hm-category-links__list"><a target="_blank" href="/bilim-teknoloji/" title="Bilim &amp; Teknoloji" class="hm-category-links__list-item">Bilim &amp; Teknoloji</a></div><div class="hm-category-links__list"><a target="_blank" href="/kultur-sanat/" title="K&#252;lt&#252;r &amp; Sanat" class="hm-category-links__list-item">K&#252;lt&#252;r &amp; Sanat</a></div><div class="hm-category-links__list"><a target="_blank" href="/egitim-kariyer/" title="Eğitim &amp; Kariyer" class="hm-category-links__list-item">Eğitim &amp; Kariyer</a></div><div class="hm-category-links__list"><a target="_blank" href="/yerel-haberler/" title="Yerel Haberler" class="hm-category-links__list-item">Yerel Haberler</a></div><div class="hm-category-links__list"><a target="_blank" href="/corona-virusu" title="Corona Vir&#252;s" class="hm-category-links__list-item">Corona Vir&#252;s</a></div><div class="hm-category-links__list"><a target="_blank" href="/sans-oyunlari/" title="Şans Oyunları" class="hm-category-links__list-item">Şans Oyunları</a></div><div class="hm-category-links__list"><a target="_blank" href="https://seri-ilanlar.posta.com.tr/ilan-ara" title="Seri İlanlar" class="hm-category-links__list-item">Seri İlanlar</a></div><div class="hm-category-links__list"><a target="_blank" href="/namaz-vakitleri/" title="Namaz Vakitleri" class="hm-category-links__list-item">Namaz Vakitleri</a></div><div class="hm-category-links__list"><a target="_blank" href="/ramazan/" title="Ramazan" class="hm-category-links__list-item">Ramazan</a></div><div class="hm-category-links__list"><a target="_blank" href="/ramazan/imsakiye/" title="İmsakiye" class="hm-category-links__list-item">İmsakiye</a></div></li><li class="hm-main__item hm-category-links" view-name="MainMenuItems"><input type="checkbox" class="hm-category-links-radio" name="hm-category-links-radio" id="radio_bize ulaşın"><label for="radio_bize ulaşın" class="hm-category-links-radio-label"></label><div class="hm-category-links__header"><a target="_blank" href="" title="Bize Ulaşın" class="hm-main__link">Bize Ulaşın</a><i></i></div><div class="hm-category-links__list"><a target="_blank" href="/iletisim/" title="İletişim" class="hm-category-links__list-item">İletişim</a></div><div class="hm-category-links__list"><a target="_blank" href="http://www.demirorengazetecilik.com.tr/" title="Kurumsal" class="hm-category-links__list-item">Kurumsal</a></div><div class="hm-category-links__list"><a target="_blank" href="/reklam/" title="Reklam Bilgileri" class="hm-category-links__list-item">Reklam Bilgileri</a></div><div class="hm-category-links__list"><a target="_blank" href="/kunye/" title="K&#252;nye" class="hm-category-links__list-item">K&#252;nye</a></div></li></ul><div class="main-menu__follow-links"><ul class="list"><li class="item posta-facebook" style="list-style:none"><a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-zz02facebook"></i></a></li><li class="item posta-twitter" style="list-style:none"><a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-twitter"></i></a></li><li class="item posta-instagram"><a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-instagram"></i></a></li><li class="item posta-youtube" style="list-style:none"><a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-zz07youtube"></i></a></li><li class="item posta-spotify" style="list-style:none"><a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-zz09spotify"></i></a></li></ul></div></nav></div></div></div></div></div></div></div></div></header><div id="Medyanet_Gravity_Spacer"></div><script type="text/javascript">function setUpAgknTag(tag) {tag.setBpId("medyanetturkey");tag.setCat("/spor/futbol/");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><noscript><iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=server_side_random&c=%7B%22bpid%22%3A%22medyanetturkey%22%7D" style="display: none;"></iframe></noscript><div class="gallery"></div><input type="hidden" name="pagetype" value="galleryDetail" /><article class="infinitegallery" data-article-wrapper="true" data-article-url="/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069" data-article-title="Uğur Meleke, Galatasaray&#39;dak b&#252;y&#252;k değişimi g&#246;zler &#246;n&#252;ne serdi" data-article-id="2596069"><div id="9927946,22420904089/posta/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div id="9927946,22420904089/posta_mobilsite/spor/oop_2" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div id="9927946,22420904089/posta/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div id="9927946,22420904089/posta_mobilsite/spor/oop_3" class="adRenderer dfp     adrenderer-oop" data-ad-height="1" data-ad-width="1"></div><div class="interstitial_wrapper"><div id="9927946,22420904089/posta/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div></div><div class="interstitial_wrapper"><div id="9927946,22420904089/posta_mobilsite/spor/interstitial_oop" class="adRenderer dfp     " data-ad-height="1" data-ad-width="1"></div></div><div id="9927946,22420904089/posta/spor/scroll_ad" class="adRenderer       " data-device-type="desktop"></div><div id="9927946,22420904089/posta_mobilsite/spor/scroll_ad" class="adRenderer       " data-device-type="mobile"></div><div class="pageskin__holder pageskin__holder--left"><div class="pageskin__inner"><div class="pageskin pageskin--left" id="Medyanet_Ad_Models_Pageskin_BannerLeft" style="z-index:1000;"></div><div id="9927946,22420904089/posta/spor/pageskin_sol_120x600" class="adRenderer dfp pageskin pageskin--left medyanet-pageskin-left  " data-device-type="desktop"></div></div></div><div class="pageskin__holder pageskin__holder--right"><div class="pageskin__inner"><div class="pageskin pageskin--right" id="Medyanet_Ad_Models_Pageskin_BannerRight"></div><div id="9927946,22420904089/posta/spor/sag_120x600" class="adRenderer dfp pageskin pageskin--right medyanet-pageskin-right  " data-device-type="desktop"></div></div></div><div id="9927946,22420904089/posta/spor/header_728x90" class="adRenderer dfp mt20 mb20 dfp_masthead    adCls-250 " data-device-type="desktop"></div><div id="9927946,22420904089/posta_mobilsite/spor/320x50" class="adRenderer dfp      adMobileCls-250" data-device-type="mobile"></div><div class="news-detail-sticky"><a href="https://www.posta.com.tr" class="news-detail-sticky__logo" target="_blank"><img src="https://s3.posta.com.tr/images/posta/posta-logo.svg?v=1" width="96" height="28" alt="" title="Posta"><span class="square-logo"><i id="postaLogo" class="icon icon-zz05postafav"></i></span></a><div class="news-detail-sticky__title"><span class="news-detail-sticky__category-title">Futbol</span><strong class="news-detail-sticky__main-title">Uğur Meleke, Galatasaray&#39;dak b&#252;y&#252;k değişimi g&#246;zler &#246;n&#252;ne serdi</strong></div><div class="news-detail-sticky__share"><a href="javascript:;" data-google-interstitial="false" class="news-detail-sticky__share__tab-sticky"></a><h6>HABERİ PAYLAŞ <i class="icon icon-next"></i></h6><ul style="list-style: none;" data-og-title="Uğur Meleke, Galatasaray&#39;dak b&#252;y&#252;k değişimi g&#246;zler &#246;n&#252;ne serdi" data-og-url="https://www.posta.com.tr/spor/futbol/ugur-meleke-galatasaraydak-buyuk-degisimi-gozler-onune-serdi-2596069"><li data-share="facebook"><a data-google-interstitial="false" href="#"><i class="icon icon-zz02facebook"></i></a></li><li data-share="twitter"><a data-google-interstitial="false" href="#"><i class="icon icon-twitter"></i></a></li><li data-share="whatsapp"><a data-google-interstitial="false" href="#"><i class="icon icon-zz03whatsapp"></i></a></li><li data-share="pinterest"><a data-google-interstitial="false" href="#"><i class="icon icon-zz04pinterest"></i></a></li></ul></div><a href="javascript:;" data-google-interstitial="false" class="news-detail-sticky__mobile-share d-block d-lg-none"><i class="icon icon-zz06share"></i></a></div><div class="container"><div class="row"><section class="col-md-12"><header class="rhd-article-header rhd-article-header-type-1"><div class="row rhd-article-title-row justify-content-md-left"><div class="col-md-12"><div class="breadcrumb__wrapper box box-shadow "><div   xmlns: v="http://rdf.data-vocabulary.org/#" view-name="BreadCrumb"   class="breadcrumb " ><span class="breadcrumb__item"><a target="" href="https://www.posta.com.tr" rel="v:url" property="v:title" class="breadcrumb__link">Haberler</a></span><span class="breadcrumb__item"><a target="" href="https://www.posta.com.tr/spor/futbol" class="breadcrumb__link" title="Futbol Haberleri " rel="v:url" property="v:title">Futbol Haberleri </a></span><span class="breadcrumb__item hidden-sm-down "><em class="breadcrumb__text">Uğur Meleke, Galatasaray&#39;dak b&#252;y&#252;k değişimi g&#246;zler &#246;n&#252;ne serdi </em></span></div><a class="button-google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&amp;gl=TR&amp;ceid=TR%3Atr" rel="nofollow noopener noreferrer"><span class="title">Abone Ol</span><img alt="Google News" data-src="https://s3.posta.com.tr/images/posta/google-news.png?v=1" class="lazyload" width="82" height="20"></a></div><div class="rg_mobile_date"><div class="rhd-article-info-line cf"><div class="rhd-category-box-row"><div class="rhd-time-box"><span class='rhd-time-box-text rgc_date'>26 Aralık 2022 - 10:15</span><span class="rhd-time-box-text"><span class=""> | Son Güncelleme: </span><time datetime="2022-12-26T10:32:17+03:00">26 Aralık 2022 - 10:32</time></span></div></div></div></div><h1 class="rhd-article-title">Uğur Meleke, Galatasaray&#39;dak b&#252;y&#252;k değişimi g&#246;zler &#246;n&#252;ne serdi</h1></div></div><div class="gallery-detail__info__category"><h2 class="name category-color"><a href="https://www.posta.com.tr/spor/futbol" target="_blank">Futbol</a></h2><hr class="category-color"></div></header><strong class="rhd-editor-name-mobile"></strong></section><div class="gallery-main-container news-detail__body"><div class="gallery-group group_1" data-count="1"><div class="flex-row"><section class="flex-col flex-col-left" data-left-id="2596069_1"><div class="infinitegallery-picture-container "><div class="upper check-in-view" data-count="1" data-count-total="4"><div class="_picture"><span class="count">1</span><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75/750x0/63a94dfde4bfdd2180ac6b65" alt="" class="lazyload " width="730" height="410" /></div></div><h2 class="rhd-article-spot"><a class="inline-keyword from-content" href="https://www.posta.com.tr/haberleri/galatasaray" target="_blank">Galatasaray</a>, İstanbulspor maçını 2-1 kazanırken en dikkat çeken iki detay, duran top organizasyonları ve orta sahadaki dominant oyun oldu. Galatasaray'ın özellikle geçen sezonki <a class="inline-keyword from-content" href="https://www.posta.com.tr/haberleri/orta-saha" target="_blank">orta saha</a> kurgusu ile bu sezonki orta saha kurgusu arasında dağlar kadar fark var. Hürriyet yazarı <a class="inline-keyword from-content" href="https://www.posta.com.tr/haberleri/ugur-meleke" target="_blank">Uğur Meleke</a>, bu değişime dikkat çekti.</h2><div class="date-font-tools"><div class="rg_mobile_date"><div class="rhd-article-info-line cf"><div class="rhd-category-box-row"><div class="rhd-time-box"><span class='rhd-time-box-text rgc_date'>26 Aralık 2022 - 10:15</span><span class="rhd-time-box-text"><span class=""> | Son Güncelleme: </span><time datetime="2022-12-26T10:32:17+03:00">26 Aralık 2022 - 10:32</time></span></div></div></div><div class="rhd-editor"><strong class="rhd-editor-name"></strong></div></div><div class="social-bar-v2 social-bar-v2-column"><div class="font-sizer"><h6>YAZI BOYUTU</h6><ul class="sizes clearfix"><li data-size="small" data-fontsize="down"></li><li data-size="medium" data-fontsize="reset"></li><li data-size="big" data-fontsize="up"></li></ul></div></div></div></div><span class="gallery-adv hidden-md-up left"></span><div class="infinitegallery-picture-container "><div class="upper check-in-view" data-count="2" data-count-total="4"><div class="_picture"><span class="count">2</span><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75/750x0/63a949d5e4bfdd2090a575bf" alt="" class="lazyload " width="730" height="410" /></div></div><div class="lower"><div class="text-container "><h3 class="description"><p>S&uuml;per Lig'de D&uuml;nya Kupası arası sonrası m&uuml;cadele yeniden başladı ve liderlik koltuğu el değiştirdi. Trabzonspor'a kaybeden Fenerbah&ccedil;e'nin yerine İstanbulspor'u yenen <a class="inline-keyword from-service" href="/haberleri/galatasaray" target="_blank">Galatasaray</a>, liderliğe oturdu.</p><p>Sarı kırmızılılar İstanbulspor'u 2-1 yenerken <a class="inline-keyword from-service" href="/haberleri/orta-saha" target="_blank">orta saha</a> kalitesi dikkat &ccedil;ekti. <strong>H&uuml;rriyet yazarı Uğur Meleke</strong>, ge&ccedil;en sezondan bu yana değişen orta sahayı anlattı.</p></h3></div></div></div></section><aside class="flex-col flex-col-right hidden-md-down" data-right-id="2596069_1"><div class="gallery-adv right"><div class="row"><div id="9927946,22420904089/posta/spor/sidebar_300x250_1" class="adRenderer dfp      " data-device-type="desktop"></div></div></div></aside></div><div class="gallery-banner banner_1"><div class="gallery-banner-inner"><div id="9927946,22420904089/posta/spor/header_728x90-1001" class="adRenderer dfp  dfp_masthead    adCls-250 " data-device-type="desktop"></div><div id="9927946,22420904089/posta_mobilsite/spor/300x250-1001" class="adRenderer dfp      " data-device-type="mobile"></div></div></div></div><div class="gallery-group group_2" data-count="2"><div class="flex-row"><section class="flex-col flex-col-left" data-left-id="2596069_2"><div class="infinitegallery-picture-container "><div class="upper check-in-view" data-count="3" data-count-total="4"><div class="_picture"><span class="count">3</span><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75/750x0/63a949d5e4bfdd2180ac6b46" alt="Geçen sezon oynayanlar nerelerde..." class="lazyload " width="730" height="410" /></div></div><div class="lower"><div class="text-container "><h2 class="title">"Geçen sezon oynayanlar nerelerde..." <span class="badge "></span></h2><h3 class="description"><p>Meleke, ge&ccedil;en sezonki kadro ile şimdiki kadronun farkını ş&ouml;yle anlattıi:</p><blockquote><p><strong>Berkan Kutlu, Alpaslan &Ouml;zt&uuml;rk, Taylan Antalyalı, Ayta&ccedil; Kara, &Ouml;mer Bayram, Cicaldau, Morutan, Emre Kılın&ccedil;, Feghouli, Arda Turan...</strong> Bu liste, ge&ccedil;tiğimiz sezon Galatasaray&rsquo;ın orta &uuml;&ccedil;l&uuml;de denediği t&uuml;m oyuncuları i&ccedil;eriyor. Şu anda bu isimlerden sadece biri takımda. Biri futbolu bıraktı, biri kul&uuml;ps&uuml;z, ikisi Ankarag&uuml;c&uuml;&rsquo;nde, &uuml;&ccedil;&uuml; ikinci ligde top koşturuyorlar...</p></blockquote></h3></div></div></div><span class="gallery-adv hidden-md-up left"></span><div class="infinitegallery-picture-container "><div class="upper check-in-view" data-count="4" data-count-total="4"><div class="_picture"><span class="count">4</span><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.posta.com.tr/i/posta/75/750x0/63a949d5e4bfdd2180ac6b4a" alt="En gösterişsiz Midtsjö, patronluk etti" class="lazyload " width="730" height="410" /></div></div><div class="lower"><div class="text-container "><h2 class="title">"En gösterişsiz Midtsjö, patronluk etti" <span class="badge "></span></h2><h3 class="description"><p>Meleke ayrıca Midtsj&ouml;'ye &ouml;zel bir parantez a&ccedil;arak, <strong>"Mevcut Galatasaray y&ouml;netimini ve teknik ekibini, yukarıdaki listenin neredeyse tamamıyla yolları ayırıp bug&uuml;n Torreira-Oliveira-Midtsj&ouml;-Mertens&rsquo;i i&ccedil;eren bir rotasyon yarattıkları i&ccedil;in tebrik etmek lazım &ouml;ncelikle. Sezon başı bu rotasyonun en g&ouml;sterişsiz g&ouml;z&uuml;ken isimlerinden biri olan Midtsj&ouml;, d&uuml;n bir S&uuml;per Lig ma&ccedil;ında ilk yarıya patronluk etti</strong>" detayını verdi.</p></h3></div></div></div><div class="social-tags-container"><div class="social-bar-v2-column"><nav class="social-bar-v2"><ul class="social-bar-v2__list" data-og-title="Borsada rekor hacim" data-og-url=""><li class="social-bar-v2__title"><h6>PAYLAŞ</h6></li><li class="social-bar-v2__item" data-share="facebook"><a href="javascript:;" class="social-bar-v2__link" data-google-interstitial="false"><i class="ico facebook"></i></a></li> <li class="social-bar-v2__item" data-share="twitter"><a href="javascript:;" class="social-bar-v2__link" data-google-interstitial="false"><i class="ico twitter"></i></a></li><li class="social-bar-v2__item share__item" data-share="whatsapp"><a href="javascript:;" class="social-bar-v2__link share__link share__link--whatsapp" data-google-interstitial="false"><i class="ico whatsapp"></i></a></li><!-- li class="social-bar-v2__item share__item"><a href="https://862b.adj.st/?adjust_t=w1svrk0_izn0ewk&amp;adjust_deeplink=bip%3A%2F%2Fsend%3Ftext%3Dhttp%3A%2F%2Flocalhost%3A59321%2Fborsada-rekor-hacim-2000008&amp;adjust_deeplink_js=1" class="social-bar-v2__link share__link share__link--bip" data-google-interstitial="false"><i class="ico bip"></i></a></li --><li class="social-bar-v2__item pinterest" data-share="pinterest"><a data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-log="button_pinit_bookmarklet" class="social-bar-v2__link nd-social__link" target="_blank" data-google-interstitial="false" data-pin-href="https://www.pinterest.com/pin/create/button/"><i class="ico pinterest"></i></a></li><li class="social-bar-v2__item article-sizer"><a href="javascript:;" class="article-sizer__button" data-fontsize="up" data-google-interstitial="false"><span class="article-sizer__item"><span class="social-bar-v2__link"><i class="ico font"></i></span><span class="up" data-fontsize="up"><i class="fas fa-plus"></i></span></span></a></li><li class="social-bar-v2__item article-sizer"><a href="javascript:;" class="article-sizer__button" data-fontsize="down" data-google-interstitial="false"><span class="article-sizer__item"><span class="social-bar-v2__link"><i class="ico font"></i></span><span class="up"><i class="fas fa-minus"></i></span></span></a></li></ul></nav></div><div class="nd-article-tag__wrapper"><ul class="nd-article-tag-box"><li class="nd-article-tag-box__item"><a href="https://www.posta.com.tr/haberleri/ugur-meleke" target="_blank" class="nd-article-tag-box__link">Uğur Meleke</a></li></ul></div></div></section><aside class="flex-col flex-col-right hidden-md-down" data-right-id="2596069_2"><div class="gallery-adv right"><div class="row"><div id="9927946,22420904089/posta/spor/sidebar_300x250_1-1001" class="adRenderer dfp      " data-device-type="desktop"></div></div></div></aside></div></div></div><div class="footerAdContainer"></div></div></div></article><div class="next-news-widget d-none" data-url="" data-title=""><div class="container"><div class="next-news-widget__image"><img data-src="" class="lazyload"></div><div class="next-news-widget__text-block"><span class="title">SIRADAKİ HABER</span><span class="news-title"></span></div></div></div><div class="rhd-end-of-article"></div><div id="infinite-news-container"></div><div class="infinite-loading mt20 container hidden"><div class="timeline-wrapper"><div class="timeline-item"><div class="animated-background"><div class="background-masker content-first-end"></div><div class="background-masker content-top"></div><div class="background-masker content-second-line"></div><div class="background-masker content-third-line"></div><div class="background-masker content-third-end"></div></div></div></div></div><footer class="global-footer"><div class="close-footer"><div class="container"><div class="row"><div class="col-md-12"><div class="footer-top"><div class="logo"><a href="https://www.posta.com.tr" title="Posta.com.tr"><span><i class="icon icon-posta-logo"></i></span></a></div><div class="social-media"><ul><li><span>SOSYAL MEDYADA</span></li><li><a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-facebook"></i></a></li><li><a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer"><i class="icon icon-twitter"></i></a></li><li><a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-zz07youtube"></i></a></li><li><a href="https://tr.pinterest.com/postadijital/" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer"><i class="icon icon-zz04pinterest"></i></a></li><li><a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-zz09spotify"></i></a></li><li><a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&amp;ceid=TR:tr&amp;hl=tr&amp;gl=TR" target="_blank" rel="nofollow noopener noreferrer"><i class="icon icon-zz10google-news"></i></a></li></ul></div><div class="other-sites"><a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow"><img width="87" height="18" data-src="https://s3.posta.com.tr/images/posta/fanatik-logo.svg?v=1" class="lazyload" alt="Fanatik" /></a></div><div class="footer-collapse collapsed"><a href="javascript:;" data-google-interstitial="false"><i class="fas fa-chevron-down"></i></a></div></div></div></div></div></div><div class="footer-item collapse collapsed" id="collapseExample"><div class="container"><div class="row"><div class="col-md-12"><div class="menu-list"><div class='gf-group-col'><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/gundem/" class="gf-group__head__link" title="G&#220;NDEM">G&#220;NDEM</a></h4><ul class="gf-group__list"><li class="gf-group__item  "view-name="FooterItem"><a href="/siyaset/" target="_blank" class="gf-group__link" title="Siyaset">Siyaset</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/dunya/" target="_blank" class="gf-group__link" title="D&#252;nya">D&#252;nya</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/son-dakika/" target="_blank" class="gf-group__link" title="Son Dakika">Son Dakika</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/ramazan/" target="_blank" class="gf-group__link" title="Ramazan">Ramazan</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/ramazan/imsakiye/" target="_blank" class="gf-group__link" title="İmsakiye">İmsakiye</a></li></ul></nav></div><div class='gf-group-col'><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/ekonomi/" class="gf-group__head__link" title=" EKONOMİ"> EKONOMİ</a></h4><ul class="gf-group__list"><li class="gf-group__item  "view-name="FooterItem"><a href="/ekonomi/sigorta/" target="_blank" class="gf-group__link" title="Sigorta">Sigorta</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/ekonomi/sans-postasi/" target="_blank" class="gf-group__link" title="Şans Postası">Şans Postası</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/sans-oyunlari/#page=1" target="_blank" class="gf-group__link" title="Şans Oyunları">Şans Oyunları</a></li></ul></nav></div><div class='gf-group-col'><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/magazin/" class="gf-group__head__link" title="MAGAZİN">MAGAZİN</a></h4><ul class="gf-group__list"><li class="gf-group__item  "view-name="FooterItem"><a href="/magazin/pazar-postasi/" target="_blank" class="gf-group__link" title="Pazar Postası">Pazar Postası</a></li></ul></nav></div><div class='gf-group-col'><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/yasam/" class="gf-group__head__link" title="YAŞAM">YAŞAM</a></h4><ul class="gf-group__list"><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/alisveris-moda/" target="_blank" class="gf-group__link" title="Alışveriş &amp; Moda">Alışveriş &amp; Moda</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/ask-iliskiler/" target="_blank" class="gf-group__link" title="Aşk &amp; İlişkiler ">Aşk &amp; İlişkiler </a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/astroloji/" target="_blank" class="gf-group__link" title="Astroloji">Astroloji</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/bakim/" target="_blank" class="gf-group__link" title="Bakım">Bakım</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/bilim-teknoloji/" target="_blank" class="gf-group__link" title="Bilim &amp; Teknoloji">Bilim &amp; Teknoloji</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/egzersiz-diyet/" target="_blank" class="gf-group__link" title="Egzersiz &amp; Diyet">Egzersiz &amp; Diyet</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/hayvanlar-cevre/" target="_blank" class="gf-group__link" title="Hayvanlar &amp; &#199;evre">Hayvanlar &amp; &#199;evre</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/kultur-sanat/" target="_blank" class="gf-group__link" title="K&#252;lt&#252;r &amp; Sanat">K&#252;lt&#252;r &amp; Sanat</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/pratik-bilgiler/" target="_blank" class="gf-group__link" title="Pratik Bilgiler">Pratik Bilgiler</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/seyahat/" target="_blank" class="gf-group__link" title="Seyahat">Seyahat</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/yasam/yemek/" target="_blank" class="gf-group__link" title="Yemek">Yemek</a></li></ul></nav></div><div class='gf-group-col'><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_self" href="/egitim-kariyer/" class="gf-group__head__link" title="EĞİTİM &amp; KARİYER">EĞİTİM &amp; KARİYER</a></h4></nav><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/anne-cocuk/" class="gf-group__head__link" title="ANNE &amp; &#199;OCUK">ANNE &amp; &#199;OCUK</a></h4><ul class="gf-group__list"><li class="gf-group__item  "view-name="FooterItem"><a href="/anne-cocuk/bebeklik/" target="_blank" class="gf-group__link" title="Bebeklik">Bebeklik</a></li><li class="gf-group__item  "view-name="FooterItem"><a href=" /anne-cocuk/cocukluk/" target="_blank" class="gf-group__link" title="&#199;ocukluk">&#199;ocukluk</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/anne-cocuk/dogum-oncesi/" target="_blank" class="gf-group__link" title="Doğum &#214;ncesi">Doğum &#214;ncesi</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/anne-cocuk/ergenlik/" target="_blank" class="gf-group__link" title="Ergenlik">Ergenlik</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/anne-cocuk/etkinlik-rehberi/" target="_blank" class="gf-group__link" title="Etkinlik Rehberi">Etkinlik Rehberi</a></li></ul></nav><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/saglik/" class="gf-group__head__link" title="SAĞLIK">SAĞLIK</a></h4><ul class="gf-group__list"><li class="gf-group__item  "view-name="FooterItem"><a href="/saglik/beden-sagligi/" target="_blank" class="gf-group__link" title="Beden Sağlığı">Beden Sağlığı</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/saglik/cinsel-saglik/" target="_blank" class="gf-group__link" title="Cinsel Sağlık">Cinsel Sağlık</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/saglik/cocuk-sagligi/" target="_blank" class="gf-group__link" title="&#199;ocuk Sağlığı">&#199;ocuk Sağlığı</a></li><li class="gf-group__item  "view-name="FooterItem"><a href="/saglik/zihin-sagligi/" target="_blank" class="gf-group__link" title="Zihin Sağlığı">Zihin Sağlığı</a></li></ul></nav></div><div class='gf-group-col'><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/yazarlar/" class="gf-group__head__link" title="YAZARLAR">YAZARLAR</a></h4></nav><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="/posta-tv/" class="gf-group__head__link" title="POSTA TV">POSTA TV</a></h4></nav><nav class="gf-group "view-name="FooterItem"><h4 class="gf-group__head"><a target="_blank" href="https://seri-ilanlar.posta.com.tr/ilan-ara" class="gf-group__head__link" title="SERİ İLANLAR">SERİ İLANLAR</a></h4></nav></div></div><div class="corporate"><div class="corporate-links"><a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a><a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye"><meta itemprop="name" content="Posta"><meta itemprop="url" content="https://www.posta.com.tr/"><a href="/kunye" target="_blank">KÜNYE</a><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg"></div></div><a href="/iletisim/" target="_blank">İLETİŞİM</a></div><div class="app-link"><a href="https://apps.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer"><img width="120" height="35" data-src="https://s3.posta.com.tr/images/posta/apple-store.svg" class="lazyload" alt="Posta IOS Uygulaması" /></a><a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer"><img width="120" height="35" data-src="https://s3.posta.com.tr/images/posta/google-play.svg" class="lazyload" alt="Posta Android Uygulaması" /></a></div></div></div></div></div><div class="other-text"><div class="container"><div class="row"><div class="text-wrapper"><a href="/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div></div></div></div><div class="ft-explanation"><div class="container"><div class="row "><div class="col-12"><p class="gf-bar-3__desc" title="Footer Text">T&#252;rkiye&#39;den ve D&#252;nya’dan son dakika haberler, k&#246;şe yazıları, magazinden siyasete, spordan seyahate b&#252;t&#252;n konuların tek adresi posta.com.tr; posta.com.tr haber i&#231;erikleri kaynak g&#246;sterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz. ...</p></div></div></div></div><div class="copyright"><div class="container"><div class="row"><div class="text-wrapper"><span>Copyright © 2022 www.posta.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div></div></div></div></div></footer></body><!-- LAZY --><script>window.onload = function () {if (typeof Blazy !== "undefined") {var bLazy = new Blazy({selector: '.lazy',success: function (ele) {/*console.log('body>', ele)*/}});} else {console.log("Blazy got late")}};</script></html>