
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Tekirdağ için maske zorunluluğu getirildi - Türkiye Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="Sokakta maske kullanımının zorunlu olduğu illere Tekirdağ da eklendi. " />


    <link rel="canonical" href="https://www.posta.com.tr/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" />

    <meta property="og:title" content="Tekirdağ için maske zorunluluğu getirildi" />

    <meta property="og:description" content="Sokakta maske kullanımının zorunlu olduğu illere Tekirdağ da eklendi. " />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5eeb7ec066a97cedfe25c56b.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" />

    <meta name="twitter:title" content="Tekirdağ için maske zorunluluğu getirildi" />

    <meta name="twitter:description" content="Sokakta maske kullanımının zorunlu olduğu illere Tekirdağ da eklendi. " />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5eeb7ec066a97cedfe25c56b.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Türkiye" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1.010-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/gundem/turkiye","name": "Türkiye"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/tekirdag-icin-maske-zorunlulugu-getirildi-2262218","name": "Tekirdağ için maske zorunluluğu getirildi"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "News"
        },
				Targeting: [
					["posta_kategori", "turkiye"],
					["contentid", "2262218"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="ialemdar">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1.010-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1.010-P" as="style">
	
	<!-- Preload Area End -->
</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/tekirdag-icin-maske-zorunlulugu-getirildi-2262218"},
        "headline": "Tekirdağ için maske zorunluluğu getirildi",
        "articleSection":"Türkiye",
        "datePublished": "2020-06-18T17:49:14+03:00",
        "dateModified": "2020-06-18T17:49:13+03:00",
        "description": "Sokakta maske kullanımının zorunlu olduğu illere Tekirdağ da eklendi.",
        "articleBody":"Tekirdağ İl Pandemi Kurulu’nun oy birliği ile aldığı karar uyarınca il genelinde 22 Haziran gününden itibaren maske kullanımı zorunlu hale getirilecek. Perşembe, Cuma, Cumartesi ve Pazar günleri yapılacak denetimlerde maske takmayanları ikaz edecek olan görevliler, Pazartesi gününden itibaren ise maske takmayanlara 900 TL para cezası uygulayacak.&nbsp;İl İdaresi Kanununun 11/C maddesi ile Umumi Hıfzıssıhha Kanununun 27 ve 72. Tekirdağ Valiliği toplantı salonunda Tekirdağ Valisi Aziz Yıldırım başkanlığında toplanan Tekirdağ İl Pandemi Kurulu bir dizi karar aldı.&nbsp;İçinde bulunulan kontrollü sosyal hayat döneminde vaka sayılarının artmaması için alınan tedbirlerin eksiksiz uygulanması ve bu kapsamda Tekirdağ’da maske kullanımına yönelik denetimlerin arttırılması gerektiği kararı alınan toplantıda, Perşembe, Cuma, Cumartesi ve Pazar günleri denetim ve kontrol çalışmaları sırasında maske kullanım kurallarına aykırı davranan vatandaşların/iş yerlerinin ikaz edilmesi, 22 Haziran 2020 Pazartesi gününden itibaren ise maske kullanım kurallarına aykırı hareket eden vatandaşlara ülke gelinde uygulama birliği olacak şekilde Umumi Hıfzıssıhha Kanununun 282. maddesi uyarınca 900 TL idari para cezası uygulanmasına oy birliği ile karar verildi.İHA İlgili HaberlerEdirne için önemli maske kararı",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/75/740x418/5eeb7ec066a97cedfe25c56b.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<script type="text/javascript">
    var pp_gemius_identifier = '0tKVf6ufZWZGHzFsupTF3adCfV.InftZTPvN8PpADPn._7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0tKVf6ufZWZGHzFsupTF3adCfV.InftZTPvN8PpADPn._7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }			</style>
			<div class="wrapper">
				<a href="/" class="header__logo">
					<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
					<span class="square-logo">
						<i id="postaLogo" class="icon icon-zz05postafav"></i>
					</span>
				</a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">SPOR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
                                <a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
                                            </li>
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image alisveris" data-slug="alisveris" data-title="Alışveriş">
                                <a href="/alisveris" class="nav__link" target="_blank" title="Alışveriş">ALIŞVERİŞ</a>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
                            </li>
                            <li class="nav__item bg-image corona-virusu" data-slug="corona-virusu" data-title="CORONA VİRÜS">
                                <a href="/corona-virusu" class="nav__link" target="_blank" title="CORONA VİRÜS">CORONA VİRÜS</a>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb7ec066a97cedfe25c56b" alt="Tekirdağ için maske zorunluluğu getirildi">
                                        </div>
                                        <div>
                                            <h2>Tekirdağ için maske zorunluluğu...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sivas-bilim-ve-teknoloji-universitesi-6-arastirma-gorevlisi-alacak-iste-ilanin-sartlari-2262215" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb7d1766a97ceec20c5f82" alt="Sivas Bilim ve Teknoloji Üniversitesi 6 araştırma görevlisi alacak! İşte ilanın şartları">
                                        </div>
                                        <div>
                                            <h2>Sivas Bilim ve Teknoloji...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/istanbul-gedik-universitesi-3-arastirma-gorevlisi-aliyor-2262212" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb79eb66a97cedfdac48ac" alt="İstanbul Gedik Üniversitesi 3 araştırma görevlisi alıyor">
                                        </div>
                                        <div>
                                            <h2>İstanbul Gedik Üniversitesi...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/beyoglu-sinemasi-destek-bekliyor-haber-fotograf-2262203" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb747966a97ceec20c5f4a" alt="Beyoğlu Sineması destek bekliyor">
                                        </div>
                                        <div>
                                            <h2>Beyoğlu Sineması destek bekliyor</h2>
                                            <h3>Kültür &amp; Sanat</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/xiaomi-poco-f2-pro-turkiyede-satisa-sunuldu-2262202" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb7273ae298be9c0cbac23" alt="Xiaomi POCO F2 Pro Türkiye&#x27;de satışa sunuldu">
                                        </div>
                                        <div>
                                            <h2>Xiaomi POCO F2 Pro Türkiye&#x27;de...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/assassins-creed-origins-bu-hafta-sonu-ucretsiz-oynanabilecek-2262188" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb65de66a97ce5c011fd88" alt="Assassin’s Creed: Origins, bu hafta sonu ücretsiz oynanabilecek">
                                        </div>
                                        <div>
                                            <h2>Assassin’s Creed: Origins,...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/bekar-olmanin-7-inanilmaz-faydasi-haber-fotograf-2262211" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb7af566a97ceec3a0c1c0" alt="Bekar olmanın 7 inanılmaz faydası">
                                        </div>
                                        <div>
                                            <h2>Bekar olmanın 7 inanılmaz...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kafasi-karisanlara-10-kot-pantolon-kombini-fikri-haber-fotograf-2262186" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb6c1866a97ce5c011fdb2" alt="Kafası karışanlara: 10 kot pantolon kombini fikri">
                                        </div>
                                        <div>
                                            <h2>Kafası karışanlara: 10 kot...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/neden-uyurken-sac-bonesi-takmalisiniz-haber-fotograf-2262179" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb5e1a66a97ce4f78e6c3c" alt="Neden uyurken saç bonesi takmalısınız?">
                                        </div>
                                        <div>
                                            <h2>Neden uyurken saç bonesi...</h2>
                                            <h3>Bakım</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/uzmanlar-uyariyor-sosyal-medyadan-probiyotik-tavsiyesi-almayin-2262216" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb7d35ae298bea324561fc" alt="Uzmanlar uyarıyor: Sosyal medyadan probiyotik tavsiyesi almayın">
                                        </div>
                                        <div>
                                            <h2>Uzmanlar uyarıyor: Sosyal...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/asiri-korku-bagisiklik-sistemini-zayiflatiyor-haber-fotograf-2262205" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb736f66a97ceec3a0c186" alt="Aşırı korku bağışıklık sistemini zayıflatıyor">
                                        </div>
                                        <div>
                                            <h2>Aşırı korku bağışıklık sistemini...</h2>
                                            <h3>Zihin Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bas-donmesi-neden-olur-belirtileri-ve-tedavi-yontemleri-2262200" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb70e3ae298be9c0cbac1c" alt="Baş dönmesi neden olur? Belirtileri ve tedavi yöntemleri">
                                        </div>
                                        <div>
                                            <h2>Baş dönmesi neden olur? Belirtileri...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/sinav-kaygisiyla-bas-etmenin-6-kurali-2262208" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e74aaf166a97c5b39d2c8db" alt="Sınav kaygısıyla baş etmenin 6 kuralı!">
                                        </div>
                                        <div>
                                            <h2>Sınav kaygısıyla baş etmenin...</h2>
                                            <h3>Ergenlik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/babanin-cocuga-gosterdigi-ilgi-biyolojik-bagdan-daha-onemli-haber-fotograf-2262180" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb6153ae298be14931ea59" alt="Babanın çocuğa gösterdiği ilgi biyolojik bağdan daha önemli">
                                        </div>
                                        <div>
                                            <h2>Babanın çocuğa gösterdiği...</h2>
                                            <h3>Çocukluk</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/b-ile-baslayan-erkek-bebek-isimleri-ve-anlamlari-haber-fotograf-2262073" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5edf4e4766a97cc747cc6e77" alt="B harfi ile başlayan en güzel ve anlamlı erkek bebek isimleri">
                                        </div>
                                        <div>
                                            <h2>B harfi ile başlayan en güzel...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/bingoldeki-depremden-gunler-sonra-2-kedi-yavrusu-enkazdan-sag-kurtarildi-2262210" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb77de66a97cedfe25c538" alt="Bingöl&#x27;deki depremden günler sonra 2 kedi yavrusu enkazdan sağ kurtarıldı">
                                        </div>
                                        <div>
                                            <h2>Bingöl&#x27;deki depremden günler...</h2>
                                            <h3>Evcil Dostlar</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/marketten-aldigi-yumurtalari-kuluckaya-yatirdi-ordek-cikti-haber-fotograf-2262194" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb699266a97ce4f78e6c86" alt="Marketten aldığı yumurtaları kuluçkaya yatırdı, ördek çıktı!">
                                        </div>
                                        <div>
                                            <h2>Marketten aldığı yumurtaları...</h2>
                                            <h3>Evcil Dostlar</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/elmali-pasta-tarifi-elmali-pasta-nasil-yapilir-2262167" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e21caf2ae298b2a43c36d16" alt="Her lokmasında ayrı bir tat: Elmalı pasta tarifi">
                                        </div>
                                        <div>
                                            <h2>Her lokmasında ayrı bir tat:...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/irem-haliloglu/yengec-burcunda-merkur-retrosu-simdi-tamamen-duygusaliz-2262156" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d6770fcae298b29a96115ad" alt="Yengeç burcunda Merkür retrosu; Şimdi tamamen duygusalız">
                                        </div>
                                        <div>
                                            <h2>Yengeç burcunda Merkür retrosu;...</h2>
                                            <h3>İrem Haliloğlu</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/op-dr-evrim-uckunkaya/diz-kapagindaki-sarkmalara-hizli-ve-guvenilir-cozum-2262147" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5dca6c36ae298b8bb48fc988" alt="Diz kapağındaki sarkmalara hızlı ve güvenilir çözüm">
                                        </div>
                                        <div>
                                            <h2>Diz kapağındaki sarkmalara...</h2>
                                            <h3>Op. Dr. Evrim Uçkunkaya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/cem-kerpicciler/ziconun-pusulasina-ihtiyac-var-2262145" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5cb5a599ae298b91172367a2" alt="Zico’nun pusulası’na ihtiyaç var">
                                        </div>
                                        <div>
                                            <h2>Zico’nun pusulası’na ihtiyaç...</h2>
                                            <h3>Cem Kerpiççiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/merve-tokaz/daha-kac-leyla-2262013" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e170604ae298b73725fb918" alt="Daha kaç Leyla?">
                                        </div>
                                        <div>
                                            <h2>Daha kaç Leyla?</h2>
                                            <h3>Merve Tokaz</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/arabasini-benzinle-yikayan-korkusuz-adam-video-2262206" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb7445ae298be9bf6248a6" alt="Arabasını benzinle yıkayan korkusuz adam">
                                        </div>
                                        <div>
                                            <h2>Arabasını benzinle yıkayan...</h2>
                                            <h3>Dünya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/furkan-andictan-cati-kati-ask-ile-ilgili-paylasim-video-2262201" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb6fc066a97cedfdac487f" alt="Furkan Andıç’tan Çatı Katı Aşk ile ilgili paylaşım">
                                        </div>
                                        <div>
                                            <h2>Furkan Andıç’tan Çatı Katı...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/tahtadan-topuklu-ayakkabi-yapti-video-2262196" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb6f7aae298bea324561b9" alt="Tahtadan topuklu ayakkabı yaptı">
                                        </div>
                                        <div>
                                            <h2>Tahtadan topuklu ayakkabı...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-magazin clearfix">
                                <li class="news-list__item">
                                    <a href="/furkan-andictan-cati-kati-ask-ile-ilgili-paylasim-video-2262201" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb6fc066a97cedfdac487f" alt="Furkan Andıç’tan Çatı Katı Aşk ile ilgili paylaşım">
                                        </div>
                                        <div>
                                            <h2>Furkan Andıç’tan Çatı Katı...</h2>
                                            <h3>Sosyal Medya</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/gaye-turgut-evinden-deniz-evine-masalimizin-en-guzel-gunlerinden-biri-bugun-haber-fotograf-2262171" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb59ef66a97ce4f6ea9e3f" alt="Gaye Turgut Evin&#x27;den Deniz Evin&#x27;e: Masalımızın en güzel günlerinden biri bugün">
                                        </div>
                                        <div>
                                            <h2>Gaye Turgut Evin&#x27;den Deniz...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/katy-perryden-hamilelik-pozlari-video-2262166" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eeb55a266a97ce5bf2bc4a8" alt="Katy Perry&#x27;den hamilelik pozları">
                                        </div>
                                        <div>
                                            <h2>Katy Perry&#x27;den hamilelik...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>




	<main>




		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->
		<style>
            .turkiye .news-detail .category-color,
            .turkiye .news-detail__body__content > a.taglink-bg:hover,
            .turkiye .news-detail__body__content > * > a::before,
            .turkiye .news-detail__body__content > * > a:hover,
            .turkiye .news-detail__body__content > * > * > a::before,
            .turkiye .news-detail__body__content > * > * > a:hover,
            .turkiye .news-detail__body__content > a::before {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
            }

            .turkiye .news-detail__body__content > span[style *= "background-color"],
            .turkiye .news-detail__body__content > * > span[style *= "background-color"],
            .turkiye .news-detail__body__content > * > * > span[style *= "background-color"] {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
                color: #fff ;
            }
		</style>

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/gundem/turkiye" class="sticky-header__title__category " target="_blank">Türkiye</a>
			<span class="sticky-header__title__name">Tekirdağ için maske zorunluluğu getirildi</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
<section class="text-news-section infinity-component turkiye"
		 data-current-url="/tekirdag-icin-maske-zorunlulugu-getirildi-2262218"
		 data-category="Türkiye"
		 data-current-type="news"
		 data-current-title="Tekirdağ için maske zorunluluğu getirildi"
		 data-news-id="2262218"
		 data-next-title="Sivas Bilim ve Teknoloji Üniversitesi 6 araştırma görevlisi alacak! İşte ilanın şartları"
		 data-next-image="https://i.pstimaj.com/img/75/90x50/5eeb7d1766a97ceec20c5f82.jpg"
		 data-next-url="/sivas-bilim-ve-teknoloji-universitesi-6-arastirma-gorevlisi-alacak-iste-ilanin-sartlari-2262215?isinfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        	<!--Pageskin Sağ-->
					<div class="pageskin__right">
							<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
							<div class="pageskin__right__tower"
									id="medyanet/9927946/posta/diger/120x600_sag"
									data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
									data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
									data-order="4"
									data-platform="desktop">
							</div>
					</div>
    </div>
</div>
		</script>


	<div class="container">
		<article class="news-detail">
			<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/gundem/turkiye">Türkiye Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Tekirdağ için maske zorunluluğu getirildi</span>
                </li>
</ul>


				<h1 class="news-detail__info__title">
					Tekirdağ için maske zorunluluğu getirildi
				</h1>

				<div class="news-detail__info__category">
						<h2 class="name category-color"><a href="/gundem/turkiye" target="_blank">Türkiye</a></h2>
					<hr class="category-color">
				</div>
			</div>

			<div class="row">
				<div class="col-12 col-dp-8">
					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																		<img src="https://i.pstimaj.com/img/75/740x418/5eeb7ec066a97cedfe25c56b.jpg" alt="Tekirdağ için maske zorunluluğu getirildi" />
							</div>

							<h2 class="news-detail__info__spot ">
								Sokakta maske kullanımının zorunlu olduğu illere Tekirdağ da eklendi. 
							</h2>

							<div class="news-detail__info__date-and-setting">
								<div class="row">
									<div class="col-8">
										<h6 class="news-detail__info__date">
												<span class="news-detail__info__date__item">
18 Haziran 2020, Perşembe 17:49												</span>
Son Güncelleme: 
												<time datetime="2020-06-18T17:49:13+03:00">
													18.06.2020 17:49
												</time>
										</h6>
									</div>
									<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>									</div>
								</div>
								<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
									<span>Abone Ol</span>
									<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
								</a>
							</div>
						</div>
					</div>

					<div class="news-detail__body">
						<div class="news-detail__body__content clearfix">
<p><a href="/haberler/tekirdag" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Tekirdağ </a>İl Pandemi Kurulu’nun oy birliği ile aldığı karar uyarınca il genelinde 22 Haziran gününden itibaren maske kullanımı zorunlu hale getirilecek. Perşembe, Cuma, Cumartesi ve Pazar günleri yapılacak denetimlerde maske takmayanları ikaz edecek olan görevliler, Pazartesi gününden itibaren ise maske takmayanlara 900 TL para cezası uygulayacak.</p><p>&nbsp;İl İdaresi Kanununun 11/C maddesi ile Umumi Hıfzıssıhha Kanununun 27 ve 72. Tekirdağ Valiliği toplantı salonunda Tekirdağ Valisi Aziz Yıldırım başkanlığında toplanan Tekirdağ İl Pandemi Kurulu bir dizi karar aldı.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><p>&nbsp;İçinde bulunulan kontrollü sosyal hayat döneminde vaka sayılarının artmaması için alınan tedbirlerin eksiksiz uygulanması ve bu kapsamda Tekirdağ’da maske kullanımına yönelik denetimlerin arttırılması gerektiği kararı alınan toplantıda, Perşembe, Cuma, Cumartesi ve Pazar günleri denetim ve kontrol çalışmaları sırasında maske kullanım kurallarına aykırı davranan vatandaşların/iş yerlerinin ikaz edilmesi, 22 Haziran 2020 Pazartesi gününden itibaren ise maske kullanım kurallarına aykırı hareket eden vatandaşlara ülke gelinde uygulama birliği olacak şekilde Umumi Hıfzıssıhha Kanununun 282. maddesi uyarınca 900 TL idari para cezası uygulanmasına oy birliği ile karar verildi.</p><p>İHA</p><p><br></p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/edirne-icin-onemli-maske-karari-2262204' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/5eeb78a666a97ceec20c5f6a" style="height: 100%;"></span><span class="suggested-news__title">Edirne için önemli maske kararı</span></span></a></div></div><p><br></p></p>

							

						</div>

						<div class="news-detail__bottom mt-general clearfix">
							<div class="news-detail__share">
								<h6>
									PAYLAŞ
								</h6>
								<ul>
									<li><a href="/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
									<li><a href="/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
									<li><a href="/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
									<li><a href="/tekirdag-icin-maske-zorunlulugu-getirildi-2262218" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
								</ul>
							</div>
								<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/tekirdag-maske">tekirdağ maske </a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/maske-zorunlulugu">maske zorunluluğu </a>
</li>								</ul>
						</div>

								<div class="mt-general">
									<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
								</div>


					</div>


					



				</div>
				<div class="d-none d-dp-block col-md-4">



<section class="social-media--buttons social-media--vertical exclude google-news pinterest">
	<h2 class="social-media__heading">POSTA’YI TAKİPTE KAL</h2>
	<ul class="social-media__list">
		<li class="social-media__item posta-facebook">
			<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz02facebook"></i>
			</a>
		</li>
		<li class="social-media__item posta-twitter">
			<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-twitter"></i>
			</a>
		</li>
		<li class="social-media__item posta-instagram">
			<div class="posta-instagram__wrap">
				<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
					<span><i class="icon icon-instagram"></i></span>
				</a>
			</div>
		</li>
		<li class="social-media__item posta-youtube">
			<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz07youtube"></i>
			</a>
		</li>
		<li class="social-media__item posta-pinterest">
			<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz04pinterest"></i>
			</a>
		</li>
		<li class="social-media__item posta-spotify">
			<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz09spotify"></i>
			</a>
		</li>
		<li class="social-media__item posta-google-news">
			<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz10google-news"></i>
			</a>
		</li>
	</ul>
</section>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

						</div>

					<div class="box--no-margin-top mb-general">
						


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/hakan-celik/almanyanin-turkiye-takintisi-2261995" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/hakan-celik/almanyanin-turkiye-takintisi-2261995">
                                    Almanya’nın Türkiye takıntısı
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/hakan-celik">
                                    Hakan Çelik
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/elif-ve-deniz-lgs-kapisinda-2261741" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/elif-ve-deniz-lgs-kapisinda-2261741">
                                    Elif ve Deniz LGS kapısında
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/busra-ozbelli/inanc-ve-kusku-mevsimi-karantina-gunleri-2248472" target="_blank">
                                <img src="https://i.pstimaj.com/img/75/75x75/5e5790ecae298b5e928b4796" alt="Büşra Özbelli" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/busra-ozbelli/inanc-ve-kusku-mevsimi-karantina-gunleri-2248472">
                                    İnanç ve kuşku mevsimi: Karantina günleri
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/busra-ozbelli">
                                    Büşra Özbelli
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

					</div>
					<div class="box--no-margin-top mb-general">
						
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/tubitak-bilim-ve-toplum-baskanligi-bunyesinde-25-personel-alacak-2261695" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5ee8d96eae298b793c92abd6.jpg" alt="TÜBİTAK Bilim ve Toplum Başkanlığı bünyesinde 25 personel alacak" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/tubitak-bilim-ve-toplum-baskanligi-bunyesinde-25-personel-alacak-2261695">
                                TÜBİTAK Bilim ve Toplum Başkanlığı bünyesinde 25 personel alacak
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/41-yillik-aras-kargo-avusturyalilara-devrediliyor-2261813" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5ee9c48c66a97ca3d3f85725.jpg" alt="41 yıllık Aras Kargo Avusturyalılara devrediliyor" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/41-yillik-aras-kargo-avusturyalilara-devrediliyor-2261813">
                                41 yıllık Aras Kargo Avusturyalılara devrediliyor
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/saglik-bakanligi-3000-sozlesmeli-saglik-personeli-alacak-2261694" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5ee8d6ffae298b793c92abcb.jpg" alt="Sağlık Bakanlığı 3.000 sözleşmeli sağlık personeli alacak" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/saglik-bakanligi-3000-sozlesmeli-saglik-personeli-alacak-2261694">
                                Sağlık Bakanlığı 3.000 sözleşmeli sağlık personeli alacak
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bakan-noter-araciligiyla-hobi-bahcesi-arazisi-alanlari-uyardi-yikilabilir-2261917" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5eea06da66a97cacbb20756b.jpg" alt="Bakan, noter aracılığıyla hobi bahçesi arazisi alanları uyardı: Yıkılabilir" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/bakan-noter-araciligiyla-hobi-bahcesi-arazisi-alanlari-uyardi-yikilabilir-2261917">
                                Bakan, noter aracılığıyla hobi bahçesi arazisi alanları uyardı: Yıkılabilir
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/mersine-giris-cikis-kisitlamasi-getirildi-2261707" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/75/316x181/5ee8fce766a97c7dc9dfbc47.jpg" alt="Mersin'e giriş-çıkış kısıtlaması getirildi" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/mersine-giris-cikis-kisitlamasi-getirildi-2261707">
                                Mersin'e giriş-çıkış kısıtlaması getirildi
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

					</div>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

						</div>

				</div>

			</div>
		</article>
			<!-- 			  <div class="d-none d-md-block col-12 mt-general">
				      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

			  </div>
 -->

	</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"tekirdag-icin-maske-zorunlulugu-getirildi", "pnewsid":"2262218","pcreateddate":"20200618","pcreatedtime":"17:49:14","ppublishdate":"20200618","ppublishtime":"17:49:13","ptag":"tekirdag-maske,maske-zorunlulugu","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"6","pcharactercount":"1305","pnewscount":"","pseotype": "","pfromURL": "","peditor": "ialemdar","plasteditor":"ialemdar","pauthortype":""
              };
	</script>
</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/sivas-bilim-ve-teknoloji-universitesi-6-arastirma-gorevlisi-alacak-iste-ilanin-sartlari-2262215"  data-title="Sivas Bilim ve Teknoloji Üniversitesi 6 araştırma görevlisi alacak! İşte ilanın şartları">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/75/90x50/5eeb7d1766a97ceec20c5f82.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Sivas Bilim ve Teknoloji Üniversitesi 6 araştırma görevlisi alacak! İşte ilanın şartları
                </span>
            </div>
        </div>
    </div>
    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->



<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.1.010-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1.010-P" async></script> 
	<!------ RenderSection Scripts ------>



<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
						Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
						window.addEventListener("message", function (e) {
							if (e.origin === (location.protocol === 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data === 'passback-' + zoneid) {
							    document.getElementById('crt-' + zoneid).style.display = "none";
							}
						}, false);
				}
    }
    callAdblock(1049550, 160, 600);
</script>

	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"tekirdag-icin-maske-zorunlulugu-getirildi", "pnewsid":"2262218","pcreateddate":"20200618","pcreatedtime":"17:49:14","ppublishdate":"20200618","ppublishtime":"17:49:13","ptag":"tekirdag-maske,maske-zorunlulugu","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"6","pcharactercount":"1305","pnewscount":"","pseotype": "","pfromURL": "","peditor": "ialemdar","plasteditor":"ialemdar","pauthortype":""
              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/tekirdag-icin-maske-zorunlulugu-getirildi-2262218", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2262218',
        type: 'haber',
        title: 'Tekirdağ için maske zorunluluğu getirildi'
    });
</script>
		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="ialemdar">


	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
	<script type="text/javascript">
		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setProvider = function(provider) { this["ee"] = provider };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setKeywords = function(keywords) { this["eg"] = keywords };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setContentType = function(contentType) { this["ed"] = contentType };
		};
		netmera.push(function (api) { api.sendEvent(ViewContentEvent) });
	</script>
</body>
</html>
