
<!DOCTYPE html>
<html>
<head>


    <link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.504-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>


<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Uludağ'da pistler doldu - Ekonomi Haberleri</title>

    <meta name="description" content="Uludağ'daki pistler hafta sonunu fırsat bilen günübirlikçiler ve tatilcilerle doldu" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="https://www.posta.com.tr/uludagda-pistler-doldu-2075355" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/uludagda-pistler-doldu-2075355" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/uludagda-pistler-doldu-2075355" />

    <meta property="og:title" content="Uludağda pistler doldu" />

    <meta property="og:description" content="Uludağdaki pistler hafta sonunu fırsat bilen günübirlikçiler ve tatilcilerle doldu" />

    <meta property="og:image" content="https://img.posta.com.tr/img/75/0x0/5c16489a66a97ca6db704c96.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/uludagda-pistler-doldu-2075355" />

    <meta name="twitter:title" content="Uludağda pistler doldu" />

    <meta name="twitter:description" content="Uludağdaki pistler hafta sonunu fırsat bilen günübirlikçiler ve tatilcilerle doldu" />

    <meta name="twitter:image" content="https://img.posta.com.tr/img/75/0x0/5c16489a66a97ca6db704c96.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Ekonomi" />




        <style type="text/css">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</style>
    <!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Economy"
        },
        Targeting: [
            ["posta_kategori", "Ekonomi"],
            ["contentid", "2075355"],
            ["keywords","newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/posta/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->


</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = 'bQo634ePC4kCKxRUOSsj59U7.hf1ci9SLKm2dHF8cfj.O7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'bQo634ePC4kCKxRUOSsj59U7.hf1ci9SLKm2dHF8cfj.O7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/ekonomi/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/ekonomi/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" target="_blank" title="Son Dakika">SON DAKİKA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="Gündem">GÜNDEM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" target="_blank" title="Magazin">MAGAZİN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" target="_blank" title="3.Sayfa">3.SAYFA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" target="_blank" title="Yaşam">YAŞAM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" target="_blank" title="Ekonomi">EKONOMİ</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" target="_blank" title="Spor">SPOR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" target="_blank" title="Kadın">KADIN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" target="_blank" title="Video">VİDEO</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" target="_blank" title="Seri İlanlar">SERİ İLANLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" target="_blank" title="Dünya">DÜNYA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" target="_blank" title="Eğitim">EĞİTİM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/favori-lezzetler" class="nav-menu__link" target="_blank" title="Favori Lezzetler">FAVORİ LEZZETLER</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" target="_blank" title="Foto Galeri">FOTO GALERİ</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>


        <!-- <section class=""> -->
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block ">
                                <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div id="medyanet/9927946/posta/ekonomi/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/ekonomi/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section infinity-component"
             data-current-url="/uludagda-pistler-doldu-2075355"
             data-current-type="news"
             data-current-title="Uludağ&#x27;da pistler doldu"
             data-next-url="/2019-asgari-ucret-2-bin-lira-olacak-mi-asgari-ucret-2019-zammi-haber-fotograf-2074828?isInfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550'></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>
<div class="pageskin__left__tower"
        id="medyanet/9927946/posta/ekonomi/pageskin_sol_120x600"
        data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
        data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
        data-order="3"
        data-platform="desktop">
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/ekonomi">Ekonomi</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Uludağ&#x27;da pistler doldu</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Uludağ&#x27;da pistler doldu
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Uludağ'daki pistler hafta sonunu fırsat bilen günübirlikçiler ve tatilcilerle doldu
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
                                            16 Aralık 2018, Pazar 15:44
                                        </span>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.posta.com.tr/uludagda-pistler-doldu-2075355">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Uludağ&#x27;da pistler doldu&url=https://www.posta.com.tr/uludagda-pistler-doldu-2075355&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=Uludağ&#x27;da pistler doldu&body=Haberi paylaşıyorum: https://www.posta.com.tr/uludagda-pistler-doldu-2075355">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.posta.com.tr/uludagda-pistler-doldu-2075355" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="//img.posta.com.tr/img/78/740x418/5c16489a66a97ca6db704c96" alt="Uludağ'da pistler doldu" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content medyanet-content">
                                        <div class="d-none d-md-block in-view-ads">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                                        </div>

<p>Türkiye'nin kış turizm merkezlerinden Uludağ'da tatilciler pistleri doldurdu. Hafta sonunu fırsat bilen günübirlikçilerin de etkisiyle ciddi hareketliliğin yaşandığı "Oteller Bölgesi"nde, yerli ve yabancı tatilciler kayak ve snowboard yapıp, kar topu oynayarak karın tadını çıkardı.</p><p>Bursa Meteoroloji Müdürlüğünden alınan bilgiye göre, "Oteller Bölgesi"ndeki kar kalınlığı 41 santimetre olarak ölçüldü.<p><div class='d-md-none'>
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/ekonomi/haberici_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
    </div>
</div></div></p></p><p>Hava sıcaklığı en düşük sıfırın altında 1, en yüksek 2 derece olan Uludağ'da kar yağışının, perşembe gününe kadar aralıklarla devam etmesi bekleniyor.</p>
                                        <div class="d-md-none">
                                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta_mobilsite/ekonomi/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                        </div>
                    </article>
                    <div class="d-none d-md-block col-12 mt-general">
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                    </div>
                    
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    

        <iframe class="inview"
                style="width: 100%; height: 100%;"
                src="/embed/player?videoId=2075300&amp;contentId=0&amp;autoplay=False"
                allowfullscreen 
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">
                    <sidebar class="sidebar-news">
                        <div class="sidebar-news__item">
                            
<div class="adsbox adsbox--square">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/300x250" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>
</div>
                        </div>
                        
    <div class="sidebar-news__item similar-news">
        <span class="similar-news__header">BENZER HABERLER</span>
        <ul class="similar-news__list">
                            <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/uludagda-pistler-doldu-2075355" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5c16489a66a97ca6db704c96" alt="Uludağ'da pistler doldu" />
                        </a>
                        <div class="newsbox__text">
                            <a class="" target="_blank" href="/uludagda-pistler-doldu-2075355">
                                Uludağ'da pistler doldu
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/bir-tikla-zenginlik-hedefleyenlerin-meslegi-youtuberlik-2075321" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5c161d7366a97ca6dc75ce00" alt="Bir tıkla zenginlik hedefleyenlerin mesleği: Youtuber'lık" />
                        </a>
                        <div class="newsbox__text">
                            <a class="" target="_blank" href="/bir-tikla-zenginlik-hedefleyenlerin-meslegi-youtuberlik-2075321">
                                Bir tıkla zenginlik hedefleyenlerin mesleği: Youtuber'lık
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__item">
                    <div class="newsbox">
                        <a href="/kartlarinizdaki-puanlar-icin-son-gunler-2075318" target="_blank" class="newsbox__image fixed-ratio fixed-ratio__16x9">
                            <img src="//img.posta.com.tr/img/78/320x180/5c1617bb66a97ca6dc75cdd1" alt="Kartlarınızdaki puanlar için son günler" />
                        </a>
                        <div class="newsbox__text">
                            <a class="" target="_blank" href="/kartlarinizdaki-puanlar-icin-son-gunler-2075318">
                                Kartlarınızdaki puanlar için son günler
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
    <div class="sidebar-news__item">
        <!-- Swiper Multislide Componenti Kullanılacak -->
        <div class="slider-base slider-multislide" id="slider-sidebar">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                            <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/erken-rezervasyonda-yuzde-50-indirim-var-2075295" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Erken rezervasyonda yüzde 50 indirim var
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15f13366a97ca75aa906b4" alt="Erken rezervasyonda yüzde 50 indirim var" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/eve-ve-ofise-kahvalti-siparisleri-artti-2075287" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Eve ve ofise kahvaltı siparişleri arttı
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15dc2cae298bc741f844dd" alt="Eve ve ofise kahvaltı siparişleri arttı" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/ev-almanin-tam-zamani-2075286" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Ev almanın tam zamanı!
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15da6e66a97ca75be435d2" alt="Ev almanın tam zamanı!" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/aracini-ucuza-koru-2075285" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Aracını ucuza koru!
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15d8f066a97ca6db704bdc" alt="Aracını ucuza koru!" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/imar-barisinda-son-15-gun-dikkat-belgeniz-iptal-olmasin-2075284" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Dikkat! İmar Barışı'nda son 15 gün... Belgeniz iptal olmasın
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15d68666a97ca6db704bda" alt="Dikkat! İmar Barışı'nda son 15 gün... Belgeniz iptal olmasın" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/emekli-maaslarina-zam-icin-son-viraj-2075283" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Emekli maaşlarına zam için son viraj!
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15d266ae298bc740ded543" alt="Emekli maaşlarına zam için son viraj!" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/ps4-icin-performans-arttirici-guncelleme-2075223" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        PS4 için performans arttırıcı güncelleme
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c15134eae298b9b804691b5" alt="PS4 için performans arttırıcı güncelleme" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/otel-musterileri-siber-suclularin-hedefinde-2075222" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Otel müşterileri siber suçluların hedefinde
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c151259ae298b9b81ce71a2" alt="Otel müşterileri siber suçluların hedefinde" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/detroit-become-human-basarisiyla-goz-kamastiriyor-2075221" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Detroit Become Human başarısıyla göz kamaştırıyor
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c1511dd66a97c7a63271d48" alt="Detroit Become Human başarısıyla göz kamaştırıyor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/turkiye-uzay-ajansi-bugun-resmen-kuruldu-2075220" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Türkiye Uzay Ajansı bugün resmen kuruldu
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c1511abae298b9af3aebc4b" alt="Türkiye Uzay Ajansı bugün resmen kuruldu" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/caviardan-dunyanin-en-ilginc-iphone-xs-maxi-2075219" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Caviar’dan dünyanın en ilginç iPhone Xs Max’i!
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c151165ae298b9b81ce71a0" alt="Caviar’dan dünyanın en ilginç iPhone Xs Max’i!" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/nintendo-ssb-ultimate-satislarindan-memnun-2075218" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Nintendo SSB Ultimate satışlarından memnun
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c151126ae298b9af437bf0b" alt="Nintendo SSB Ultimate satışlarından memnun" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/yiyeceklerin-kalorilerini-olcun-alisveris-yapin-2075217" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Yiyeceklerin kalorilerini ölçün, alışveriş yapın
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c1510efae298b9b804691b3" alt="Yiyeceklerin kalorilerini ölçün, alışveriş yapın" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/galaxy-s10-serisinin-tasarimi-netlesiyor-2075216" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Galaxy S10 serisinin tasarımı netleşiyor
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c1510c366a97c7ae95bd614" alt="Galaxy S10 serisinin tasarımı netleşiyor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/ilk-yerel-tohum-donduruldu-video-2075161" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        İlk yerel tohum donduruldu
                                    </span>
                                    <img data-src="//img.posta.com.tr/img/78/320x180/5c14d3c9ae298b9b81ce710d" alt="İlk yerel tohum donduruldu" />
                                </div>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>

                        <div class="sidebar-news__item">
                            
<div class="adsbox adsbox--vertical">
    <div class="adsbox__item">
        <div id="medyanet/9927946/posta/ekonomi/300x250_3" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]" data-lazy="true"  data-platform="desktop" ></div>
    </div>
</div>
                        </div>
                    </sidebar>
                </div>
            </div>
        </div>
    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "ekonomi","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"uludag-da-pistler-doldu", "pnewsid":"2075355","ppublishdate":"20181216","ppuslihtime":"15:44:21","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"553","pnewscount":"","pseotype": "","pfromURL": rUrl,"peditor": "ademozdogan"
              };
    </script>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.504-P" defer="defer"></script>

<div id="medyanet/9927946/posta/ekonomi/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/ekonomi/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/ekonomi/oop_2" data-oop="true" data-platform="mobile"></div>

    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/+posta" target="_blank" rel="nofollow"><i class="icon icon-google-plus"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a>
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="http://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2018 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>

<div class="data-policy" style="bottom:-100px">
    <p>Kişisel verilere ilişkin aydınlatma politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a class="close-policy-link" target="_blank" href="/kisisel-verilere-iliskin-aydinlatma-metni">Kişisel verilere ilişkin aydınlatma metnimizi</a> inceleyebilirsiniz.</p>
    <a href="javascript:;" class="close-policy"><i class="icon icon-cross"></i></a>
</div>
    

    <script src="//s.posta.com.tr/vendor.js?v=2.1.0.504-P"></script>


    <script src="//cdn.segmentify.com/a1c681d2-a3fb-422b-9cf2-beed30ae496b/segmentify.js?v=3" charset="UTF-8" async></script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049550, 160, 600);
</script>

    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "ekonomi","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"uludag-da-pistler-doldu", "pnewsid":"2075355","ppublishdate":"20181216","ppuslihtime":"15:44:21","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"553","pnewscount":"","pseotype": "","pfromURL": rUrl,"peditor": "ademozdogan"
              };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/uludagda-pistler-doldu-2075355", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/ekonomi","name": "Ekonomi"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/uludagda-pistler-doldu-2075355","name": "Uludağ'da pistler doldu"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/uludagda-pistler-doldu-2075355"},
        "headline": "Uludağ'da pistler doldu",
        "articleSection":"Ekonomi",
        "datePublished": "2018-12-16T15:44:21+03:00",
        "dateModified": "2018-12-16T15:44:21+03:00",
        "description": "Uludağ'daki pistler hafta sonunu fırsat bilen günübirlikçiler ve tatilcilerle doldu",
        "articleBody":"Türkiye'nin kış turizm merkezlerinden Uludağ'da tatilciler pistleri doldurdu. Hafta sonunu fırsat bilen günübirlikçilerin de etkisiyle ciddi hareketliliğin yaşandığı 'Oteller Bölgesi'nde, yerli ve yabancı tatilciler kayak ve snowboard yapıp, kar topu oynayarak karın tadını çıkardı.Bursa Meteoroloji Müdürlüğünden alınan bilgiye göre, 'Oteller Bölgesi'ndeki kar kalınlığı 41 santimetre olarak ölçüldü.Hava sıcaklığı en düşük sıfırın altında 1, en yüksek 2 derece olan Uludağ'da kar yağışının, perşembe gününe kadar aralıklarla devam etmesi bekleniyor.",
        "image": {
            "type": "ImageObject",
            "url": "https://img.posta.com.tr/img/78/740x418/5c16489a66a97ca6db704c96",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    
    
    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2075355',
        type: 'haber',
        title: 'Uludağ&#x27;da pistler doldu'
    });
</script>

    <script>
        var netmera = netmera || [];
    </script>
    <script>
        //NETMERA
        if (/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) {
            var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g'); document.head.appendChild(netmeraScript);
        }
    </script>
</body>

</html>
