
<!DOCTYPE html>
<html>
<head>


    <link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

    <meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.679-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
    </script>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir - Gündem Haberleri</title>

    <meta name="keywords" content="news" />

    <meta name="description" content="MHP lideri Bahçeli, ''23 Haziran’da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir.' dedi" />

    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401" />

    <meta property="og:title" content="Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı..." />

    <meta property="og:description" content="MHP lideri Bahçeli, 23 Haziran’da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir. dedi" />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5d0cdce566a97cdf90bd9872" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401" />

    <meta name="twitter:title" content="Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı..." />

    <meta name="twitter:description" content="MHP lideri Bahçeli, 23 Haziran’da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir. dedi" />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5d0cdce566a97cdf90bd9872" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Gündem" />




        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/gundem","name": "Gündem"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401","name": "Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401"},
        "headline": "Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir",
        "articleSection":"Gündem",
        "datePublished": "2019-06-21T16:35:05+03:00",
        "dateModified": "2019-06-21T16:35:05+03:00",
        "description": "MHP lideri Bahçeli, ''23 Haziran’da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir.' dedi",
        "articleBody":"MHP Genel Başkanı Devlet Bahçeli yazılı açıklama yaptı. Bahçeli açıklamasında şu ifadelere yer verdi:''23 Haziran İstanbul Büyükşehir Belediye Başkan Seçimi bu pazar günü yapılacak, milli iradenin takdir ve tercihi belli olacaktır. Milliyetçi Hareket Partisi 23 Haziran seçimiyle ilgili son hazırlıklarını Yenikapı ruhuna tam ve eksiksiz bir şekilde bağlı kalarak sürdürmektedir. Cumhur İttifakı'nın başarısı konusunda fedakârca ve kararlılıkla mücadele ettiğimiz tartışma götürmez bir gerçektir.23 Haziran'da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı'nın istikrarlı, inançlı ve iddialı varlığı devam edecektir. Çünkü Cumhur İttifakı istikbalin mimarı, istiklalin muhafızıdır. Hiçbir fitne-fesat akın ve akımı ittifakımızın sağlıklı doğasına, sağlam duruşuna zarar veremeyecek, mukavemetimizi kıramayacaktır.CHP'nin başını çektiği, İP'in bütün imkânlarıyla destek verdiği, iç ve dış odakların açık açık yardım ve yataklık yaptığı Zillet İttifakı karanlık emellerine ulaşamayacaktır. PKK'nın siyasi izdüşümü olan HDP'nin, CHP İstanbul Büyükşehir Belediye Başkan adayına vermiş olduğu açık çek, verdiği katkı, gösterdiği yoğun ilgi ve alaka milletimizde büyük bir infiale neden olmaktadır.HDP ve Kandil CHP'nin yanında hizalanmıştır. Karşımızdaki tablo esef ve ibret vericidir. HDP'yle CHP arasında kurulan al-ver süreci, kirli pazarlıklar, kahredici anlaşma ve uzlaşmalar milli bekamız açısından ağır risk ve tehdittir. İmralı'da ağırlaştırılmış müebbet hapis cezasını çeken teröristbaşı anlaşılan odur ki, HDP'nin istismarına müdahale etmek, hatta önüne geçmek maksadıyla tarafsızlık çağrısı yapmıştır.Teröristbaşının mektubu HDP'nin vahim sapmasına, Zillet İttifakı'na verdiği rezil desteğine itirazın, tepkinin ve bundan duyduğu rahatsızlığın eseri ve sonucudur.PKK'nın siyaset acentesi HDP'nin teröristbaşının uyarısına rağmen marazi ve mahsurlu stratejisinde bir değişikliğe gitmeme iradesi ise 23 Haziran üzerinde oynanan ahlaksız oyunu iyice gözler önüne sermiş olacaktır.HDP-PKK-teröristbaşı ve terörist Demirtaş arasındaki derin çatlakların çok boyutlu analiz ve yorumu elbette yapılacak, nihai olarak İstanbul içine çekilmek istenen girdaptan 23 Haziran'da tamamıyla kurtulacaktır. Milliyetçi Hareket Partisi 23 Haziran'a odaklanmıştır. Tuzaklar nafile, tertipler beyhudedir. 23 Haziran'da İstanbul ehline emanet edilecek, sağduyu öne çıkacak, Cumhur İttifakı'nın muhterem adayı Sayın Binali Yıldırım, inancımız odur ki Büyükşehir Belediye Başkanı seçilecektir. Tarih, demokrasi ve milli irade bir kez daha hükmünü verecek; yalan, riya ve aldatmayla, milli beka, milli onur, milli haysiyet arasındaki farkı ortaya koyacaktır. Nitekim 23 Haziran'da hak, hakkaniyet, cumhur ve İstanbul kazanacak, zillet, rezalet, melanet, hıyanet kaybedecektir.''",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5d0cdce566a97cdf90bd9872",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }
    
    
    </script>

        <style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "News"
        },
        Targeting: [
            ["posta_kategori", "Gündem"],
            ["contentid", "2171401"],
            ["keywords","newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->



    <!-- Preload Area Start -->
    <link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.679-P" as="script">
    <link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.679-P" as="style">
    
    <!-- Preload Area End -->

    <script>(function () { try { var n = '\x70\x41' + '\x50\x49', m = '\x24\x63' + '\x6d\x64', o = '\x72\x65\x61' + '\x64\x79', p = '\x24' + '\x65\x76\x72', c = window[n] = function (a, b) { c[m].push([a, b]) }; c[o] = function (f) { c[p].push(f) }; c[m] = []; c[p] = [] } catch (e) { } if (!('Proxy' in window)) { return; } var d = document, a = d.createElement("script"); a.src = "//d1gdwgr2ceitnq.cloudfront.net/80f544cab778a565ef7dbf48c460dd2c", (d.head || d.body).appendChild(a); })()</script>
</head>

<body>
<script type="text/javascript">
    var pp_gemius_identifier = 'bQqaoYePG0EM1wpXWYw_4dWb.jf1Mi9iArfWn3P.imj.Z7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'bQqaoYePG0EM1wpXWYw_4dWb.jf1Mi9iArfWn3P.imj.Z7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    
        <header class="" id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="navigation">
                            <div class="navigation__item search">
                                <i class="icon icon-search" id="search-item"></i>
                                <i class="icon icon-cross clear"></i>
                            </div>
                            <input id="search-input" type="search" placeholder="Arama yapın">
                            <div class="navigation__item logo">
                                <a href="/">
                                    <i class="icon icon-logo" id="logo-item"></i>
                                </a>
                            </div>
                            <nav class="navigation__item top-navigation">
                            
                                <ul class="top-navigation__item nav-menu">
                                        <li class="nav-menu__item">
                                            <a href="/son-dakika-haberleri" class="nav-menu__link" target="_blank" title="Son Dakika">SON DAKİKA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/gundem" class="nav-menu__link" target="_blank" title="Gündem">GÜNDEM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/magazin" class="nav-menu__link" target="_blank" title="Magazin">MAGAZİN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/3sayfa" class="nav-menu__link" target="_blank" title="3.Sayfa">3.SAYFA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yasam" class="nav-menu__link" target="_blank" title="Yaşam">YAŞAM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ekonomi" class="nav-menu__link" target="_blank" title="Ekonomi">EKONOMİ</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/spor" class="nav-menu__link" target="_blank" title="Spor">SPOR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/kadin" class="nav-menu__link" target="_blank" title="Kadın">KADIN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/video" class="nav-menu__link" target="_blank" title="Video">VİDEO</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yazarlar" class="nav-menu__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/seri-ilanlar/ilan-ara" class="nav-menu__link" target="_blank" title="Seri İlanlar">SERİ İLANLAR</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/dunya" class="nav-menu__link" target="_blank" title="Dünya">DÜNYA</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/ramazan" class="nav-menu__link" target="_blank" title="Ramazan">RAMAZAN</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/saglik" class="nav-menu__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/egitim" class="nav-menu__link" target="_blank" title="Eğitim">EĞİTİM</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/foto-galeri" class="nav-menu__link" target="_blank" title="Foto Galeri">FOTO GALERİ</a>
                                        </li>
                                        <li class="nav-menu__item">
                                            <a href="/yerel-haberler" class="nav-menu__link" target="_blank" title="Yerel Haberler">YEREL HABERLER</a>
                                        </li>
                                </ul>
                                <ul class="top-navigation__item nav-menu--others"></ul>
                                <ul class="top-navigation__item nav-menu--mobile"></ul>
                            </nav>
                            <div class="navigation__item hamburger-menu">
                                <span class="hamburger-menu__text">MENÜ</span>
                                <i class="icon icon-hamburger-menu" id="hamburger-menu-item"></i>
                                <i class="icon icon-cross"></i>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main>





        <!-- <section class=""> -->
        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block ">
        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    </div>

                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                            <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>

                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section infinity-component"
             data-current-url="/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401"
             data-current-type="news"
             data-current-title="Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir"
             data-next-url="/tatilcilere-kopuklu-serinlik-haber-fotograf-2171244?isInfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550'></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>
<div class="pageskin__left__tower"
        id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
        data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
        data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
        data-order="3"
        data-platform="desktop">
</div>        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/gundem">Gündem</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    MHP lideri Bahçeli, ''23 Haziran’da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir." dedi
                                </h2>
                            </div>
                            <div class="row">
                                <div class="col-12 col-xl-8">
                                    <h6 class="news-detail__info__date">
                                        <span class="news-detail__info__date__item">
                                            21 Haziran 2019, Cuma 16:35
                                        </span>
                                    </h6>
                                </div>
                                <div class="col-12 col-xl-4">
<div class="font-sizer">
    <a class="font-sizer__item decrease">A</a>
    <a class="font-sizer__item increase">A</a>
</div>                                    <div class="share-area">
<div class="share-buttons-upper-parent">
    <div class="share-buttons ">
        <h6>Paylaş</h6>
        <a class="social-icon facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401">
            <i class="icon icon-facebook-lite"></i>
        </a>
        <a class="social-icon twitter" target="_blank" href="http://twitter.com/share?text=Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir&url=https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401&via=postacomtr&hashtags=postacomtr">
            <i class="icon icon-twitter"></i>
        </a>
        <a class="social-icon gmail" href="mailto:?subject=Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir&body=Haberi paylaşıyorum: https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401">
            <i class="icon icon-mail"></i>
        </a>
        <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.posta.com.tr/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401" data-action="share/whatsapp/share">
            <i class="icon icon-whatsapp"></i>
        </a>
        <button class="toggle social-icon">
            <i class="icon icon-share"></i>
        </button>
    </div>
</div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                    <img src="https://i.pstimaj.com/img/78/740x418/5d0cdce566a97cdf90bd9872" alt = "Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir" />
                        </div>
                        <div class="news-detail__body medyanet-content">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content medyanet-content">
                                            <div class="d-none d-md-block in-view-ads">
                                                    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                                            </div>
                                        <p>MHP Genel Başkanı Devlet Bahçeli yazılı açıklama yaptı. Bahçeli açıklamasında şu ifadelere yer verdi:</p><p>''23 Haziran İstanbul Büyükşehir Belediye Başkan Seçimi bu pazar günü yapılacak, milli iradenin takdir ve tercihi belli olacaktır. Milliyetçi Hareket Partisi 23 Haziran seçimiyle ilgili son hazırlıklarını Yenikapı ruhuna tam ve eksiksiz bir şekilde bağlı kalarak sürdürmektedir. Cumhur İttifakı'nın başarısı konusunda fedakârca ve kararlılıkla mücadele ettiğimiz tartışma götürmez bir gerçektir.<p><div class='d-md-none'>    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>
</div></p></p><p>23 Haziran'da sandıktan çıkacak sonuç ne olursa olsun Cumhur İttifakı'nın istikrarlı, inançlı ve iddialı varlığı devam edecektir. Çünkü Cumhur İttifakı istikbalin mimarı, istiklalin muhafızıdır. Hiçbir fitne-fesat akın ve akımı ittifakımızın sağlıklı doğasına, sağlam duruşuna zarar veremeyecek, mukavemetimizi kıramayacaktır.</p><p>CHP'nin başını çektiği, İP'in bütün imkânlarıyla destek verdiği, iç ve dış odakların açık açık yardım ve yataklık yaptığı Zillet İttifakı karanlık emellerine ulaşamayacaktır. PKK'nın siyasi izdüşümü olan HDP'nin, CHP İstanbul Büyükşehir Belediye Başkan adayına vermiş olduğu açık çek, verdiği katkı, gösterdiği yoğun ilgi ve alaka milletimizde büyük bir infiale neden olmaktadır.</p><p>HDP ve Kandil CHP'nin yanında hizalanmıştır. Karşımızdaki tablo esef ve ibret vericidir. HDP'yle CHP arasında kurulan al-ver süreci, kirli pazarlıklar, kahredici anlaşma ve uzlaşmalar milli bekamız açısından ağır risk ve tehdittir. İmralı'da ağırlaştırılmış müebbet hapis cezasını çeken teröristbaşı anlaşılan odur ki, HDP'nin istismarına müdahale etmek, hatta önüne geçmek maksadıyla tarafsızlık çağrısı yapmıştır.</p><p>Teröristbaşının mektubu HDP'nin vahim sapmasına, Zillet İttifakı'na verdiği rezil desteğine itirazın, tepkinin ve bundan duyduğu rahatsızlığın eseri ve sonucudur.</p><p>PKK'nın siyaset acentesi HDP'nin teröristbaşının uyarısına rağmen marazi ve mahsurlu stratejisinde bir değişikliğe gitmeme iradesi ise 23 Haziran üzerinde oynanan ahlaksız oyunu iyice gözler önüne sermiş olacaktır.</p><p>HDP-PKK-teröristbaşı ve terörist Demirtaş arasındaki derin çatlakların çok boyutlu analiz ve yorumu elbette yapılacak, nihai olarak İstanbul içine çekilmek istenen girdaptan 23 Haziran'da tamamıyla kurtulacaktır. Milliyetçi Hareket Partisi 23 Haziran'a odaklanmıştır. Tuzaklar nafile, tertipler beyhudedir. 23 Haziran'da İstanbul ehline emanet edilecek, sağduyu öne çıkacak, Cumhur İttifakı'nın muhterem adayı Sayın Binali Yıldırım, inancımız odur ki Büyükşehir Belediye Başkanı seçilecektir. Tarih, demokrasi ve milli irade bir kez daha hükmünü verecek; yalan, riya ve aldatmayla, milli beka, milli onur, milli haysiyet arasındaki farkı ortaya koyacaktır. Nitekim 23 Haziran'da hak, hakkaniyet, cumhur ve İstanbul kazanacak, zillet, rezalet, melanet, hıyanet kaybedecektir.''</p>
                                        <!-- <div class="d-md-none">
                                                <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta_mobilsite/genel/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                                        </div> -->
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12 mt-general">
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script>
                                </div>
                            </div>
                        </div>
                    </article>
                    <!--                         <div class="d-none d-md-block col-12 mt-general">
                                <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                        </div>
 -->
                    <!--
    <div class="last-24-hours-container mt-3">
        <div class="last-24-hours">
            <div class="title"><p>SON 24 SAATTE YAŞANANLAR</p></div>
            <div class="video-container fixed-ratio fixed-ratio__16x9">
                <div class="news-detail__video fixed-ratio__item">
                    


        <iframe class="fixed-ratio__item inview"
                style="width: 100%; height: 100%;"
                data-id="c3a972ef-8b5c-48f1-ae67-f54cf4f67896"
                src="/embed/player?videoId=0&amp;contentId=0&amp;autoplay=False&amp;videoObjectId=5cbfe649ae298b2cbd2eef69"
                allowfullscreen 
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

;
                </div>
            </div>
        </div>
    </div>


-->
                </div>
                <div class="d-none d-md-block col-md-4">
                    

                    <sidebar class="sidebar-news">
                        <div class="sidebar-news__item">
                                <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
        </div>
    </div>

                        </div>
                        
    <div class="sidebar-news__item similar-news">
        <span class="similar-news__header">BENZER HABERLER</span>
        
    </div>
    <div class="sidebar-news__item">
        <!-- Swiper Multislide Componenti Kullanılacak -->
        <div class="slider-base slider-multislide" id="slider-sidebar">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                            <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/son-dakika-donald-trumptan-flas-aciklama-saldiriyi-ben-durdurdum-2171397" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Son dakika! Donald Trump'tan flaş açıklama: Saldırıyı ben durdurdum
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cdb0966a97cdf91ec2063" alt="Son dakika! Donald Trump'tan flaş açıklama: Saldırıyı ben durdurdum" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/esenyurtta-hareketli-dakikalar-2171396" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Esenyurt'ta hareketli dakikalar
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cd981ae298bd492fb411f" alt="Esenyurt'ta hareketli dakikalar" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/cumhurbaskani-erdogan-barzaniyi-kabul-ediyor-2171395" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Cumhurbaşkanı Erdoğan, Barzani'yi kabul ediyor
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cdb2466a97ce08ce58ccc" alt="Cumhurbaşkanı Erdoğan, Barzani'yi kabul ediyor" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/eski-esi-ile-baldizini-kiskanclik-yuzunden-oldurmus-2171393" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Eski eşi ile baldızını kıskançlık yüzünden öldürmüş
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cd188ae298bd387463cdb" alt="Eski eşi ile baldızını kıskançlık yüzünden öldürmüş" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/iddianame-tamamlandi-iste-istenen-cezalar-2171390" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        İddianame tamamlandı! İşte istenen cezalar...
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cce8166a97ce08db698b9" alt="İddianame tamamlandı! İşte istenen cezalar..." />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/bagdatta-camiye-intihar-saldirisi-cok-sayida-olu-ve-yarali-var-2171386" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Bağdat'ta camiye intihar saldırısı! Çok sayıda ölü ve yaralı var
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cdadf66a97ce08db698d0" alt="Bağdat'ta camiye intihar saldırısı! Çok sayıda ölü ve yaralı var" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/kentsel-donusum-icin-yeni-yonetmelik-resmi-gazetede-2171383" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Kentsel dönüşüm için yeni yönetmelik Resmi Gazete'de
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cc51366a97ce08ce58cab" alt="Kentsel dönüşüm için yeni yönetmelik Resmi Gazete'de" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/ispartadaki-urperten-goruntunun-sebebi-belli-oldu-30-kaplumbaga-2171382" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Isparta'daki ürperten görüntünün sebebi belli oldu! 30 kaplumbağa...
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cc0e6ae298bd3889fc715" alt="Isparta'daki ürperten görüntünün sebebi belli oldu! 30 kaplumbağa..." />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/beysehirde-kaza-2-olu-3-yarali-2171380" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Beyşehir'de kaza: 2 ölü, 3 yaralı
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cbfd366a97cdf90bd9860" alt="Beyşehir'de kaza: 2 ölü, 3 yaralı" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/son-dakika-kocaeli-sakarya-karayolu-trafige-kapandi-2171378" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Son dakika: Kocaeli- Sakarya karayolu trafiğe kapandı
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cbe2aae298bd387463cc8" alt="Son dakika: Kocaeli- Sakarya karayolu trafiğe kapandı" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/milli-siha-bayraktar-tb2-100-bin-ucus-saatini-tamamladi-2171377" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Milli SİHA Bayraktar TB2 100 bin uçuş saatini tamamladı
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cbc0b66a97ce08db698a6" alt="Milli SİHA Bayraktar TB2 100 bin uçuş saatini tamamladı" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/imamoglu-sandik-basina-gidin-inandiginiz-aday-kimse-vurun-muhru-2171376" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        İmamoğlu: Sandık başına gidin inandığınız aday kimse vurun mührü
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cbb2566a97ce08db698a4" alt="İmamoğlu: Sandık başına gidin inandığınız aday kimse vurun mührü" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/hakkaride-teror-orgutune-darbe-bedirhan-bebek-ve-annesinin-katili-teroristler-yakalandi-2171375" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Hakkari'de terör örgütüne darbe: Bedirhan bebek ve annesinin katili teröristler yakalandı
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cba4066a97ce08ce58ca4" alt="Hakkari'de terör örgütüne darbe: Bedirhan bebek ve annesinin katili teröristler yakalandı" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/binali-yildirimdan-gecekondu-sahiplerine-mujde-2171373" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Binali Yıldırım'dan gecekondu sahiplerine müjde
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cb7eb66a97ce08ce58ca2" alt="Binali Yıldırım'dan gecekondu sahiplerine müjde" />
                                </div>
                            </a>
                        </div>
                        <div class="swiper-slide">
                            <a class="fixed-ratio fixed-ratio__16x9" href="/nerede-oy-kullanacagim-oy-pusulasi-nasil-olacak-iste-ysk-secmen-sorgulama-2171372" target="_blank">
                                <div class="swiper-slide__content">
                                    <span class="swiper-slide__text">
                                        Nerede oy kullanacağım? Oy pusulası nasıl olacak? İşte YSK seçmen sorgulama…
                                    </span>
                                    <img data-src="https://i.pstimaj.com/img/78/320x180/5d0cb832ae298bd3889fc70f" alt="Nerede oy kullanacağım? Oy pusulası nasıl olacak? İşte YSK seçmen sorgulama…" />
                                </div>
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>

                        <div class="sidebar-news__item">
                                <div class="adsbox adsbox--vertical">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/300x250_3" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]" data-lazy="true"  data-platform="desktop" ></div>
        </div>
    </div>

                        </div>
                    </sidebar>
                </div>
            </div>
        </div>
    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir", "pnewsid":"2171401","pcreateddate":"20190621","pcreatedtime":"16:35:05","ppublishdate":"","ppublishtime":"","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"8","pcharactercount":"2775","pnewscount":"","pseotype": "","pfromURL": "https://www.posta.com.tr/","peditor": "erdincsahin","plasteditor":"erdincsahin"
              };
    </script>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>    <!-- Admatic imageplus x Ad Code START -->
    <!-- Admatic imageplus x Ad Code END -->

<script src="//s.posta.com.tr/news-detail.js?v=2.1.0.679-P" defer="defer"></script>

<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

    </main>


<footer class="mt-general">
    <div class="close-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="footer-top">
                        <div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
                        <div class="social-media">
                            <ul>
                                <li><span>SOSYAL MEDYADA</span></li>
                                <li>
                                    <a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
                                </li>
                            </ul>
                        </div>
                        <div class="other-sites">
                            <a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
                            </a>
                            <!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a> -->
                        </div>
                        <div class="footer-collapse collapsed">
                            <a href="javascript:;">
                                <i class="icon icon-arrow-down"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-item collapse collapsed" id="collapseExample">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-list">
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/gundem" target="_blank">
                                    GÜNDEM
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/15-temmuz-darbe-girisimi" target="_blank">
                                    15 Temmuz Darbe Girişimi
                                </a>
                            </li>
                            <li>
                                <a href="/gundem/tbmm" target="_blank">TBMM</a>
                            </li>
                            <li>
                                <a href="/gundem/siyaset" target="_blank">Siyaset</a>
                            </li>
                            <li>
                                <a href="/gundem/turkiye" target="_blank">Türkiye</a>
                            </li>
                            <li>
                                <a href="/gundem/anayasa-degisikligi-referandumu-2017" target="_blank">Referandum 2017</a>
                            </li>
                            <li>
                                <a href="/gundem/demokrasi-zaferi" target="_blank">Demokrasi Zaferi</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/magazin/cumartesipostasi" target="_blank">Cumartesi Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/dunyadan-magazin" target="_blank">Dünyadan Magazin</a>
                            </li>
                            <li>
                                <a href="/magazin/pazarpostasi" target="_blank">Pazar Postası</a>
                            </li>
                            <li>
                                <a href="/magazin/televizyon" target="_blank">Televizyon</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/yasam/yeme-icme" target="_blank">Yeme & İçme</a>
                            </li>
                            <li>
                                <a href="/yasam/etkinlik" target="_blank">Etkinlik</a>
                            </li>
                            <li>
                                <a href="/yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
                            </li>
                            <li>
                                <a href="/yasam/sinema" target="_blank">Sinema</a>
                            </li>
                            <li>
                                <a href="/yasam/doga" target="_blank">Doğa</a>
                            </li>
                            <li>
                                <a href="/yasam/seyahat" target="_blank">Seyahat</a>
                            </li>
                            <li>
                                <a href="/yasam/muzik" target="_blank">Müzik</a>
                            </li>
                            <li>
                                <a href="/yasam/kitap" target="_blank">Kitap</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                            <li>
                                <a href="/ekonomi/isdunyasi" target="_blank">İş Dünyası</a>
                            </li>
                            <li>
                                <a href="/ekonomi/otomobil" target="_blank">Otomobil</a>
                            </li>
                            <li>
                                <a href="/ekonomi/perakende-gunleri" target="_blank">Perakende Günleri</a>
                            </li>
                            <li>
                                <a href="/ekonomi/sigorta" target="_blank">Sigorta</a>
                            </li>
                            <li>
                                <a href="/ekonomi/teknoloji" target="_blank">Bilim & Teknoloji</a>
                            </li>
                            <li>
                                <a href="/ekonomi/emlak" target="_blank">Emlak</a>
                            </li>
                            <li>
                                <a href="/ekonomi/para-durumu" target="_blank">Para Durumu</a>
                            </li>
                            <li>
                                <a href="/ekonomi/yerel-zincirler-bulusuyor" target="_blank">Yerel Zincirler Buluşuyor</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/kadin/moda" target="_blank">Moda</a>
                            </li>
                            <li>
                                <a href="/kadin/guzellikvebakim" target="_blank">Güzellik & Bakım</a>
                            </li>
                            <li>
                                <a href="/kadin/anne-cocuk" target="_blank">Anne & Çocuk</a>
                            </li>
                            <li>
                                <a href="/kadin/kadinsagligi" target="_blank">Kadın Sağlığı</a>
                            </li>
                            <li>
                                <a href="/kadin/beslenme-diyet" target="_blank">Beslenme & Diyet</a>
                            </li>
                            <li>
                                <a href="/kadin/yemek" target="_blank">Yemek</a>
                            </li>
                            <li>
                                <a href="/kadin/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
                            </li>
                            <li>
                                <a href="/kadin/ev-dekorasyon" target="_blank">Ev-Dekorasyon</a>
                            </li>
                            <li>
                                <a href="/kadin/alisveris" target="_blank">Alışveriş</a>
                            </li>
                            <li>
                                <a href="/kadin/astroloji" target="_blank">Astroloji</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu">
                                <a>DAHA FAZLASI</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/egitim/2017-ozel-okul-rehberi" target="_blank">2017 Özel Okul Rehberi</a>
                            </li>
                            <li>
                                <a href="/egitim/sinavlar" target="_blank">Sınavlar</a>
                            </li>
                            <li>
                                <a href="/egitim/yuksek-ogrenim" target="_blank">Yüksek Öğrenim</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li class="mobile-block">
                                <a href="/yerel-haberler" target="_blank">YEREL HABERLER</a>
                            </li>
                        </ul>
                        <ul>
                            <li class="main-menu mobile-block">
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/saglik/genelsaglik" target="_blank">Genel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
                            </li>
                            <li>
                                <a href="/saglik/tipdunyasi" target="_blank">Tıp Dünyası</a>
                            </li>
                            <li>
                                <a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
                            </li>
                            <li class="mobile-block">
                                <a class="main-menu" href="/spor">SPOR</a>
                            </li>
                            <li>
                                <a href="/spor/futbol" target="_blank">Futbol</a>
                            </li>
                            <li>
                                <a href="/spor/basketbol" target="_blank">Basketbol</a>
                            </li>
                            <li>
                                <a href="/spor/diger-sporlar" target="_blank">Diğer Spor</a>
                            </li>
                        </ul>
                    </div>
                    <div class="menu-list-mobile">
                        <ul>
                            <li>
                                <a href="/gundem" target="_blank">GÜNDEM</a>
                            </li>
                            <li>
                                <a href="/kadin" target="_blank">KADIN</a>
                            </li>
                            <li>
                                <a href="/dunya" target="_blank">DÜNYA</a>
                            </li>
                            <li>
                                <a href="/3sayfa" target="_blank">3. SAYFA</a>
                            </li>
                            <li>
                                <a href="/yazarlar" target="_blank">YAZARLAR</a>
                            </li>
                            <li>
                                <a href="/foto-galeri" target="_blank">FOTO GALERİ</a>
                            </li>
                            <li>
                                <a href="/yerel-haberler" target="_blank">YEREL HABERLER</a>
                            </li>
                            <li>
                                <a href="/magazin" target="_blank">MAGAZİN</a>
                            </li>
                            <li>
                                <a href="/egitim" target="_blank">EĞİTİM</a>
                            </li>
                            <li>
                                <a href="/saglik" target="_blank">SAĞLIK</a>
                            </li>
                            <li>
                                <a href="/yasam" target="_blank">YAŞAM</a>
                            </li>
                            <li>
                                <a href="/video" target="_blank">VİDEO</a>
                            </li>
                            <li>
                                <a href="/spor" target="_blank">SPOR</a>
                            </li>
                            <li>
                                <a href="/ekonomi" target="_blank">EKONOMİ</a>
                            </li>
                        </ul>
                    </div>
                    <div class="corporate">
                        <div class="corporate-links">
                            <a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow">KURUMSAL</a>
                            <a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
                            <a href="/kunye" target="_blank">KÜNYE</a>
                            <a href="/iletisim" target="_blank">İLETİŞİM</a>
                        </div>
                        <div class="app-link">
                            <a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
                                <img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="other-text">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
                </div>
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                <div class="row">
                    <div class="text-wrapper"><span>Copyright © 2019 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
                </div>
            </div>
        </div>
    </div>

</footer>
    

    <script src="//s.posta.com.tr/vendor.js?v=2.1.0.679-P" ></script>



<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->



    <script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir", "pnewsid":"2171401","pcreateddate":"20190621","pcreatedtime":"16:35:05","ppublishdate":"","ppublishtime":"","ptag":"","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"8","pcharactercount":"2775","pnewscount":"","pseotype": "","pfromURL": "https://www.posta.com.tr/","peditor": "erdincsahin","plasteditor":"erdincsahin"
              };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/bahceli-cumhur-ittifakinin-istikrarli-inancli-ve-iddiali-varligi-devam-edecektir-2171401", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2171401',
        type: 'haber',
        title: 'Bahçeli: Cumhur İttifakı’nın istikrarlı, inançlı ve iddialı varlığı devam edecektir'
    });
</script>




    <!-- <script>
        var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };
        //NETMERA
        if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
            var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g'); document.head.appendChild(netmeraScript);
        }
    </script>-->
</body>

</html>
