
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı - Türkiye Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="Cumhurbaşkanı Erdoğan, sosyal medya hesabından Ilısu Barajı’yla ilgili paylaşımda bulundu." />


    <link rel="canonical" href="https://www.posta.com.tr/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" />

    <meta property="og:title" content="Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı" />

    <meta property="og:description" content="Cumhurbaşkanı Erdoğan, sosyal medya hesabından Ilısu Barajı’yla ilgili paylaşımda bulundu." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5ec42db766a97c56ed51169e.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" />

    <meta name="twitter:title" content="Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı" />

    <meta name="twitter:description" content="Cumhurbaşkanı Erdoğan, sosyal medya hesabından Ilısu Barajı’yla ilgili paylaşımda bulundu." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5ec42db766a97c56ed51169e.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Türkiye" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.0.994-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/gundem/turkiye","name": "Türkiye"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289","name": "Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "News"
        },
				Targeting: [
					["posta_kategori", "turkiye"],
					["contentid", "2256289"],
					//["keywords","fanatiktestbanner"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="edemirtas">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.994-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.994-P" as="style">
	
	<!-- Preload Area End -->
</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289"},
        "headline": "Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı",
        "articleSection":"Türkiye",
        "datePublished": "2020-05-19T22:04:44+03:00",
        "dateModified": "2020-05-19T22:06:46+03:00",
        "description": "Cumhurbaşkanı Erdoğan, sosyal medya hesabından Ilısu Barajı’yla ilgili paylaşımda bulundu.",
        "articleBody":"Cumhurbaşkanı Recep Tayyip Erdoğan, Twitter’dan Ilısu Barajı’yla ilgili paylaşım yaptı. Cumhurbaşkanı Erdoğan, paylaşımında, 'Ilısu Barajı’ndan esecek barış, kardeşlik, refah ve huzur rüzgârı, inanıyorum ki asırlar boyunca bu topraklarda dalga dalga kendini hissettirecektir. Ülkemize, bölgemize, milletimize hayırlı olmasını diliyorum' ifadelerini kullandı.https://twitter.com/RTErdogan/status/1262805217126432768?s=20",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5ec42db766a97c56ed51169e.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<script type="text/javascript">
    var pp_gemius_identifier = '0tKVf6ufZWZGHzFsupTF3adCfV.InftZTPvN8PpADPn._7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0tKVf6ufZWZGHzFsupTF3adCfV.InftZTPvN8PpADPn._7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/turkiye/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/turkiye/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }			</style>
			<div class="wrapper">
				<a href="/" class="header__logo">
					<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
					<span class="square-logo">
						<i id="postaLogo" class="icon icon-zz05postafav"></i>
					</span>
				</a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image corona-virusu" data-slug="corona-virusu" data-title="CORONA VİRÜS">
                                <a href="/corona-virusu" class="nav__link" target="_blank" title="CORONA VİRÜS">CORONA VİRÜS</a>
                            </li>
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">SPOR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
                                <a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
                                            </li>
                                            <li class="nav__item bg-image magazin">
                                                <a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
                                            </li>
                                    </ul>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec42db766a97c56ed51169e" alt="Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı">
                                        </div>
                                        <div>
                                            <h2>Cumhurbaşkanı Erdoğan’dan...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/caz-sanatcisi-gencerden-akordeonlu-istiklal-marsi-2256287" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec42b8fae298b2922e7b6f3" alt="Caz sanatçısı Gencer’den akordeonlu İstiklal Marşı">
                                        </div>
                                        <div>
                                            <h2>Caz sanatçısı Gencer’den...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/15-dakika-arayla-iki-kez-sarampole-devrildi-2256286" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec42a49ae298b2a2468a3fc" alt="15 dakika arayla iki kez şarampole devrildi">
                                        </div>
                                        <div>
                                            <h2>15 dakika arayla iki kez...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/ataturk-temali-kitap-sergisi-bu-yil-genclere-sosyal-medyadan-ulastirildi-2256267" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3f93766a97c4f210ee37e" alt="&quot;Atatürk&quot; temalı kitap sergisi, bu yıl gençlere sosyal medyadan ulaştırıldı">
                                        </div>
                                        <div>
                                            <h2>&quot;Atatürk&quot; temalı kitap sergisi,...</h2>
                                            <h3>Kültür &amp; Sanat</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kralicenin-kuzgunlari-2256255" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3ddb8ae298b180f139e4e" alt="Kraliçenin kuzgunları">
                                        </div>
                                        <div>
                                            <h2>Kraliçenin kuzgunları</h2>
                                            <h3>Seyahat</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/honor-akilli-yasam-stratejisi-kapsaminda-yeni-urunlerini-tanitti-2256253" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3decfae298b1810b79a18" alt="Honor, akıllı yaşam stratejisi kapsamında yeni ürünlerini tanıttı">
                                        </div>
                                        <div>
                                            <h2>Honor, akıllı yaşam stratejisi...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/7-fotografta-katy-perrynin-hamilelik-modasi-fotograflari-2255794" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ebff0a0ae298b7d12c06f50" alt="7 fotoğrafta Katy Perry&#x27;nin hamilelik modası">
                                        </div>
                                        <div>
                                            <h2>7 fotoğrafta Katy Perry&#x27;nin...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sex-and-the-citydeki-gibi-giyinmek-neden-imkansiz-haber-fotograf-2255793" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ebfe95cae298b7433386032" alt="Sex and the City&#x27;deki gibi giyinmek neden imkansız?">
                                        </div>
                                        <div>
                                            <h2>Sex and the City&#x27;deki gibi...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/kilo-vermek-icin-en-basarisiz-10-yontem-haber-fotograf-2255767" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ebfca56ae298b7355f3a7f9" alt="Kilo vermek için en başarısız 10 yöntem">
                                        </div>
                                        <div>
                                            <h2>Kilo vermek için en başarısız...</h2>
                                            <h3>Egzersiz &amp; Diyet</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/40-yas-alti-kadinlarda-sik-goruluyor-nabizsizlik-haber-fotograf-2256085" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec28a1eae298be06b5f8ff4" alt="40 yaş altı kadınlarda sık görülüyor: Nabızsızlık">
                                        </div>
                                        <div>
                                            <h2>40 yaş altı kadınlarda sık...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/cinsel-hayatiniz-bagisiklik-sisteminizi-olumsuz-etkileyebilir-haber-fotograf-2256082" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec284d6ae298bdf8a615441" alt="Cinsel hayatınız bağışıklık sisteminizi olumsuz etkileyebilir">
                                        </div>
                                        <div>
                                            <h2>Cinsel hayatınız bağışıklık...</h2>
                                            <h3>Cinsel Sağlık</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/hafizayi-guclendiren-11-besin-haber-fotograf-2256074" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec27f53ae298be06abc4a03" alt="Hafızayı güçlendiren 11 besin">
                                        </div>
                                        <div>
                                            <h2>Hafızayı güçlendiren 11 besin</h2>
                                            <h3>Zihin Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/alisveris-oyunu-2256261" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3e936ae298b2112bcf677" alt="Alışveriş oyunu">
                                        </div>
                                        <div>
                                            <h2>Alışveriş oyunu</h2>
                                            <h3>Etkinlik Rehberi</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/evdeki-ergenle-iletisim-kilavuzu-haber-fotograf-2256240" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5dd39ff9ae298b1a8a716191" alt="Evdeki ergenle iletişim kılavuzu">
                                        </div>
                                        <div>
                                            <h2>Evdeki ergenle iletişim kılavuzu</h2>
                                            <h3>Ergenlik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/cocuklarin-zeka-gelisimini-destekleyecek-oneriler-haber-fotograf-2256219" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ea2f7cf66a97c33c9854818" alt="Çocukların zeka gelişimini destekleyecek öneriler">
                                        </div>
                                        <div>
                                            <h2>Çocukların zeka gelişimini...</h2>
                                            <h3>Çocukluk</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/sahura-ne-yapabilirim-pratik-sahur-menusu-haber-fotograf-2256265" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e2c2af5ae298bebc9189a9e" alt="Sahura ne yapabilirim? Pratik sahur menüsü">
                                        </div>
                                        <div>
                                            <h2>Sahura ne yapabilirim? Pratik...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yengec-burcu-ev-dekorasyon-onerisi-haber-fotograf-2256263" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5eb57aa8ae298be5b78a62a6" alt="Yengeç burcu ev dekorasyon önerisi">
                                        </div>
                                        <div>
                                            <h2>Yengeç burcu ev dekorasyon...</h2>
                                            <h3>Pratik Bilgiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/peynirli-sucuklu-corek-tarifi-peynirli-sucuklu-corek-nasil-yapilir-haber-fotograf-2256257" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3e1dcae298b2112bcf65f" alt="Peynirli sucuklu çörek tarifi: Peynirli sucuklu çörek nasıl yapılır?">
                                        </div>
                                        <div>
                                            <h2>Peynirli sucuklu çörek tarifi:...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/mehmet-coskundeniz/hic-mi-merak-etmiyor-beni-2256143" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b94166a97c82b0af7d35" alt="Hiç mi merak etmiyor beni?">
                                        </div>
                                        <div>
                                            <h2>Hiç mi merak etmiyor beni?</h2>
                                            <h3>Mehmet Coşkundeniz</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/oral-calislar/katlanan-cirosuyla-getir-2256141" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b949ae298b8e000fe3b6" alt="Katlanan cirosuyla “Getir”">
                                        </div>
                                        <div>
                                            <h2>Katlanan cirosuyla “Getir”</h2>
                                            <h3>Oral Çalışlar</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/murat-celik/65-icin-hayati-oneriler-2256140" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5bea505e66a97cc995a858fa" alt="&#x2B;65 için hayati öneriler">
                                        </div>
                                        <div>
                                            <h2>&#x2B;65 için hayati öneriler</h2>
                                            <h3>Murat Çelik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/hakan-celik/o-sehri-salgin-bile-durduramadi-2256139" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5c12080fae298b41e5c83d00" alt="O şehri salgın bile durduramadı">
                                        </div>
                                        <div>
                                            <h2>O şehri salgın bile durduramadı</h2>
                                            <h3>Hakan Çelik</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/kenan-sofuoglu-ve-toprak-razgatlioglu-19-mayis-icin-yaristi-video-2256252" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3e67d66a97c4e470ed756" alt="Kenan Sofuoğlu ve Toprak Razgatlıoğlu 19 Mayıs için yarıştı">
                                        </div>
                                        <div>
                                            <h2>Kenan Sofuoğlu ve Toprak...</h2>
                                            <h3>Diğer Sporlar</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/50-gundur-goremedigi-kizina-boyle-kavustu-video-2256248" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3d960ae298b180f139e3c" alt="50 gündür göremediği kızına böyle kavuştu!">
                                        </div>
                                        <div>
                                            <h2>50 gündür göremediği kızına...</h2>
                                            <h3>Posta TV</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/30-kamyon-tasla-bos-araziye-ataturk-imzasi-attilar-video-2256234" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec3c34866a97c4607a56155" alt="30 kamyon taşla boş araziye Atatürk imzası attılar">
                                        </div>
                                        <div>
                                            <h2>30 kamyon taşla boş araziye...</h2>
                                            <h3>Posta TV</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-magazin clearfix">
                                <li class="news-list__item">
                                    <a href="/orhan-gencebay-pencereden-istiklal-marsi-okudu-2256288" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec42c6a66a97c56ed511696" alt="Orhan Gencebay pencereden İstiklal Marşı okudu">
                                        </div>
                                        <div>
                                            <h2>Orhan Gencebay pencereden...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/ebru-sahin-dogum-gununu-kutladi-2256283" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec4277066a97c56ed511680" alt="Ebru S&#x327;ahin doğum gününü kutladı">
                                        </div>
                                        <div>
                                            <h2>Ebru S&#x327;ahin doğum gününü...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/takipcisinden-gelen-mesaj-selin-cigerciyi-kizdirdi-2256282" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ec421ffae298b2a2468a3d2" alt="Takipçisinden gelen mesaj Selin Ciğerci&#x27;yi kızdırdı">
                                        </div>
                                        <div>
                                            <h2>Takipçisinden gelen mesaj...</h2>
                                            <h3>Magazin</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>




	<main>





		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/turkiye/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/turkiye/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->
		<style>
            .turkiye .news-detail .category-color,
            .turkiye .news-detail__body__content > a.taglink-bg:hover,
            .turkiye .news-detail__body__content > * > a::before,
            .turkiye .news-detail__body__content > * > a:hover,
            .turkiye .news-detail__body__content > * > * > a::before,
            .turkiye .news-detail__body__content > * > * > a:hover,
            .turkiye .news-detail__body__content > a::before {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
            }

            .turkiye .news-detail__body__content > span[style *= "background-color"],
            .turkiye .news-detail__body__content > * > span[style *= "background-color"],
            .turkiye .news-detail__body__content > * > * > span[style *= "background-color"] {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
                color: #fff ;
            }
		</style>

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/gundem/turkiye" class="sticky-header__title__category " target="_blank">Türkiye</a>
			<span class="sticky-header__title__name">Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
<section class="text-news-section infinity-component turkiye"
		 data-current-url="/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289"
		 data-category="Türkiye"
		 data-current-type="news"
		 data-current-title="Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı"
		 data-news-id="2256289"
		 data-next-title="Caz sanatçısı Gencer’den akordeonlu İstiklal Marşı"
		 data-next-image="https://i.pstimaj.com/img/78/90x50/5ec42b8fae298b2922e7b6f3.jpg"
		 data-next-url="/caz-sanatcisi-gencerden-akordeonlu-istiklal-marsi-2256287?isinfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/turkiye/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>		</script>


	<div class="container">
		<article class="news-detail">
			<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/gundem/turkiye">Türkiye Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı</span>
                </li>
</ul>


				<h1 class="news-detail__info__title">
					Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı
				</h1>

				<div class="news-detail__info__category">
						<h2 class="name category-color"><a href="/gundem/turkiye" target="_blank">Türkiye</a></h2>
					<hr class="category-color">
				</div>
			</div>

			<div class="row">
				<div class="col-12 col-dp-8">
					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																		<img src="https://i.pstimaj.com/img/78/740x418/5ec42db766a97c56ed51169e.jpg" alt="Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı" />
							</div>

							<h2 class="news-detail__info__spot ">
								Cumhurbaşkanı Erdoğan, sosyal medya hesabından Ilısu Barajı’yla ilgili paylaşımda bulundu.
							</h2>

							<div class="news-detail__info__date-and-setting">
								<div class="row">
									<div class="col-8">
										<h6 class="news-detail__info__date">
												<span class="news-detail__info__date__item">
19 Mayıs 2020, Salı 22:04												</span>
Son Güncelleme: 
												<time datetime="2020-05-19T22:06:46+03:00">
													19.05.2020 22:06
												</time>
										</h6>
									</div>
									<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>									</div>
								</div>
								<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
									<span>Abone Ol</span>
									<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
								</a>
							</div>
						</div>
					</div>

					<div class="news-detail__body">
						<div class="news-detail__body__content clearfix">
<p><a href="/haberler/cumhurbaskani-recep-tayyip-erdogan" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Cumhurbaşkanı Recep Tayyip Erdoğan</a>, Twitter’dan <a href="/haberler/ilisu-baraji" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Ilısu Barajı</a>’yla ilgili paylaşım yaptı. Cumhurbaşkanı Erdoğan, paylaşımında, "Ilısu Barajı’ndan esecek barış, kardeşlik, refah ve huzur rüzgârı, inanıyorum ki asırlar boyunca bu topraklarda dalga dalga kendini hissettirecektir. Ülkemize, bölgemize, milletimize hayırlı olmasını diliyorum" ifadelerini kullandı.</p><p><img src="https://assets.dogannet.tv/img/75/640x0/5ec42e4266a97c57ab86b1bb"></p><blockquote class="twitter-tweet"><a href="https://twitter.com/RTErdogan/status/1262805217126432768?s=20?ref_src=twsrc%5Etfw" rel="nofollow">https://twitter.com/RTErdogan/status/1262805217126432768?s=20</a></blockquote><p><br></p></p>

							

						</div>

						<div class="news-detail__bottom mt-general clearfix">
							<div class="news-detail__share">
								<h6>
									PAYLAŞ
								</h6>
								<ul>
									<li><a href="/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
									<li><a href="/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
									<li><a href="/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
									<li><a href="/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
								</ul>
							</div>
								<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/baraj">baraj</a>
</li>								</ul>
						</div>

								<div class="mt-general">
									<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
								</div>


					</div>


					



				</div>
				<div class="d-none d-dp-block col-md-4">



<section class="social-media--buttons social-media--vertical exclude google-news pinterest">
	<h2 class="social-media__heading">POSTA’YI TAKİPTE KAL</h2>
	<ul class="social-media__list">
		<li class="social-media__item posta-facebook">
			<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz02facebook"></i>
			</a>
		</li>
		<li class="social-media__item posta-twitter">
			<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-twitter"></i>
			</a>
		</li>
		<li class="social-media__item posta-instagram">
			<div class="posta-instagram__wrap">
				<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
					<span><i class="icon icon-instagram"></i></span>
				</a>
			</div>
		</li>
		<li class="social-media__item posta-youtube">
			<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz07youtube"></i>
			</a>
		</li>
		<li class="social-media__item posta-pinterest">
			<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz04pinterest"></i>
			</a>
		</li>
		<li class="social-media__item posta-spotify">
			<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz09spotify"></i>
			</a>
		</li>
		<li class="social-media__item posta-google-news">
			<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
				<i class="icon icon-zz10google-news"></i>
			</a>
		</li>
	</ul>
</section>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/turkiye/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

						</div>

					<div class="box--no-margin-top mb-general">
						


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/katlanan-cirosuyla-getir-2256141" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/katlanan-cirosuyla-getir-2256141">
                                    Katlanan cirosuyla “Getir”
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/hakan-celik/o-sehri-salgin-bile-durduramadi-2256139" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/hakan-celik/o-sehri-salgin-bile-durduramadi-2256139">
                                    O şehri salgın bile durduramadı
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/hakan-celik">
                                    Hakan Çelik
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/busra-ozbelli/inanc-ve-kusku-mevsimi-karantina-gunleri-2248472" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5e5790ecae298b5e928b4796" alt="Büşra Özbelli" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/busra-ozbelli/inanc-ve-kusku-mevsimi-karantina-gunleri-2248472">
                                    İnanç ve kuşku mevsimi: Karantina günleri
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/busra-ozbelli">
                                    Büşra Özbelli
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

					</div>
					<div class="box--no-margin-top mb-general">
						
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/8-soruda-kisa-calisma-odenegi-hakkinda-her-sey-2256103" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ec2984a66a97c1872a2d187.jpg" alt="8 soruda Kısa Çalışma Ödeneği hakkında her şey" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/8-soruda-kisa-calisma-odenegi-hakkinda-her-sey-2256103">
                                8 soruda Kısa Çalışma Ödeneği hakkında her şey
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/anitkabirde-19-mayis-toreni-2256193" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ec390b2ae298b0e63d8f6f6.jpg" alt="Anıtkabir'de 19 Mayıs töreni" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/anitkabirde-19-mayis-toreni-2256193">
                                Anıtkabir'de 19 Mayıs töreni
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/dolarda-dusus-devam-ediyor-2256196" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ec393fe66a97c3d21978327.jpg" alt="Dolarda düşüş devam ediyor" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/dolarda-dusus-devam-ediyor-2256196">
                                Dolarda düşüş devam ediyor
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bakanlik-siraladi-iste-1-haziran-1-ekim-tarihleri-arasinda-uygulanacak-trafik-tedbirleri-2255883" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ec1079bae298ba9eb04873b.jpg" alt="1 Haziran -1 Ekim arasında uygulanacak trafik tedbirleri" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/bakanlik-siraladi-iste-1-haziran-1-ekim-tarihleri-arasinda-uygulanacak-trafik-tedbirleri-2255883">
                                1 Haziran -1 Ekim arasında uygulanacak trafik tedbirleri
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/sokaga-cikma-yasaginda-sac-ekim-merkezine-giden-genclere-ceza-2255859" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5ec0dae366a97ccd8cf3d432.jpg" alt="Sokağa çıkma yasağında saç ekim merkezine giden gençlere ceza" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/sokaga-cikma-yasaginda-sac-ekim-merkezine-giden-genclere-ceza-2255859">
                                Sokağa çıkma yasağında saç ekim merkezine giden gençlere ceza
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

					</div>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/turkiye/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

						</div>

				</div>

			</div>
		</article>
			<!-- 			  <div class="d-none d-md-block col-12 mt-general">
				      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/turkiye/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

			  </div>
 -->

	</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"cumhurbaskani-erdogandan-ilisu-baraji-paylasimi", "pnewsid":"2256289","pcreateddate":"20200519","pcreatedtime":"22:04:44","ppublishdate":"20200519","ppublishtime":"22:06:46","ptag":"baraj","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"422","pnewscount":"","pseotype": "","pfromURL": "https://gazetekeyfi.com/","peditor": "edemirtas","plasteditor":"edemirtas","pauthortype":""
              };
	</script>
</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/caz-sanatcisi-gencerden-akordeonlu-istiklal-marsi-2256287"  data-title="Caz sanatçısı Gencer’den akordeonlu İstiklal Marşı">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/5ec42b8fae298b2922e7b6f3.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Caz sanatçısı Gencer’den akordeonlu İstiklal Marşı
                </span>
            </div>
        </div>
    </div>
    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->




<div id="medyanet/9927946/posta/turkiye/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/turkiye/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/turkiye/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.0.994-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.0.994-P" async></script> 
	<!------ RenderSection Scripts ------>



<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
						Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
						window.addEventListener("message", function (e) {
							if (e.origin === (location.protocol === 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data === 'passback-' + zoneid) {
							    document.getElementById('crt-' + zoneid).style.display = "none";
							}
						}, false);
				}
    }
    callAdblock(1049550, 160, 600);
</script>

	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"turkiye","pcat3":"","psubdom": subDomain,"ptitle":"cumhurbaskani-erdogandan-ilisu-baraji-paylasimi", "pnewsid":"2256289","pcreateddate":"20200519","pcreatedtime":"22:04:44","ppublishdate":"20200519","ppublishtime":"22:06:46","ptag":"baraj","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"422","pnewscount":"","pseotype": "","pfromURL": "https://gazetekeyfi.com/","peditor": "edemirtas","plasteditor":"edemirtas","pauthortype":""
              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/cumhurbaskani-erdogandan-ilisu-baraji-paylasimi-2256289", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2256289',
        type: 'haber',
        title: 'Cumhurbaşkanı Erdoğan’dan Ilısu Barajı paylaşımı'
    });
</script>
		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="turkiye">
		<meta property="article:author" content="edemirtas">


	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
	<script type="text/javascript">
		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setProvider = function(provider) { this["ee"] = provider };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setKeywords = function(keywords) { this["eg"] = keywords };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setContentType = function(contentType) { this["ed"] = contentType };
		};
		netmera.push(function (api) { api.sendEvent(ViewContentEvent) });
	</script>
</body>
</html>
