<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

		<title>Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz - Magazin Haberleri</title>

		<meta name="description" content="Magazin Haberleri - Demet Özdemir önceki gün Yeniköy’de objektife yansıdı. Oğuzhan Koç’la yeni bir aşka yelken açan ünlü oyuncu, 14 Şubat Sevgililer Günü’nün çok önemli olmadığını söyledi." />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">


	<link rel="canonical" href="https://www.posta.com.tr/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" />

	<link rel="amphtml" href="https://www.posta.com.tr/amp/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" />


<meta name="og:site_name" content="Posta" />

	<meta property="og:url" content="https://www.posta.com.tr/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" />

	<meta property="og:title" content="Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz" />

	<meta property="og:description" content="Magazin Haberleri - Demet Özdemir önceki gün Yeniköy’de objektife yansıdı. Oğuzhan Koç’la yeni bir aşka yelken açan ünlü oyuncu, 14 Şubat Sevgililer Günü’nün çok önemli olmadığını söyledi." />

	<meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/6028b1db66a97c4bee182421.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

	<meta name="twitter:url" content="https://www.posta.com.tr/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" />

	<meta name="twitter:title" content="Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz" />

	<meta name="twitter:description" content="Magazin Haberleri - Demet Özdemir önceki gün Yeniköy’de objektife yansıdı. Oğuzhan Koç’la yeni bir aşka yelken açan ünlü oyuncu, 14 Şubat Sevgililer Günü’nün çok önemli olmadığını söyledi." />

	<meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/6028b1db66a97c4bee182421.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Magazin" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.1142-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/magazin","name": "Magazin"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310","name": "Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz"}}
            ]
            }
        </script>

		<style type="text/css">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</style>


<script>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</script>

	<!-- Blockthrough Script -->
	<script src="//medyanet-com-tr.videoplayerhub.com/galleryloader.js" async></script>




<!-- Medyanet Scripts Begin-->
<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "Magazine"
        },
				Targeting: [
					["posta_kategori", "magazin"],
          ["contentid", "2303310"],
          ["keywords","pagetype_article"],
					["etiket", "demet-ozdemir,oguzhan-koc,posta-magazin"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
	<script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="magazin">
		<meta property="article:author" content="elifbayram">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.1142-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.1142-P" as="style">
	
	<!-- Preload Area End -->

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4133813641255581",
			enable_page_level_ads: true,
			overlays: { bottom: true }
		});
	</script>

</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310"},
        "headline": "Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz",
        "articleSection":"Magazin",
        "datePublished": "2021-02-14T08:16:37+03:00",
        "dateModified": "2021-02-14T08:16:35+03:00",
        "description": "Demet Özdemir önceki gün Yeniköy’de objektife yansıdı. Oğuzhan Koç’la yeni bir aşka yelken açan ünlü oyuncu, 14 Şubat Sevgililer Günü’nün çok önemli olmadığını söyledi.",
        "articleBody":"&nbsp;“Benim içime sorarsanız o kadar da önemli değil, her gün güzel zaten.” Özdemir, Koç’la artık aynı evde yaşadıkları iddialarını ise “Yok öyle bir şey, aynı evde yaşamak gibi bir durumum yok” diyerek yalanladı. Yazın tatil yapmayacağını belirten oyuncu “Yazın bir film yapacağız. Romantik komedi olacak” dedi.&nbsp; İlgili HaberlerDemet Özdemir ve sevgilisi Oğuzhan Koç'tan romantik poz",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/6028b1db66a97c4bee182421.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2303310',
        type: 'haber',
        title: 'Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/magazin/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/magazin/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
					<style type="text/css">
.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }					</style>
					<div class="wrapper">
						<a href="/" class="header__logo">
							<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
							<span class="square-logo">
								<i id="postaLogo" class="icon icon-zz05postafav"></i>
							</span>
						</a>

						<nav class="header__nav">
								<ul class="nav nav--menu">
												<li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
														<a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
																				</li>
																				<li class="nav__item bg-image gundem">
																						<a href="/spor" class="nav__link" title="Spor">SPOR</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image magazin" data-slug="magazin" data-title="Magazin">
														<a href="/magazin" class="nav__link" target="_blank" title="Magazin">MAGAZİN</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/cumartesipostasi" class="nav__link" title="Cumartesi Postası">CUMARTESİ POSTASI</a>
																				</li>
																				<li class="nav__item bg-image magazin">
																						<a href="/magazin/pazarpostasi" class="nav__link" title="Pazar Postası">PAZAR POSTASI</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Yaşam">
														<a href="/sosyal-yasam" class="nav__link" target="_blank" title="Yaşam">YAŞAM</a>
																<ul class="nav__submenu">
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/ebeveyn" class="nav__link" title="Anne&amp;Çocuk">ANNE&ÇOCUK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/saglik" class="nav__link" title="Sağlık">SAĞLIK</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
																				</li>
																				<li class="nav__item bg-image sosyal-yasam">
																						<a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
																				</li>
																</ul>
												</li>
												<li class="nav__item bg-image sosyal-yasam/egitim-kariyer" data-slug="sosyal-yasam/egitim-kariyer" data-title="Eğitim &amp; Kariyer">
														<a href="/sosyal-yasam/egitim-kariyer" class="nav__link" target="_blank" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
												</li>
												<li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
														<a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
												</li>
												<li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
														<a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
												</li>
												<li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
														<a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
												</li>
								</ul>
						</nav>

						<div class="follow-on-social">
								<a href="#" id="followOnSocial"><i class="icon icon-zz14heart"></i></a>
								<div class="dropdown">
									<h4>BİZİ TAKİP ET</h4>
									<ul class="list">
										<li class="item posta-facebook" style="list-style:none">
											<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz02facebook"></i>
											</a>
										</li>
										<li class="item posta-twitter" style="list-style:none">
											<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
											</a>
										</li>
										<li class="item posta-instagram" style="list-style:none">
											<div class="posta-instagram__wrap">
												<a href="https://www.instagram.com/posta.com.tr/" target="_blank" rel="nofollow noopener noreferrer">
													<span><i class="icon icon-instagram"></i></span>
												</a>
											</div>
										</li>
										<li class="item posta-youtube" style="list-style:none">
											<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz07youtube"></i>
											</a>
										</li>
										<li class="item posta-spotify" style="list-style:none">
											<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-zz09spotify"></i>
											</a>
										</li>
									</ul>
								</div>
							</div>

						<div class="header__search">
								<a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
								<form class="header__search__form">
										<input type="text" class="header__search__input" placeholder="Ara">
										<a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
								</form>
						</div>
					</div>

					<div class="header__featured-news">
							<div class="wrapper">
											<ul class="news-list list-insan clearfix">
															<li class="news-list__item">
																	<a href="/saglikli-ve-mutlu-bir-iliski-icin-10-oneri-haber-fotograf-2303401" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6029244bae298b9786287fd7" alt="Sağlıklı ve mutlu bir ilişki için 10 öneri">
																			</div>
																			<div>
																					<h2>Sağlıklı ve mutlu bir ilişki...</h2>
																					<h3>Aşk &amp; İlişkiler</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/beklenenden-daha-fazla-kilo-vermenin-yolu-bulundu-haber-fotograf-2303396" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60291b6666a97c23869921d0" alt="Beklenenden daha fazla kilo vermenin yolu bulundu">
																			</div>
																			<div>
																					<h2>Beklenenden daha fazla kilo...</h2>
																					<h3>Egzersiz &amp; Diyet</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/onlar-kendilerini-asti-makyajla-bambaska-birine-donusen-6-kadin-haber-fotograf-2303387" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60290ea566a97c548649266a" alt="Onlar kendilerini aştı! Makyajla bambaşka birine dönüşen 6 kadın">
																			</div>
																			<div>
																					<h2>Onlar kendilerini aştı! Makyajla...</h2>
																					<h3>Bakım</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-saglik clearfix">
															<li class="news-list__item">
																	<a href="/15-subat-dunya-cocukluk-cagi-kanseri-gunu-2303353" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6028e25966a97c4bee1825ce" alt="15 Şubat Dünya Çocukluk Çağı Kanseri Günü">
																			</div>
																			<div>
																					<h2>15 Şubat Dünya Çocukluk Çağı...</h2>
																					<h3>Çocuk Sağlığı</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/posta-gazetesi-haydar-dumene-sorulan-yeni-sorular-14-subat-2021-haber-fotograf-2303319" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6028be7dae298b3e5017fc0a" alt="Posta Gazetesi Haydar Dümen’e sorulan yeni sorular (14 Şubat 2021)">
																			</div>
																			<div>
																					<h2>Posta Gazetesi Haydar Dümen’e...</h2>
																					<h3>Cinsel Sağlık</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/sevgililer-gunu-icin-cicek-uyarisi-alir-almaz-koklamayin-2303233" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6027bb48ae298b679f6fdc58" alt="Sevgililer günü için çiçek uyarısı: Alır almaz koklamayın!">
																			</div>
																			<div>
																					<h2>Sevgililer günü için çiçek...</h2>
																					<h3>Beden Sağlığı</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-ebeveyn clearfix">
															<li class="news-list__item">
																	<a href="/koronaviruslu-annenin-sutu-acik-yesil-oldu-2303235" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6027be80ae298b3e5017f9c8" alt="Koronavirüslü annenin sütü açık yeşil oldu">
																			</div>
																			<div>
																					<h2>Koronavirüslü annenin sütü...</h2>
																					<h3>Bebeklik</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yetersiz-anne-sutu-alerji-nedeni-2303222" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5dbc139cae298b2bc75b87a0" alt="Yetersiz anne sütü alerji nedeni">
																			</div>
																			<div>
																					<h2>Yetersiz anne sütü alerji...</h2>
																					<h3>Doğum Öncesi</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/agzi-acik-uyuyan-cocuklar-tedavi-edilmeli-2303211" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/60279c41ae298b3d43aef363" alt="Ağzı açık uyuyan çocuklar tedavi edilmeli">
																			</div>
																			<div>
																					<h2>Ağzı açık uyuyan çocuklar...</h2>
																					<h3>Çocukluk</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-evde-yasam clearfix">
															<li class="news-list__item">
																	<a href="/sahibi-olunce-dunyanin-en-zengin-kopegi-oldu-2303337" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6028d32766a97c2386991fbe" alt="Sahibi ölünce dünyanın en zengin köpeği oldu">
																			</div>
																			<div>
																					<h2>Sahibi ölünce dünyanın en...</h2>
																					<h3>Evcil Dostlar</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-14-subat-2021-haber-fotograf-2303260" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5dda330eae298b384a1c0549" alt="&#x27;Bugün ne pişirsem&#x27; diyenlere günün menüsü (14 Şubat 2021)">
																			</div>
																			<div>
																					<h2>&#x27;Bugün ne pişirsem&#x27; diyenlere...</h2>
																					<h3>Yemek</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/akasya-cicegi-bakimi-ve-sulamasi-nasil-yapilir-ozellikleri-nelerdir-akasya-cicegi-hikayesi-nedir-2303257" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/6027f580ae298b679f6fdd04" alt="Akasya çiçeği bakımı ve sulaması nasıl yapılır? Özellikleri nelerdir? Akasya çiçeği hikayesi nedir?">
																			</div>
																			<div>
																					<h2>Akasya çiçeği bakımı ve sulaması...</h2>
																					<h3>Pratik Bilgiler</h3>
																			</div>
																	</a>
															</li>
											</ul>
											<ul class="news-list list-yazarlar clearfix">
															<li class="news-list__item">
																	<a href="/yazarlar/filiz-ozkol/ask-cesurlarin-isidir-2303385" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5f72f27eae298b549d5e8805" alt="Aşk cesurların işidir">
																			</div>
																			<div>
																					<h2>Aşk cesurların işidir</h2>
																					<h3>Filiz Özkol</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/dr-haydar-dumen/kadinini-dusunmeyen-uzulur-2303308" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b94147471520103239ad" alt="Kadınını düşünmeyen üzülür">
																			</div>
																			<div>
																					<h2>Kadınını düşünmeyen üzülür</h2>
																					<h3>Dr. Haydar Dümen</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/opr-dr-hande-akbas/rahim-filmi-gercekleri-soyler-2303307" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5ac4b9734747152011d684ef" alt="Rahim filmi gerçekleri söyler">
																			</div>
																			<div>
																					<h2>Rahim filmi gerçekleri söyler</h2>
																					<h3>Opr. Dr. Hande Akbaş</h3>
																			</div>
																	</a>
															</li>
															<li class="news-list__item">
																	<a href="/yazarlar/filiz-ozkol/14-subat-2021-gunun-burc-yorumlari-2303306" class="news-list__link" target="_blank">
																			<div class="news-list__image">
																					<img src="https://i.pstimaj.com/img/78/80x80/5f72f27eae298b549d5e8805" alt="14 Şubat 2021 günün burç yorumları">
																			</div>
																			<div>
																					<h2>14 Şubat 2021 günün burç...</h2>
																					<h3>Filiz Özkol</h3>
																			</div>
																	</a>
															</li>
											</ul>
							</div>
					</div>
        </header>




	<main>




		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/magazin/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->
							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/magazin/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>

		

		



	<!-- Custom category style -->

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/magazin" class="sticky-header__title__category " target="_blank">Magazin</a>
			<span class="sticky-header__title__name">Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
	<section class="text-news-section infinity-component magazin"
					 data-current-url="/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310"
					 data-category="Magazin"
					 data-current-type="news"
					 data-current-title="Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz"
					 data-news-id="2303310"
					 data-next-title="Demet Şener ölümden döndü!"
					 data-next-image="https://i.pstimaj.com/img/78/90x50/6027b00266a97c30520b2eff.jpg"
					 data-next-url="/demet-sener-olumden-dondu-haber-fotograf-2303225?isinfinity=true">

			<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/magazin/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        	<!--Pageskin Sağ-->
					<div class="pageskin__right">
							<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
							<div class="pageskin__right__tower"
									id="medyanet/9927946/posta/magazin/120x600_sag"
									data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
									data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
									data-order="4"
									data-platform="desktop">
							</div>
					</div>
    </div>
</div>
			</script>


		<div class="container">
			<article class="news-detail">
				<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/magazin">Magazin Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz</span>
                </li>
</ul>


					<h1 class="news-detail__info__title">
						Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz
					</h1>

					<div class="news-detail__info__category">
							<h2 class="name category-color"><a href="/magazin" target="_blank">Magazin</a></h2>
						<hr class="category-color">
					</div>
				</div>

				<div class="row">
					<div class="col-12 col-dp-8">
						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																				<img src="https://i.pstimaj.com/img/78/740x418/6028b1db66a97c4bee182421.jpg" alt="Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz" />
								</div>

								<h2 class="news-detail__info__spot ">
									Demet Özdemir önceki gün Yeniköy’de objektife yansıdı. Oğuzhan Koç’la yeni bir aşka yelken açan ünlü oyuncu, 14 Şubat Sevgililer Günü’nün çok önemli olmadığını söyledi.
								</h2>

								<div class="news-detail__info__date-and-setting">
									<div class="row">
										<div class="col-8">
											<h6 class="news-detail__info__date">
													<span class="news-detail__info__date__item">
14 Şubat 2021, Pazar 08:16													</span>
Son Güncelleme: 
													<time datetime="2021-02-14T08:16:35+03:00">
														14.02.2021 08:16
													</time>
											</h6>
										</div>
										<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>										</div>
									</div>
									<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener noreferrer">
										<span>Abone Ol</span>
										<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
									</a>
								</div>
							</div>
						</div>

						<div class="news-detail__body">
							<div class="news-detail__body__content clearfix">
<p><strong>&nbsp;“Benim içime sorarsanız o kadar da önemli değil, her gün güzel zaten.”</strong> Özdemir, Koç’la artık aynı evde yaşadıkları iddialarını ise <strong>“Yok öyle bir şey, aynı evde yaşamak gibi bir durumum yok” </strong>diyerek yalanladı. Yazın tatil yapmayacağını belirten oyuncu <strong>“Yazın bir film yapacağız. Romantik komedi olacak”</strong> dedi.&nbsp;<p><img src="https://assets.dogannet.tv/img/75/740x0/6028b20166a97c5486492337"></p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/demet-ozdemir-ve-sevgilisi-oguzhan-koctan-romantik-poz-2302307' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/75/233x131/6020d10366a97c54f445dd4a" style="height: 100%;"></span><span class="suggested-news__title">Demet Özdemir ve sevgilisi Oğuzhan Koç'tan romantik poz</span></span></a></div></div><p><br></p>								

							</div>

							<div class="news-detail__bottom mt-general clearfix">
								<div class="news-detail__share">
									<h6>
										PAYLAŞ
									</h6>
									<ul>
										<li><a href="/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
										<li><a href="/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
										<li><a href="/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
										<li><a href="/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
									</ul>
								</div>
									<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/demet-ozdemir">demet özdemir </a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/oguzhan-koc">oğuzhan koç </a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/posta-magazin">posta magazin </a>
</li>									</ul>
							</div>
							

									<div class="mt-general">
										<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
									</div>


						</div>

						



					</div>
					<div class="d-none d-dp-block col-md-4">
							<div class="adsbox adsbox--in-border">
								    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/magazin/300x250" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

							</div>

						<div class="box--no-margin-top mb-general">
							


        <div class="slider-base sidebar-authors-slider " id="sidebar-authors-slider">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
                <div class="custom-navigation">
                    <div class="custom-navigation__button prev">
                        <span class="icon icon-f-arrow-left"></span>
                    </div>
                    <div class="custom-navigation__button next">
                        <span class="icon icon-f-arrow-right"></span>
                    </div>
                </div>
            </div>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/filiz-ozkol/ask-cesurlarin-isidir-2303385" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5f72f27eae298b549d5e8805" alt="Filiz Özkol" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/filiz-ozkol/ask-cesurlarin-isidir-2303385">
                                                Aşk cesurların işidir
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/filiz-ozkol">
                                                Filiz Özkol
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/sirin-sever/sevgiliyi-anlama-gunu-olsun-bugun-2303305" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b94c66a97c82b0af7d37" alt="Şirin Sever" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/sirin-sever/sevgiliyi-anlama-gunu-olsun-bugun-2303305">
                                                Sevgiliyi anlama günü olsun bugün!
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/sirin-sever">
                                                Şirin Sever
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/funda-duru/onlarinki-son-yillarin-en-cok-konusulan-ask-hikayesi-2303292" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5db02c3666a97cf53d80561d" alt="Funda Duru" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/funda-duru/onlarinki-son-yillarin-en-cok-konusulan-ask-hikayesi-2303292">
                                                Onlarınki son yılların en çok konuşulan aşk hikayesi
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/funda-duru">
                                                Funda Duru
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/mehmet-coskundeniz/askiniz-pandemi-kurbani-olmasin-2303140" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b94166a97c82b0af7d35" alt="Mehmet Coşkundeniz" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/mehmet-coskundeniz/askiniz-pandemi-kurbani-olmasin-2303140">
                                                Aşkınız pandemi kurbanı olmasın
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/mehmet-coskundeniz">
                                                Mehmet Coşkundeniz
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/ugur-alkapar/alternatif-ask-gunlukleri-2303154" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5c123df8ae298b429bb5d478" alt="Uğur Alkapar" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/ugur-alkapar/alternatif-ask-gunlukleri-2303154">
                                                Alternatif aşk günlükleri
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/ugur-alkapar">
                                                Uğur Alkapar
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/bekir-sacar/sevgililer-gunu-icin-ask-kokan-afrodizyakli-yemek-tarifleri-2303049" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5f4f889c66a97c50d947d932" alt="Bekir Saçar" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/bekir-sacar/sevgililer-gunu-icin-ask-kokan-afrodizyakli-yemek-tarifleri-2303049">
                                                ‘Sevgililer Günü’ için aşk kokan afrodizyaklı yemek tarifleri
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/bekir-sacar">
                                                Bekir Saçar
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/elif-demirtas-bilir/kirmizi-oda-gercek-boncuktan-haber-var-2302322" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5db6da7eae298b4ba3e46147" alt="Elif Demirtaş Bilir" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/elif-demirtas-bilir/kirmizi-oda-gercek-boncuktan-haber-var-2302322">
                                                Kırmızı Oda gerçek Boncuk’tan haber var!
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/elif-demirtas-bilir">
                                                Elif Demirtaş Bilir
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/suna-akyildiz/ozcanin-yaptigi-kadina-siddet-2302324" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/6020df2666a97c54f445ddc6" alt="Suna Akyıldız" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/suna-akyildiz/ozcanin-yaptigi-kadina-siddet-2302324">
                                                Özcan'ın yaptığı kadına şiddet
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/suna-akyildiz">
                                                Suna Akyıldız
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/gokcen-erdogan/kariyer-mi-cinsellik-mi-2302320" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5f4cd95566a97cde08023d93" alt="Gökçen Erdoğan" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/gokcen-erdogan/kariyer-mi-cinsellik-mi-2302320">
                                                Kariyer mi cinsellik mi?
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/gokcen-erdogan">
                                                Gökçen Erdoğan
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/hande-kazanova/8-subat-haftasi-burclar-2301954" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5f72f4a366a97c43a2e577e0" alt="Hande Kazanova" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/hande-kazanova/8-subat-haftasi-burclar-2301954">
                                                8 Şubat haftası burçlar
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/hande-kazanova">
                                                Hande Kazanova
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/oner-doser/8-subat-haftasina-astrolojik-bakis-2301950" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5f72f3f466a97c43a12d830e" alt="Öner Döşer" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/oner-doser/8-subat-haftasina-astrolojik-bakis-2301950">
                                                8 Şubat haftasına astrolojik bakış
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/oner-doser">
                                                Öner Döşer
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/sercan-yasar/buyuk-soru-gain-mi-exxen-mi-2300181" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5facc9fbae298b186c5396ee" alt="Sercan Yaşar" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/sercan-yasar/buyuk-soru-gain-mi-exxen-mi-2300181">
                                                Büyük soru: Gain mi Exxen mi?
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/sercan-yasar">
                                                Sercan Yaşar
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                        <div class="swiper-slide sidebar-authors-slider__items">

                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/irem-haliloglu/aslan-burcunda-dolunay-simdi-sans-cesurlardan-yana-2299807" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5d6770fcae298b29a96115ad" alt="İrem Haliloğlu" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/irem-haliloglu/aslan-burcunda-dolunay-simdi-sans-cesurlardan-yana-2299807">
                                                Aslan burcunda dolunay: Şimdi şans cesurlardan yana!
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/irem-haliloglu">
                                                İrem Haliloğlu
                                            </a>
                                        </span>
                                    </div>
                                </div>
                                <div class="sidebar-authors-slider__item clearfix">
                                    <div class="sidebar-authors-slider__photo">
                                        <a href="/yazarlar/yasemin-candemir/2021i-guzellik-yili-ilan-etmenin-tam-zamani-2298643" target="_blank">
                                            <img src="https://i.pstimaj.com/img/75/75x75/5ac4b97cae298b8e028ab7f1" alt="Yasemin Candemir" />
                                        </a>
                                    </div>
                                    <div class="sidebar-authors-slider__text">
                                        <h6>
                                            <a target="_blank" href="/yazarlar/yasemin-candemir/2021i-guzellik-yili-ilan-etmenin-tam-zamani-2298643">
                                                2021’i “Güzellik yılı” ilan etmenin tam zamanı!
                                            </a>
                                        </h6>
                                        <span>
                                            <a target="_blank" href="/yazarlar/yasemin-candemir">
                                                Yasemin Candemir
                                            </a>
                                        </span>
                                    </div>
                                </div>
                        </div>
                </div>
            </div>
        </div>

						</div>
						<div class="box--no-margin-top mb-general">
							
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/sadakatsizde-selcuk-bombayi-patlatiyor-2303426" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60294d0266a97c85652b57b9.jpg" alt="Sadakatsiz'de Selçuk bombayı patlatıyor" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/sadakatsizde-selcuk-bombayi-patlatiyor-2303426">
                                Sadakatsiz'de Selçuk bombayı patlatıyor
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/alev-alev-dizisinde-cemreye-buyuk-sok-2303425" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/6029475cae298b43081c1e0f.jpg" alt="Alev Alev dizisinde Cemre'ye büyük şok!" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/alev-alev-dizisinde-cemreye-buyuk-sok-2303425">
                                Alev Alev dizisinde Cemre'ye büyük şok!
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/londra-hayvanat-bahcesinde-sevgililer-gunu-coskusu-haber-fotograf-2303406" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60292b7366a97c4bee1827c0.jpg" alt="Londra Hayvanat Bahçesi'nde Sevgililer Günü coşkusu" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/londra-hayvanat-bahcesinde-sevgililer-gunu-coskusu-haber-fotograf-2303406">
                                Londra Hayvanat Bahçesi'nde Sevgililer Günü coşkusu
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/saglikli-ve-mutlu-bir-iliski-icin-10-oneri-haber-fotograf-2303401" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/6029244bae298b9786287fd7.jpg" alt="Sağlıklı ve mutlu bir ilişki için 10 öneri" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/saglikli-ve-mutlu-bir-iliski-icin-10-oneri-haber-fotograf-2303401">
                                Sağlıklı ve mutlu bir ilişki için 10 öneri
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/beklenenden-daha-fazla-kilo-vermenin-yolu-bulundu-haber-fotograf-2303396" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/60291b6666a97c23869921d0.jpg" alt="Beklenenden daha fazla kilo vermenin yolu bulundu" />
                        </a>
                        <div class="similar-news__text">
                            <a target="_blank" href="/beklenenden-daha-fazla-kilo-vermenin-yolu-bulundu-haber-fotograf-2303396">
                                Beklenenden daha fazla kilo vermenin yolu bulundu
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

						</div>

							<div class="adsbox adsbox--in-border">
								    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/magazin/300x250_2" data-size="[[300, 250],[300, 600],[200, 200],[320, 480],[336,280]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600],[320, 480],[336,280]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

							</div>

					</div>

				</div>
			</article>

				<!-- 					<div class="d-none d-md-block col-12 mt-general">
						    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/magazin/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

					</div>
 -->

		</div>
	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "magazin","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz", "pnewsid":"2303310","pcreateddate":"20210214","pcreatedtime":"08:16:37","ppublishdate":"20210214","ppublishtime":"08:16:35","ptag":"demet-ozdemir,oguzhan-koc,posta-magazin","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"391","pnewscount":"","pseotype": "","pfromURL": "https://www.posta.com.tr/","peditor": "elifbayram","plasteditor":"elifbayram","pauthortype":"","ppublishmonth":"Şubat","ppublishyear":"2021"

              };
	</script>
	</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/demet-sener-olumden-dondu-haber-fotograf-2303225"  data-title="Demet Şener ölümden döndü!">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/6027b00266a97c30520b2eff.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    Demet Şener ölümden döndü!
                </span>
            </div>
        </div>
    </div>






<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type": "VideoObject",
	"name": "Demet Özdemir: Oğuzhan Koç’la aynı evde yaşamıyoruz",
	"description": "Demet Özdemir önceki gün Yeniköy’de objektife yansıdı. Oğuzhan Koç’la yeni bir aşka yelken açan ünlü oyuncu, 14 Şubat Sevgililer Günü’nün çok önemli olmadığını söyledi.",
	"thumbnailUrl" : "https://i.pstimaj.com/img/75/0x0/6028b1db66a97c4bee182421",
	"uploadDate" : "14-02-2021 05:16:37",
	"duration":"P0DT0H1M5S",
	"contentUrl":"https://vidcdn.posta.com.tr/hls/3/QW/cmylmzkendivideosu/cmylmzkendivideosu.smil/playlist.m3u8",
	"image":"https://i.pstimaj.com/img/75/0x0/6028b1db66a97c4bee182421",
	"playerType":"HTML5 Flash",
	"width":"640",
	"height":"360",
	"isFamilyFriendly":"true",
	"thumbnail": {
	"@type":"ImageObject","url":"https://i.pstimaj.com/img/75/0x0/6028b1db66a97c4bee182421", "width": 1200, "height": 675 },
	"author": { "@type": "Person","name": "Posta"},
	"regionsAllowed":{ "@type":"Place","name":"AD,AE,AF,AG,AI,AL,AM,AO,AQ,AR,AS,AT,AU,AW,AX,AZ,BA,BB,BD,BE,BF,BG,BH,BI,BJ,BL,BM,BN,BO,BQ,BR,BS,BT,BV,BW,BY,BZ,CA,CC,CD,CF,CG,CH,CI,CK,CL,CM,CN,CO,CR,CU,CV,CW,CX,CY,CZ,DE,DJ,DK,DM,DO,DZ,EC,EE,EG,EH,ER,ES,ET,FI,FJ,FK,FM,FO,FR,GA,GB,GD,GE,GF,GG,GH,GI,GL,GM,GN,GP,GQ,GR,GS,GT,GU,GW,GY,HK,HM,HN,HR,HT,HU,ID,IE,IL,IM,IN,IO,IQ,IR,IS,IT,JE,JM,JO,JP,KE,KG,KH,KI,KM,KN,KP,KR,KW,KY,KZ,LA,LB,LC,LI,LK,LR,LS,LT,LU,LV,LY,MA,MC,MD,ME,MF,MG,MH,MK,ML,MM,MN,MO,MP,MQ,MR,MS,MT,MU,MV,MW,MX,MY,MZ,NA,NC,NE,NF,NG,NI,NL,NO,NP,NR,NU,NZ,OM,PA,PE,PF,PG,PH,PK,PL,PM,PN,PR,PS,PT,PW,PY,QA,RE,RO,RS,RU,RW,SA,SB,SC,SD,SE,SG,SH,SI,SJ,SK,SL,SM,SN,SO,SR,SS,ST,SV,SX,SY,SZ,TC,TD,TF,TG,TH,TJ,TK,TL,TM,TN,TO,TR,TT,TV,TW,TZ,UA,UG,UM,US,UY,UZ,VA,VC,VE,VG,VI,VN,VU,WF,WS,YE,YT,ZA,ZM,ZW"},
	"embedUrl":"https://www.posta.com.tr/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310"
	}
</script>


<div id="medyanet/9927946/posta/magazin/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/magazin/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/magazin/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank" rel="nofollow noopener noreferrer">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow noopener noreferrer">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2021 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>

	<script src="//s.posta.com.tr/vendor.js?v=2.1.1142-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.1142-P" async></script> 
	<!------ RenderSection Scripts ------>


	<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "magazin","pcat2":"","pcat3":"","psubdom": subDomain,"ptitle":"demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz", "pnewsid":"2303310","pcreateddate":"20210214","pcreatedtime":"08:16:37","ppublishdate":"20210214","ppublishtime":"08:16:35","ptag":"demet-ozdemir,oguzhan-koc,posta-magazin","ppagetype":"detail","pbrand":"","pfotocount":"1","pfotoindex":"","pfoto":"1","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"391","pnewscount":"","pseotype": "","pfromURL": "https://www.posta.com.tr/","peditor": "elifbayram","plasteditor":"elifbayram","pauthortype":"","ppublishmonth":"Şubat","ppublishyear":"2021"

              };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/demet-ozdemir-oguzhan-kocla-ayni-evde-yasamiyoruz-2303310", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="magazin">
		<meta property="article:author" content="elifbayram">


	<script type="text/javascript">var netmera = netmera || [];</script>
 <script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQeoOw2WKyjNNz0HzvFgP_Ua7irLdhOo_IA" async></script>
	<script type="text/javascript">

		var ViewContentEvent = new function ViewContentEvent() {
			this.code="n:vc";
			this.setItemId = function(itemId) { this["ea"] = itemId };
			this.setCategoryName = function(categoryName) { this["ef"] = categoryName };
			this.setTitle = function(title) { this["eg"] = title };
			this.setCategoryId = function(categoryId) { this["ga"] = categoryId };
		};

		ViewContentEvent.setItemId("2303310");

		var pageCat = document.querySelector("meta[name='sgm:pageCat']");
		var categoryName = pageCat ? pageCat.getAttribute("content") : "detail";
		ViewContentEvent.setCategoryName(categoryName);

		var pageTitle = document.querySelector("meta[property='og:title']").getAttribute("content");
		ViewContentEvent.setTitle(pageTitle);

		ViewContentEvent.setCategoryId("5abe233547471555557fd075");

		netmera.push(function (api) {
			api.sendEvent(ViewContentEvent);
		});
	</script>

</body>
</html>
