
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>İmamoğlu'nu tehdit eden kişinin ihracı istendi - Güncel Siyaset Haberleri</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlunu e-posta yoluyla tehdit ettiği öğrenilen CHP üyesi T.G için ihraç istendi." />


    <link rel="canonical" href="https://www.posta.com.tr/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" />

    <meta property="og:title" content="İmamoğlunu tehdit eden kişinin ihracı istendi" />

    <meta property="og:description" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlunu e-posta yoluyla tehdit ettiği öğrenilen CHP üyesi T.G için ihraç istendi." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5e8f2f6bae298bcb1fb76862.png" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" />

    <meta name="twitter:title" content="İmamoğlunu tehdit eden kişinin ihracı istendi" />

    <meta name="twitter:description" content="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlunu e-posta yoluyla tehdit ettiği öğrenilen CHP üyesi T.G için ihraç istendi." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5e8f2f6bae298bcb1fb76862.png" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Siyaset" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.0.967-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/gundem/siyaset","name": "Siyaset"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621","name": "İmamoğlu'nu tehdit eden kişinin ihracı istendi"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: "siyaset"
        },
        Targeting: [
            ["posta_kategori", "siyaset"],
            ["contentid", "2248621"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>
		<meta property="article:section" content="siyaset">
		<meta property="article:author" content="busra.ozbelli">

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.967-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.967-P" as="style">
	
	<!-- Preload Area End -->
</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621"},
        "headline": "İmamoğlu'nu tehdit eden kişinin ihracı istendi",
        "articleSection":"Siyaset",
        "datePublished": "2020-04-09T17:21:49+03:00",
        "dateModified": "2020-04-09T17:25:35+03:00",
        "description": "İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu'nu e-posta yoluyla tehdit ettiği öğrenilen CHP üyesi T.G için ihraç istendi.",
        "articleBody":"İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu’nu mail üzerinden tehdit ettiği öne sürülen Tuna G. gözaltına alındı.İstanbul Emniyet Müdürlüğü Siber Suçlarla Mücadele Şube Müdürlüğü ekipleri, 27 Mart’ta İmamoğlu’nun mail adresine gönderilen ve tehdit içerdiği belirtilen maille ilgili çalışma başlattı. Polis ekipleri, şüphelinin Ankara’da ikamet eden Tuna G. olduğunu belirledi.Ankara Siber Suçlarla Mücadele Şube Müdürlüğü ekipleri, bugün düzenledikleri operasyonda şüpheliyi gözaltına aldı. Zanlının dijital malzemelerine ise incelenmek üzere el konuldu.Tuna G. işlemlerin ardından İstanbul’a getirilecek.#olayıngeçmişi&nbsp;İstanbul Büyükşehir Belediye (İBB) Başkanı Ekrem İmamoğlu'na e-postayla yapılan tehdide yönelik 'Şüpheli hakkında 12 gündür bir işlem yapılmadı' şeklindeki haberler üzerineİstanbul Cumhuriyet Başsavcılığı'nca basın açıklaması yapılmıştı. Açıklamada 'acele iş' başlığı altında Emniyet Müdürlüğü'ne şüphelinin yakalanması talimatı verildiği, yakalama çalışmalarının sürdüğü belirtilmişti.İstanbul Cumhuriyet Başsavcılığı'nca yapılan yazılı açıklamada bugün yayınlanan İBB Başkanı Ekrem İmamoğlu'na yönelik 'Senin kanını akıtır sana içiririm! Umarım ne kadar ciddi olduğumu anlarsın yoksa seni paramparça edeceğim. Öldüreceğim kişiye önceden haber veririm' ifadelerini içeren e- posta ile tehdit eden T.G. hakkında İstanbul Cumhuriyet Başsavcılığı'na suç duyurusunda bulunulduğu ve 'İlgili emniyet birimlerine şikayet edilen şüpheli hakkında 12 gündür bir işlem yapılmadı' haberinin 'gerçeğe aykırı' olduğu belirtilerek 'açıklama yapılmasına ihtiyaç duyulmuştur' ifadesi kullanılmıştı. İlgili Haberlerİmamoğlu'na gelen mailde korkunç tehdit! Başsavcılık'tan açıklama",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5e8f2f6bae298bcb1fb76862.png",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "@type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<script type="text/javascript">
    var pp_gemius_identifier = 'baAw24eCL3CspD1tgUD_DtVp.jf16y9izDK2ViDQcuz.c7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'baAw24eCL3CspD1tgUD_DtVp.jf16y9izDK2ViDQcuz.c7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.bilim-teknoloji:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.zihin-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }			</style>
			<div class="wrapper">
				<a href="/" class="header__logo">
					<i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
					<span class="square-logo">
						<i id="postaLogo" class="icon icon-zz05postafav"></i>
					</span>
				</a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image corona-virusu" data-slug="corona-virusu" data-title="CORONA VİRÜS">
                                <a href="/corona-virusu" class="nav__link" target="_blank" title="CORONA VİRÜS">CORONA VİRÜS</a>
                            </li>
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">GÜNDEM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">SİYASET</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">EKONOMİ</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">TÜRKİYE</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">DÜNYA</a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">SPOR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">EVDE YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">YEMEK</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">PRATİK BİLGİLER</a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">EVCİL DOSTLAR</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">SOSYAL YAŞAM</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/magazin" class="nav__link" title="Magazin">MAGAZİN</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">SEYAHAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">ÇEVRE</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">BİLİM & TEKNOLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">KÜLTÜR & SANAT</a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" title="Eğitim &amp; Kariyer">EĞİTİM & KARİYER</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">SAĞLIK</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">BEDEN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">ZİHİN SAĞLIĞI</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">CİNSEL SAĞLIK</a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">ÇOCUK SAĞLIĞI</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">SİGORTA</a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">YAZARLAR</a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">POSTA TV</a>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">EBEVEYN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">DOĞUM ÖNCESİ</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">BEBEKLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">ÇOCUKLUK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">ERGENLİK</a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">EBEVEYN ETKİNLİK REHBERİ</a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">İNSAN</a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">MODA</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">BAKIM</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">EGZERSİZ & DİYET</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">ASTROLOJİ</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">AŞK & İLİŞKİLER</a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">ALIŞVERİŞ</a>
                                            </li>
                                    </ul>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f2f6bae298bcb1fb76862" alt="İmamoğlu&#x27;nu tehdit eden kişinin ihracı istendi">
                                        </div>
                                        <div>
                                            <h2>İmamoğlu&#x27;nu tehdit eden kişinin...</h2>
                                            <h3>Siyaset</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/erkek-arkadasinin-yuzune-asit-doktugu-berfin-ozek-sikayetinden-vazgecti-2248610" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f227eae298bc1717d3d11" alt="Erkek arkadaşının yüzüne asit döktüğü Berfin Özek şikayetinden vazgeçti">
                                        </div>
                                        <div>
                                            <h2>Erkek arkadaşının yüzüne...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/saglik-bakanligi-duyurmustu-pandemi-izolasyon-takip-uygulamasi-basladi-2248609" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f2c9566a97cdce9827c7f" alt="Sağlık Bakanlığı duyurmuştu! Pandemi İzolasyon Takip uygulaması başladı">
                                        </div>
                                        <div>
                                            <h2>Sağlık Bakanlığı duyurmuştu!...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/bilim-insanlari-covid-19un-hucreye-saldiri-anlarini-goruntuledi-haber-fotograf-2248618" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f2c92ae298bcc17de98ca" alt="Bilim insanları COVID-19’un hücreye saldırı anlarını görüntüledi">
                                        </div>
                                        <div>
                                            <h2>Bilim insanları COVID-19’un...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/oyun-endustrisi-korona-gunlerine-ilac-oldu-2248612" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f274aae298bcb1ed1dde7" alt="Oyun endüstrisi korona günlerine ilaç oldu">
                                        </div>
                                        <div>
                                            <h2>Oyun endüstrisi korona günlerine...</h2>
                                            <h3>Kültür &amp; Sanat</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/akakce-yerel-esnafla-gucunu-birlestirecek-2248605" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f1d0dae298bc2750b7843" alt="Akakçe, yerel esnafla gücünü birleştirecek">
                                        </div>
                                        <div>
                                            <h2>Akakçe, yerel esnafla gücünü...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/hoslandiginiz-birini-nasil-etkilersiniz-fotograflari-2248608" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f1f4b66a97cd39190641e" alt="Hoşlandığınız birini nasıl etkilersiniz?">
                                        </div>
                                        <div>
                                            <h2>Hoşlandığınız birini nasıl...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/karantinada-iyi-bir-komsu-olmak-2248568" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8effa266a97cd45141f168" alt="Karantinada iyi bir komşu olmak">
                                        </div>
                                        <div>
                                            <h2>Karantinada iyi bir komşu...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/corona-viruste-agiz-yikamak-neden-onemli-2248530" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8edd7eae298bb8939b8b24" alt="Corona virüste ağız yıkamak neden önemli?">
                                        </div>
                                        <div>
                                            <h2>Corona virüste ağız yıkamak...</h2>
                                            <h3>Bakım</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/balik-yaginin-oksidasyon-riskini-ortadan-kaldirabilirsiniz-2237328" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e3c00b8ae298bb018a35ded" alt="Balık yağının oksidasyon riskini ortadan kaldırabilirsiniz">
                                        </div>
                                        <div>
                                            <h2>Balık yağının oksidasyon...</h2>
                                            <h3>Advertorial</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/corona-virus-salgininda-online-terapiden-yararlanin-haber-fotograf-2248600" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f17c3ae298bc17020e11c" alt="Corona virüs salgınında online terapiden yararlanın">
                                        </div>
                                        <div>
                                            <h2>Corona virüs salgınında online...</h2>
                                            <h3>Zihin Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/corona-virus-gunlerinde-psikolojiyi-korumanin-3-yolu-iletisim-hareket-ve-uyku-haber-fotograf-2248565" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8efcb566a97cd3924cade6" alt="Corona virüs günlerinde psikolojiyi korumanın 3 yolu: İletişim, hareket ve uyku">
                                        </div>
                                        <div>
                                            <h2>Corona virüs günlerinde psikolojiyi...</h2>
                                            <h3>Zihin Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/premature-ve-yeni-dogan-bebekler-risk-altinda-2248569" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5dccfaa966a97c99303e901c" alt="Prematüre ve yeni doğan bebekler risk altında">
                                        </div>
                                        <div>
                                            <h2>Prematüre ve yeni doğan bebekler...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/hamilelere-corona-virus-uyarisi-2248238" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8ce22366a97c75535478d6" alt="Hamilelere corona virüs uyarısı">
                                        </div>
                                        <div>
                                            <h2>Hamilelere corona virüs uyarısı</h2>
                                            <h3>Doğum Öncesi</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/tup-bebek-ilaclari-yumurtalik-kanserine-neden-olabilir-mi-2247998" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8b3b4a66a97c322dbd79cd" alt="Tüp bebek ilaçları yumurtalık kanserine neden olabilir mi?">
                                        </div>
                                        <div>
                                            <h2>Tüp bebek ilaçları yumurtalık...</h2>
                                            <h3>Doğum Öncesi</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/balik-yaginin-oksidasyon-riskini-ortadan-kaldirabilirsiniz-2237328" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e3c00b8ae298bb018a35ded" alt="Balık yağının oksidasyon riskini ortadan kaldırabilirsiniz">
                                        </div>
                                        <div>
                                            <h2>Balık yağının oksidasyon...</h2>
                                            <h3>Advertorial</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/calismasina-izin-vermeyen-kedisine-sikayet-dilekcesi-gonderdi-2248617" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8f2b0bae298bcb1fb76845" alt="Çalışmasına izin vermeyen kedisine şikayet dilekçesi gönderdi">
                                        </div>
                                        <div>
                                            <h2>Çalışmasına izin vermeyen...</h2>
                                            <h3>Evcil Dostlar</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-09-nisan-2020-2248590" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ddf74f066a97ca6c027c600" alt="&quot;Bugün ne pişirsem&quot; diyenlere günün menüsü (09 Nisan 2020)">
                                        </div>
                                        <div>
                                            <h2>&quot;Bugün ne pişirsem&quot; diyenlere...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/gizem-seho/venus-burcunuz-hayatinizi-nasil-etkiliyor-2248475" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d68c08866a97c292e4c5fd6" alt="Venüs burcunuz hayatınızı nasıl etkiliyor?">
                                        </div>
                                        <div>
                                            <h2>Venüs burcunuz hayatınızı...</h2>
                                            <h3>Gizem Şeho</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/elif-demirtas-bilir/yine-mi-guzeliz-yine-cicek-2248474" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5db6da7eae298b4ba3e46147" alt="Yine mi güzeliz yine çiçek!">
                                        </div>
                                        <div>
                                            <h2>Yine mi güzeliz yine çiçek!</h2>
                                            <h3>Elif Demirtaş Bilir</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/opr-dr-serdar-bora-bayraktaroglu/guzellik-sizce-nedir-2248473" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5ac4b95f66a97c82afceab3b" alt="Güzellik sizce nedir?">
                                        </div>
                                        <div>
                                            <h2>Güzellik sizce nedir?</h2>
                                            <h3>Opr. Dr. Serdar Bora Bayraktaroğlu</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/busra-ozbelli/inanc-ve-kusku-mevsimi-karantina-gunleri-2248472" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e5790ecae298b5e928b4796" alt="İnanç ve kuşku mevsimi: Karantina günleri">
                                        </div>
                                        <div>
                                            <h2>İnanç ve kuşku mevsimi: Karantina...</h2>
                                            <h3>Büşra Özbelli</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/koah-hastasi-corona-viruse-karsi-ne-yapmali-video-2248550" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8ef4ecae298bc17020e053" alt="KOAH hastası corona virüse karşı ne yapmalı?">
                                        </div>
                                        <div>
                                            <h2>KOAH hastası corona virüse...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/turkiyenin-kartla-odeme-karnesi-video-2248526" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8ed86d66a97cc9c1151e41" alt="Türkiye&#x27;nin kartla ödeme karnesi">
                                        </div>
                                        <div>
                                            <h2>Türkiye&#x27;nin kartla ödeme...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/karantina-gunlerinde-evde-spor-9-nisan-zumba-fitness-video-2248518" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e8ed25e66a97cc9c0bf319c" alt="Karantina günlerinde evde spor – 9 Nisan zumba fitness">
                                        </div>
                                        <div>
                                            <h2>Karantina günlerinde evde...</h2>
                                            <h3>Diğer Sporlar</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>




	<main>



		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->
		<style>
            .siyaset .news-detail .category-color,
            .siyaset .news-detail__body__content > a.taglink-bg:hover,
            .siyaset .news-detail__body__content > * > a::before,
            .siyaset .news-detail__body__content > * > a:hover,
            .siyaset .news-detail__body__content > * > * > a::before,
            .siyaset .news-detail__body__content > * > * > a:hover,
            .siyaset .news-detail__body__content > a::before {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
            }

            .siyaset .news-detail__body__content > span[style *= "background-color"],
            .siyaset .news-detail__body__content > * > span[style *= "background-color"],
            .siyaset .news-detail__body__content > * > * > span[style *= "background-color"] {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
                color: #fff ;
            }
		</style>

<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="icon icon-posta-logo logo-desktop d-none d-md-block"></i>
			<i class="icon icon-zz05postafav logo-mobile d-block d-md-none"></i>
		</a>
	</div>
		<div class="sticky-header__title">
			<a href="/gundem/siyaset" class="sticky-header__title__category " target="_blank">Siyaset</a>
			<span class="sticky-header__title__name">İmamoğlu&#x27;nu tehdit eden kişinin ihracı istendi</span>
		</div>
	<div class="sticky-header__share">
		<a href="javascript:;" class="sticky-header__share__tab-sticky"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li><a href="#" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
			<li><a href="#" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
			<li><a href="#" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
			<li><a href="#" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
		</ul>
	</div>
	<a href="javascript:;" class="sticky-header__mobile-share d-block d-md-none"><i class="icon icon-zz06share"></i></a>
</div>
<section class="text-news-section infinity-component siyaset"
		 data-current-url="/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621"
		 data-category="Siyaset"
		 data-current-type="news"
		 data-current-title="İmamoğlu&#x27;nu tehdit eden kişinin ihracı istendi"
		 data-news-id="2248621"
		 data-next-title="İmamoğlu&#x27;na gelen mailde korkunç tehdit! Başsavcılık&#x27;tan açıklama"
		 data-next-image="https://i.pstimaj.com/img/78/90x50/5e8dcd40ae298b8844ae5487.png"
		 data-next-url="/imamogluna-gelen-mailde-korkunc-tehdit-bassavciliktan-aciklama-2248399?isinfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>		</script>


	<div class="container">
		<article class="news-detail">
			<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/gundem/siyaset">Siyaset Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">İmamoğlu&#x27;nu tehdit eden kişinin ihracı istendi</span>
                </li>
</ul>


				<h1 class="news-detail__info__title">
					İmamoğlu&#x27;nu tehdit eden kişinin ihracı istendi
				</h1>

				<div class="news-detail__info__category">
						<h2 class="name category-color"><a href="/gundem/siyaset" target="_blank">Siyaset</a></h2>
					<hr class="category-color">
				</div>
			</div>

			<div class="row">
				<div class="col-12 col-dp-8">
					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																		<img src="https://i.pstimaj.com/img/78/740x418/5e8f2f6bae298bcb1fb76862.png" alt="İmamoğlu'nu tehdit eden kişinin ihracı istendi" />
							</div>

							<h2 class="news-detail__info__spot ">
								İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu'nu e-posta yoluyla tehdit ettiği öğrenilen CHP üyesi T.G için ihraç istendi.
							</h2>

							<div class="news-detail__info__date-and-setting">
								<div class="row">
									<div class="col-8">
										<h6 class="news-detail__info__date">
												<span class="news-detail__info__date__item">
09 Nisan 2020, Perşembe 17:21												</span>
Son Güncelleme: 
												<time datetime="2020-04-09T17:25:35+03:00">
													09.04.2020 17:25
												</time>
										</h6>
									</div>
									<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>									</div>
								</div>
								<a class="news-detail__info__google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?hl=tr&gl=TR&ceid=TR%3Atr">
									<span>Abone Ol</span>
									<img alt="Google News" src="//s.posta.com.tr/assets/images/google-news.png" alt="">
								</a>
							</div>
						</div>
					</div>

					<div class="news-detail__body">
						<div class="news-detail__body__content clearfix">
<p><a href="/haberler/istanbul-buyuksehir-belediye-baskani-ekrem-imamoglu" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu</a>’nu mail üzerinden <a href="/haberler/tehdit" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">tehdit</a> ettiği öne sürülen Tuna G. gözaltına alındı.</p><p>İstanbul Emniyet Müdürlüğü Siber Suçlarla Mücadele Şube Müdürlüğü ekipleri, 27 Mart’ta İmamoğlu’nun mail adresine gönderilen ve tehdit içerdiği belirtilen maille ilgili çalışma başlattı. Polis ekipleri, şüphelinin Ankara’da ikamet eden Tuna G. olduğunu belirledi.</p><p>Ankara Siber Suçlarla Mücadele Şube Müdürlüğü ekipleri, bugün düzenledikleri operasyonda şüpheliyi gözaltına aldı. Zanlının dijital malzemelerine ise incelenmek üzere el konuldu.Tuna G. işlemlerin ardından İstanbul’a getirilecek.</p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/posta/diger/body_300x250_1a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item" id="medyanet/9927946/posta_mobilsite/genel/haberici_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><h2><strong>#olayıngeçmişi</strong></h2><p>&nbsp;İstanbul Büyükşehir Belediye (İBB) Başkanı Ekrem İmamoğlu'na e-postayla yapılan tehdide yönelik <strong>"Şüpheli hakkında 12 gündür bir işlem yapılmadı"</strong> şeklindeki haberler üzerineİstanbul Cumhuriyet Başsavcılığı'nca basın açıklaması yapılmıştı. Açıklamada <strong>"acele iş"</strong> başlığı altında Emniyet Müdürlüğü'ne şüphelinin yakalanması talimatı verildiği, yakalama çalışmalarının sürdüğü belirtilmişti.</p><p>İstanbul Cumhuriyet Başsavcılığı'nca yapılan yazılı açıklamada bugün yayınlanan İBB Başkanı Ekrem İmamoğlu'na yönelik<strong> 'Senin kanını akıtır sana içiririm! Umarım ne kadar ciddi olduğumu anlarsın yoksa seni paramparça edeceğim. Öldüreceğim kişiye önceden haber veririm' </strong>ifadelerini içeren e- posta ile tehdit eden T.G. hakkında İstanbul Cumhuriyet Başsavcılığı'na suç duyurusunda bulunulduğu ve 'İlgili emniyet birimlerine şikayet edilen şüpheli hakkında 12 gündür bir işlem yapılmadı' haberinin <strong>'gerçeğe aykırı' olduğu belirtilerek 'açıklama yapılmasına ihtiyaç duyulmuştur' i</strong>fadesi kullanılmıştı.</p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/imamogluna-gelen-mailde-korkunc-tehdit-bassavciliktan-aciklama-2248399' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/233x131/5e8dcd40ae298b8844ae5487" style="height: 100%;"></span><span class="suggested-news__title">İmamoğlu'na gelen mailde korkunç tehdit! Başsavcılık'tan açıklama</span></span></a></div></div><p><br></p></p>

							

						</div>

						<div class="news-detail__bottom mt-general clearfix">
							<div class="news-detail__share">
								<h6>
									PAYLAŞ
								</h6>
								<ul>
									<li><a href="/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
									<li><a href="/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
									<li><a href="/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
									<li><a href="/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
								</ul>
							</div>
								<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/chp-uyesi-tg">CHP üyesi T.G</a>
</li>								</ul>
						</div>

								<div class="mt-general">
									<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
								</div>


					</div>


					



				</div>
				<div class="d-none d-dp-block col-md-4">



<section class="social-media--buttons social-media--vertical exclude google-news pinterest">
	<h2 class="social-media__heading">POSTA’YI TAKİPTE KAL</h2>
	<ul class="social-media__list">
		<li class="social-media__item posta-facebook">
			<a href="https://www.facebook.com/posta/" target="_blank">
				<i class="icon icon-zz02facebook"></i>
			</a>
		</li>
		<li class="social-media__item posta-twitter">
			<a href="https://twitter.com/postacomtr" target="_blank">
				<i class="icon icon-twitter"></i>
			</a>
		</li>
		<li class="social-media__item posta-instagram">
			<div class="posta-instagram__wrap">
				<a href="https://www.instagram.com/posta.com.tr/" target="_blank">
					<span><i class="icon icon-instagram"></i></span>
				</a>
			</div>
		</li>
		<li class="social-media__item posta-youtube">
			<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank">
				<i class="icon icon-zz07youtube"></i>
			</a>
		</li>
		<li class="social-media__item posta-pinterest">
			<a href="https://tr.pinterest.com/postadijital" target="_blank">
				<i class="icon icon-zz04pinterest"></i>
			</a>
		</li>
		<li class="social-media__item posta-spotify">
			<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank">
				<i class="icon icon-zz09spotify"></i>
			</a>
		</li>
		<li class="social-media__item posta-google-news">
			<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank">
				<i class="icon icon-zz10google-news"></i>
			</a>
		</li>
	</ul>
</section>
						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>

						</div>

					<div class="box--no-margin-top mb-general">
						


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/candas-tolga-isik/fikra-gibi-bir-burasi-turkiye-hikyesi-daha-2248457" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5c34b13e66a97cc471e9d3a7" alt="Candaş Tolga Işık" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/candas-tolga-isik/fikra-gibi-bir-burasi-turkiye-hikyesi-daha-2248457">
                                    Fıkra gibi bir 'Burası Türkiye' hikâyesi daha!
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/candas-tolga-isik">
                                    Candaş Tolga Işık
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/hakan-celik/koronaviruse-karsi-umut-veren-adimlar-2248458" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5c12080fae298b41e5c83d00" alt="Hakan Çelik" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/hakan-celik/koronaviruse-karsi-umut-veren-adimlar-2248458">
                                    Koronavirüse karşı umut veren adımlar
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/hakan-celik">
                                    Hakan Çelik
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/tavsiye-gunde-50-bin-kisiye-test-2248243" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/tavsiye-gunde-50-bin-kisiye-test-2248243">
                                    Tavsiye: Günde 50 bin kişiye test
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

					</div>
					<div class="box--no-margin-top mb-general">
						
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bilim-insanlari-corona-virus-salgininin-yayilma-hizini-gosteren-simulasyon-paylasti-2248614" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e8f2726ae298bcc17de988a.png" alt="Bilim insanları corona virüs salgınının yayılma hızını gösteren simülasyon paylaştı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/bilim-insanlari-corona-virus-salgininin-yayilma-hizini-gosteren-simulasyon-paylasti-2248614">
                                Bilim insanları corona virüs salgınının yayılma hızını gösteren simülasyon paylaştı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/erkek-arkadasinin-yuzune-asit-doktugu-berfin-ozek-sikayetinden-vazgecti-2248610" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e8f227eae298bc1717d3d11.jpg" alt="Erkek arkadaşının yüzüne asit döktüğü Berfin Özek şikayetinden vazgeçti" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/erkek-arkadasinin-yuzune-asit-doktugu-berfin-ozek-sikayetinden-vazgecti-2248610">
                                Erkek arkadaşının yüzüne asit döktüğü Berfin Özek şikayetinden vazgeçti
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/saglik-bakanligi-duyurmustu-pandemi-izolasyon-takip-uygulamasi-basladi-2248609" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e8f2c9566a97cdce9827c7f.jpg" alt="Sağlık Bakanlığı duyurmuştu! Pandemi İzolasyon Takip uygulaması başladı" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/saglik-bakanligi-duyurmustu-pandemi-izolasyon-takip-uygulamasi-basladi-2248609">
                                Sağlık Bakanlığı duyurmuştu! Pandemi İzolasyon Takip uygulaması başladı
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/bakan-albayraktan-sondaj-ve-sismik-gemiler-icin-aciklama-2248606" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e8f1deaae298bc1717d3cfd.jpg" alt="Bakan Albayrak'tan sondaj ve sismik gemiler için açıklama" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/bakan-albayraktan-sondaj-ve-sismik-gemiler-icin-aciklama-2248606">
                                Bakan Albayrak'tan sondaj ve sismik gemiler için açıklama
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/kayseride-ekipler-binalara-girip-elindeki-siviyi-suren-kadini-ariyor-2248602" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e8f1929ae298bc2750b7831.png" alt="Kayseri'de ekipler, binalara girip elindeki sıvıyı süren kadını arıyor" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/kayseride-ekipler-binalara-girip-elindeki-siviyi-suren-kadini-ariyor-2248602">
                                Kayseri'de ekipler, binalara girip elindeki sıvıyı süren kadını arıyor
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

					</div>

						<div class="adsbox adsbox--in-border">
							    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>

						</div>

				</div>

			</div>
		</article>
			<!-- 			  <div class="d-none d-md-block col-12 mt-general">
				      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

			  </div>
 -->

	</div>
<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"siyaset","pcat3":"","psubdom": subDomain,"ptitle":"imamoglu-nu-tehdit-eden-kisinin-ihraci-istendi", "pnewsid":"2248621","pcreateddate":"20200409","pcreatedtime":"17:21:49","ppublishdate":"20200409","ppublishtime":"17:25:35","ptag":"chp-uyesi-tg","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"6","pcharactercount":"1704","pnewscount":"","pseotype": "","pfromURL": "https://www.posta.com.tr/","peditor": "busra.ozbelli","plasteditor":"busra.ozbelli","pauthortype":""
              };
</script>
</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/imamogluna-gelen-mailde-korkunc-tehdit-bassavciliktan-aciklama-2248399"  data-title="İmamoğlu&#x27;na gelen mailde korkunç tehdit! Başsavcılık&#x27;tan açıklama">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/5e8dcd40ae298b8844ae5487.png" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    İmamoğlu&#x27;na gelen mailde korkunç tehdit! Başsavcılık&#x27;tan açıklama
                </span>
            </div>
        </div>
    </div>
    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->




<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://www.facebook.com/posta/" target="_blank">
										<i class="icon icon-facebook"></i>
									</a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank">
										<i class="icon icon-twitter"></i>
									</a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank">
										<i class="icon icon-instagram"></i>
									</a>
								</li>
								<li>
									<a href="https://www.youtube.com/channel/UCulneMKTggjG_dO3iHQEh3w" target="_blank">
										<i class="icon icon-zz07youtube"></i>
									</a>
								</li>
								<li>
									<a href="https://tr.pinterest.com/postadijital" target="_blank">
										<i class="icon icon-zz04pinterest"></i>
									</a>
								</li>
								<li>
									<a href="https://open.spotify.com/show/6blFfcxeaAFgpCjhAcImBm" target="_blank">
										<i class="icon icon-zz09spotify"></i>
									</a>
								</li>
								<li>
									<a href="https://news.google.com/publications/CAAqBwgKMIqhnwkw6701?oc=3&ceid=TR:tr" target="_blank">
										<i class="icon icon-zz10google-news"></i>
									</a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>
	<script src="//s.posta.com.tr/vendor.js?v=2.1.0.967-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.0.967-P" async></script> 
	<!------ RenderSection Scripts ------>

	



<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
			Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
			window.addEventListener("message", function (e) {
				if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
				else return;
			}, false);
		}
    }
    callAdblock(1049550, 160, 600);
</script>

<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"siyaset","pcat3":"","psubdom": subDomain,"ptitle":"imamoglu-nu-tehdit-eden-kisinin-ihraci-istendi", "pnewsid":"2248621","pcreateddate":"20200409","pcreatedtime":"17:21:49","ppublishdate":"20200409","ppublishtime":"17:25:35","ptag":"chp-uyesi-tg","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"6","pcharactercount":"1704","pnewscount":"","pseotype": "","pfromURL": "https://www.posta.com.tr/","peditor": "busra.ozbelli","plasteditor":"busra.ozbelli","pauthortype":""
              };
</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/imamoglunu-tehdit-eden-kisinin-ihraci-istendi-2248621", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2248621',
        type: 'haber',
        title: 'İmamoğlu&#x27;nu tehdit eden kişinin ihracı istendi'
    });
</script>
		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>
		<meta property="article:section" content="siyaset">
		<meta property="article:author" content="busra.ozbelli">


	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
</body>
</html>
