
<!DOCTYPE html>
<html lang="tr">
<head>



<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <title>İtalya'da koronavirüsten ölenlerin sayısı 2 bin 158 oldu - Dünyadan Haberler</title>

    <meta name="keywords" content="news" />

        <meta name="description" content="İtalyada yeni tip corona virüs (Kovid-19) nedeniyle ölenlerin sayısı 349 kişi artarak 2 bin 158e yükseldi." />


    <link rel="canonical" href="https://www.posta.com.tr/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" />

    <link rel="amphtml" href="https://www.posta.com.tr/amp/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" />


<meta name="og:site_name" content="Posta" />

    <meta property="og:url" content="https://www.posta.com.tr/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" />

    <meta property="og:title" content="İtalyada koronavirüsten ölenlerin sayısı 2 bin 158 oldu" />

    <meta property="og:description" content="İtalyada yeni tip corona virüs (Kovid-19) nedeniyle ölenlerin sayısı 349 kişi artarak 2 bin 158e yükseldi." />

    <meta property="og:image" content="https://i.pstimaj.com/img/75/0x0/5e6fb6aa66a97c7f47b57b24.jpg" />

<meta property="og:type" content="article" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="121028087974825" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postacomtr" />
<meta name="twitter:creator" content="@postacomtr" />

    <meta name="twitter:url" content="https://www.posta.com.tr/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" />

    <meta name="twitter:title" content="İtalyada koronavirüsten ölenlerin sayısı 2 bin 158 oldu" />

    <meta name="twitter:description" content="İtalyada yeni tip corona virüs (Kovid-19) nedeniyle ölenlerin sayısı 349 kişi artarak 2 bin 158e yükseldi." />

    <meta name="twitter:image" content="https://i.pstimaj.com/img/75/0x0/5e6fb6aa66a97c7f47b57b24.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Dünya" />




	<link rel="icon" type="image/png" sizes="16x16" href="//s.posta.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.posta.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.posta.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.posta.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.posta.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.posta.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.posta.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.posta.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.posta.com.tr/assets/images/favicon/largetile.png" />

	<link rel="dns-prefetch" href="//s.posta.com.tr" />
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
	<link rel="dns-prefetch" href="//i.pstimaj.com" />
	<link rel="dns-prefetch" href="//cdn.netmera-web.com" />
	<link rel="dns-prefetch" href="//ajax.googleapis.com" />

	<!--[if lte IE 9]>
		<script type="text/javascript">var outdatedBrowserChecked = 0;</script>
		<script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
	<![endif]-->
	<script type="text/javascript">
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

	<script type="text/javascript">
        var PROJECT_CONFIG = {
            version: "2.1.0.933-P",
            cdnUrl : "//s.posta.com.tr"
        };
        console.log("version", PROJECT_CONFIG);
	</script>


        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/dunya","name": "Dünya"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.posta.com.tr/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302","name": "İtalya'da koronavirüsten ölenlerin sayısı 2 bin 158 oldu"}}
            ]
            }
        </script>

		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35152,
            PageType: ""
        },
        Targeting: [
            ["posta_kategori", "dunya"],
            ["contentid", "2244302"],
			//["keywords","fanatiktestbanner"]
            // ["keywords", "newdesign"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/posta/sitegeneli/inread&description_url=https%3A%2F%2Fwww.posta.com.tr&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
    // IsEnabled: true,
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>

<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.posta.com.tr/vendor.js?v=2.1.0.933-P" as="script">
	<link rel="preload" href="//s.posta.com.tr/vendor.css?v=2.1.0.933-P" as="style">
	
	<!-- Preload Area End -->
</head>

<body>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.posta.com.tr/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302"},
        "headline": "İtalya'da koronavirüsten ölenlerin sayısı 2 bin 158 oldu",
        "articleSection":"Dünya",
        "datePublished": "2020-03-16T20:26:04+03:00",
        "dateModified": "2020-03-16T20:36:51+03:00",
        "description": "İtalya'da yeni tip corona virüs (Kovid-19) nedeniyle ölenlerin sayısı 349 kişi artarak 2 bin 158'e yükseldi.",
        "articleBody":"Ayrıntılar gelecek.. İlgili Haberlerİtalya: Virüs daha zirve yapmadı",
        "image": {
            "type": "ImageObject",
            "url": "https://i.pstimaj.com/img/78/740x418/5e6fb6aa66a97c7f47b57b24.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Posta"},
        "publisher": {
        "type": "Organization",
        "name":"Posta",
        "logo": {"type":"ImageObject","url":"https://www.posta.com.tr/assets/images/icon/posta_logo_600x60.jpg","width":600,"height":60}
        }
        }


    </script>
<script type="text/javascript">
    var pp_gemius_identifier = 'baAw24eCL3CspD1tgUD_DtVp.jf16y9izDK2ViDQcuz.c7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'baAw24eCL3CspD1tgUD_DtVp.jf16y9izDK2ViDQcuz.c7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K47RT24" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/posta/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/posta_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


	
        <header class="header posta on-top" id="header">
            <style type="text/css">
.bg-image.turkiye:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.ekonomi:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.siyaset:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.spor:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocuk-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.cinsel-saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.dunya:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.saglik:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.gundem:after { background-image: linear-gradient(265deg, #4C83FF 0%, #D35F71 100%) }.bg-image.cocukluk:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.ebeveyn:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.insan:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.moda:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.bakim:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.egzersiz-diyet:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.astroloji:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.ask-iliskiler:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.alisveris:after { background-image: linear-gradient(265deg, #F49D38 0%, #F641A2 100%) }.bg-image.sosyal-yasam:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.bilim-teknoloji:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.kultur-sanat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.seyahat:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.egitim-kariyer:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.doga:after { background-image: linear-gradient(265deg, #00ADE8 0%, #00CFAC 100%) }.bg-image.evde-yasam:after { background-image: linear-gradient(265deg, #AD5AFF 0%, #32CAED 100%) }.bg-image.dogum-oncesi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.zihin-sagligi:after { background-image: linear-gradient(265deg, #689B09 0%, #F5D44D 100%) }.bg-image.ergenlik:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.etkinlik-rehberi:after { background-image: linear-gradient(265deg, #4CD084 0%, #459DA8 100%) }.bg-image.posta-tv:after { background-image: linear-gradient(265deg, #E84F50 0%, #D572BA 100%) }            </style>
            <div class="wrapper">
                <a href="/" class="header__logo">
                    <i class="icon icon-posta-logo wide-logo" id="postaLogo"></i>
                    <span class="square-logo">
                        <i id="postaLogo" class="icon icon-zz5postafav"></i>
                    </span>
                </a>

                <nav class="header__nav">
                    <ul class="nav nav--menu">
                            <li class="nav__item bg-image gundem" data-slug="gundem" data-title="Gündem">
                                <a href="/gundem" class="nav__link" target="_blank" title="Gündem">
                                    GÜNDEM
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/siyaset" class="nav__link" title="Siyaset">
                                                    SİYASET
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/ekonomi" class="nav__link" title="Ekonomi">
                                                    EKONOMİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/gundem/turkiye" class="nav__link" title="Türkiye">
                                                    TÜRKİYE
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/dunya" class="nav__link" title="Dünya">
                                                    DÜNYA
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image gundem">
                                                <a href="/spor" class="nav__link" title="Spor">
                                                    SPOR
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sosyal-yasam" data-slug="sosyal-yasam" data-title="Sosyal Yaşam">
                                <a href="/sosyal-yasam" class="nav__link" target="_blank" title="Sosyal Yaşam">
                                    SOSYAL YAŞAM
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/magazin" class="nav__link" title="Magazin">
                                                    MAGAZİN
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/seyahat" class="nav__link" title="Seyahat">
                                                    SEYAHAT
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/doga" class="nav__link" title="Çevre">
                                                    ÇEVRE
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/bilim-teknoloji" class="nav__link" title="Bilim &amp; Teknoloji">
                                                    BİLİM & TEKNOLOJİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/kultur-sanat" class="nav__link" title="Kültür &amp; Sanat">
                                                    KÜLTÜR & SANAT
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image sosyal-yasam">
                                                <a href="/sosyal-yasam/egitim-kariyer" class="nav__link" title="Eğitim &amp; Kariyer">
                                                    EĞİTİM & KARİYER
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image insan" data-slug="insan" data-title="İnsan">
                                <a href="/insan" class="nav__link" target="_blank" title="İnsan">
                                    İNSAN
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/moda" class="nav__link" title="Moda">
                                                    MODA
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/bakim" class="nav__link" title="Bakım">
                                                    BAKIM
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/egzersiz-diyet" class="nav__link" title="Egzersiz &amp; Diyet">
                                                    EGZERSİZ & DİYET
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/astroloji" class="nav__link" title="Astroloji">
                                                    ASTROLOJİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/insan/ask-iliskiler" class="nav__link" title="Aşk &amp; İlişkiler">
                                                    AŞK & İLİŞKİLER
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image insan">
                                                <a href="/alisveris" class="nav__link" title="Alışveriş">
                                                    ALIŞVERİŞ
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image saglik" data-slug="saglik" data-title="Sağlık">
                                <a href="/saglik" class="nav__link" target="_blank" title="Sağlık">
                                    SAĞLIK
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/beden-sagligi/" class="nav__link" title="Beden Sağlığı">
                                                    BEDEN SAĞLIĞI
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/zihin-sagligi" class="nav__link" title="Zihin Sağlığı">
                                                    ZİHİN SAĞLIĞI
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cinselsaglik" class="nav__link" title="Cinsel Sağlık">
                                                    CİNSEL SAĞLIK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image saglik">
                                                <a href="/saglik/cocuk-sagligi" class="nav__link" title="Çocuk Sağlığı">
                                                    ÇOCUK SAĞLIĞI
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image ebeveyn" data-slug="ebeveyn" data-title="Ebeveyn">
                                <a href="/ebeveyn" class="nav__link" target="_blank" title="Ebeveyn">
                                    EBEVEYN
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/dogum-oncesi" class="nav__link" title="Doğum Öncesi">
                                                    DOĞUM ÖNCESİ
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/bebeklik" class="nav__link" title="Bebeklik">
                                                    BEBEKLİK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/cocukluk" class="nav__link" title="Çocukluk">
                                                    ÇOCUKLUK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/ergenlik" class="nav__link" title="Ergenlik">
                                                    ERGENLİK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image ebeveyn">
                                                <a href="/ebeveyn/etkinlik-rehberi" class="nav__link" title="Ebeveyn Etkinlik Rehberi">
                                                    EBEVEYN ETKİNLİK REHBERİ
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image evde-yasam" data-slug="evde-yasam" data-title="Evde Yaşam">
                                <a href="/evde-yasam" class="nav__link" target="_blank" title="Evde Yaşam">
                                    EVDE YAŞAM
                                </a>
                                    <ul class="nav__submenu">
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/yemek" class="nav__link" title="Yemek">
                                                    YEMEK
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/pratik-bilgiler" class="nav__link" title="Pratik Bilgiler">
                                                    PRATİK BİLGİLER
                                                </a>
                                            </li>
                                            <li class="nav__item bg-image evde-yasam">
                                                <a href="/evde-yasam/evcil-dostlar" class="nav__link" title="Evcil Dostlar">
                                                    EVCİL DOSTLAR
                                                </a>
                                            </li>
                                    </ul>
                            </li>
                            <li class="nav__item bg-image sigorta" data-slug="sigorta" data-title="Sigorta">
                                <a href="/sigorta" class="nav__link" target="_blank" title="Sigorta">
                                    SİGORTA
                                </a>
                            </li>
                            <li class="nav__item bg-image yazarlar" data-slug="yazarlar" data-title="Yazarlar">
                                <a href="/yazarlar" class="nav__link" target="_blank" title="Yazarlar">
                                    YAZARLAR
                                </a>
                            </li>
                            <li class="nav__item bg-image posta-tv" data-slug="posta-tv" data-title="Posta TV">
                                <a href="/posta-tv" class="nav__link" target="_blank" title="Posta TV">
                                    POSTA TV
                                </a>
                            </li>
                    </ul>
                </nav>

                <div class="header__search">
                    <a href="#" class="header__search__link"><i class="icon icon-search"></i></a>
                    <form class="header__search__form">
                        <input type="text" class="header__search__input" placeholder="Ara">
                        <a href="#" class="header__search__close"><i class="icon icon-cross"></i></a>
                    </form>
                </div>
            </div>

            <div class="header__featured-news">
                <div class="wrapper">
                        <ul class="news-list list-gundem clearfix">
                                <li class="news-list__item">
                                    <a href="/saglik-bakani-fahrettin-koca-pozitif-cikan-yeni-vakalarimiz-var-2244301" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6fb56466a97c7e424df056" alt="Sağlık Bakanı Fahrettin Koca: Pozitif çıkan yeni vakalarımız var">
                                        </div>
                                        <div>
                                            <h2>Sağlık Bakanı Fahrettin Koca:...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/istanbulda-trafige-koronavirus-etkisi-2244298" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6faf8166a97c7f4870e9a9" alt="İstanbul&#x27;da trafiğe koronavirüs etkisi">
                                        </div>
                                        <div>
                                            <h2>İstanbul&#x27;da trafiğe koronavirüs...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/icisleri-bakanligindan-yeni-koronavirus-genelgesi-2244295" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f9db866a97c7f47b57b04" alt="İçişleri Bakanlığı&#x27;ndan yeni koronavirüs genelgesi">
                                        </div>
                                        <div>
                                            <h2>İçişleri Bakanlığı&#x27;ndan yeni...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-sosyal-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/instagram-koronavirus-ile-ilgili-tum-filtreleri-yasakladi-2244290" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f8d56ae298b69d756f33c" alt="Instagram, koronavirüs ile ilgili tüm filtreleri yasakladı">
                                        </div>
                                        <div>
                                            <h2>Instagram, koronavirüs ile...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/fransa-applea-11-milyar-euro-ceza-kesti-2244287" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f8a85ae298b69d756f32c" alt="Fransa, Apple&#x27;a 1,1 milyar euro ceza kesti">
                                        </div>
                                        <div>
                                            <h2>Fransa, Apple&#x27;a 1,1 milyar...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/dunyanin-ilk-ucan-otomobili-gujarat-hindistanda-uretilecek-2244285" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f86b666a97c7f47b57ab6" alt="Dünyanın ilk uçan otomobili Gujarat, Hindistan&#x27;da üretilecek">
                                        </div>
                                        <div>
                                            <h2>Dünyanın ilk uçan otomobili...</h2>
                                            <h3>Bilim &amp; Teknoloji</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-insan clearfix">
                                <li class="news-list__item">
                                    <a href="/erkekler-guclu-kadinlardan-neden-korkar-haber-fotograf-2244292" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d95cefd66a97cbc66d80e2b" alt="Erkekler güçlü kadınlardan neden korkar?">
                                        </div>
                                        <div>
                                            <h2>Erkekler güçlü kadınlardan...</h2>
                                            <h3>Aşk &amp; İlişkiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/louis-vuitton-koronaviruse-karsi-el-dezenfektani-uretecek-2244286" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f8a8166a97c7f4870e958" alt="Louis Vuitton koronavirüse karşı el dezenfektanı üretecek">
                                        </div>
                                        <div>
                                            <h2>Louis Vuitton koronavirüse...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/eski-manken-israel-cassol-kopegine-koronavirus-icin-ozel-maske-diktirdi-2244277" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f79e8ae298b6154500f75" alt="Eski manken Israel Cassol köpeğine koronavirüs için özel maske diktirdi">
                                        </div>
                                        <div>
                                            <h2>Eski manken Israel Cassol...</h2>
                                            <h3>Moda</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-saglik clearfix">
                                <li class="news-list__item">
                                    <a href="/balik-yaginin-oksidasyon-riskini-ortadan-kaldirabilirsiniz-2237328" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e3c00b8ae298bb018a35ded" alt="Balık yağının oksidasyon riskini ortadan kaldırabilirsiniz">
                                        </div>
                                        <div>
                                            <h2>Balık yağının oksidasyon...</h2>
                                            <h3>Advertorial</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/ciltte-olusan-deformasyonlara-dikkat-2244293" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f999966a97c7e424df025" alt="Ciltte oluşan deformasyonlara dikkat!">
                                        </div>
                                        <div>
                                            <h2>Ciltte oluşan deformasyonlara...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/koronavirusten-korunmak-icin-hijyen-cantasi-hazirlayin-2244283" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f878166a97c7f47b57ab8" alt="Koronavirüsten korunmak için hijyen çantası hazırlayın">
                                        </div>
                                        <div>
                                            <h2>Koronavirüsten korunmak için...</h2>
                                            <h3>Beden Sağlığı</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-ebeveyn clearfix">
                                <li class="news-list__item">
                                    <a href="/koronavirus-erken-doguma-neden-olabilir-2244281" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f846866a97c7e424defbb" alt="Koronavirüs erken doğuma neden olabilir">
                                        </div>
                                        <div>
                                            <h2>Koronavirüs erken doğuma...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/viruslere-karsi-anne-sutunden-daha-etkili-bir-ilac-yok-2244276" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f77bb66a97c75da6ce992" alt="Virüslere karşı anne sütünden daha etkili bir ilaç yok">
                                        </div>
                                        <div>
                                            <h2>Virüslere karşı anne sütünden...</h2>
                                            <h3>Bebeklik</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/sezaryen-dogumda-hangi-anestezi-turu-bebek-sagligi-icin-daha-iyidir-2244272" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e37e65066a97c56446f962b" alt="Sezaryen doğumda hangi anestezi türü bebek sağlığı için daha iyidir?">
                                        </div>
                                        <div>
                                            <h2>Sezaryen doğumda hangi anestezi...</h2>
                                            <h3>Doğum Öncesi</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-evde-yasam clearfix">
                                <li class="news-list__item">
                                    <a href="/balik-yaginin-oksidasyon-riskini-ortadan-kaldirabilirsiniz-2237328" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e3c00b8ae298bb018a35ded" alt="Balık yağının oksidasyon riskini ortadan kaldırabilirsiniz">
                                        </div>
                                        <div>
                                            <h2>Balık yağının oksidasyon...</h2>
                                            <h3>Advertorial</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/suet-ayakkabilardaki-lekeler-nasil-cikar-suet-ayakkabi-temizleme-yontemleri-2244289" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f8bc666a97c7e424deff6" alt="Süet ayakkabılardaki lekeler nasıl çıkar? Süet ayakkabı temizleme yöntemleri">
                                        </div>
                                        <div>
                                            <h2>Süet ayakkabılardaki lekeler...</h2>
                                            <h3>Pratik Bilgiler</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/bugun-ne-pisirsem-diyenlere-gunun-menusu-16-mart-2020-2244180" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5dd4e54766a97ce6bacefa0f" alt="&quot;Bugün ne pişirsem&quot; diyenlere günün menüsü (16 Mart 2020)">
                                        </div>
                                        <div>
                                            <h2>&quot;Bugün ne pişirsem&quot; diyenlere...</h2>
                                            <h3>Yemek</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-yazarlar clearfix">
                                <li class="news-list__item">
                                    <a href="/yazarlar/serap-torun/koronavirusun-akcigere-verdigi-zarar-goruntulendi-2244233" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e2fc37a66a97c07ed486d4c" alt="Koronavirüsün akciğere verdiği zarar görüntülendi">
                                        </div>
                                        <div>
                                            <h2>Koronavirüsün akciğere verdiği...</h2>
                                            <h3>Serap Torun</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/safak-costu/koronavirus-bir-senaryo-mu-2244211" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d8b22b9ae298b4b715d6c30" alt="Koronavirüs bir senaryo mu?">
                                        </div>
                                        <div>
                                            <h2>Koronavirüs bir senaryo mu?</h2>
                                            <h3>Şafak Coştu</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/doydugum-yer-mehmet-kutay-ozel/dunyadan-sokak-lezzetleri-2244203" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e5f538fae298ba66b633e1e" alt="Dünyadan sokak lezzetleri">
                                        </div>
                                        <div>
                                            <h2>Dünyadan sokak lezzetleri</h2>
                                            <h3>Doyduğum Yer - Mehmet Kutay Özel</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/yazarlar/sefer-humar/eskiler-mi-guzeldi-eskiden-mi-guzeldik-2244199" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5d9f0e22ae298b7cb2cad7ae" alt="Eskiler mi güzeldi? Eskiden mi güzeldik?">
                                        </div>
                                        <div>
                                            <h2>Eskiler mi güzeldi? Eskiden...</h2>
                                            <h3>Sefer Humar</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                        <ul class="news-list list-posta-tv clearfix">
                                <li class="news-list__item">
                                    <a href="/cinde-koronavirusun-yayilmasini-hizlandiran-insanlar-video-2244278" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f7ed8ae298b6153a25a55" alt="Çin&#x27;de koronavirüsün yayılmasını hızlandıran insanlar">
                                        </div>
                                        <div>
                                            <h2>Çin&#x27;de koronavirüsün yayılmasını...</h2>
                                            <h3>Gündem</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/koronavirus-karsisinda-cep-telefonlari-nasil-temizlenmeli-video-2244220" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f3ba0ae298b56b049fd2a" alt="Koronavirüs karşısında cep telefonları nasıl temizlenmeli?">
                                        </div>
                                        <div>
                                            <h2>Koronavirüs karşısında cep...</h2>
                                            <h3>Türkiye</h3>
                                        </div>
                                    </a>
                                </li>
                                <li class="news-list__item">
                                    <a href="/koranavirus-doneminde-ask-iliski-ve-seks-ask-doktoru-mehmet-coskundeniz-video-2244188" class="news-list__link" target="_blank">
                                        <div class="news-list__image">
                                            <img src="https://i.pstimaj.com/img/78/80x80/5e6f223566a97c6c8f4345b1" alt="Koronavirüs döneminde aşk, ilişki ve seks - Aşk doktoru Mehmet Çoşkundeniz">
                                        </div>
                                        <div>
                                            <h2>Koronavirüs döneminde aşk,...</h2>
                                            <h3>Sosyal Yaşam</h3>
                                        </div>
                                    </a>
                                </li>
                        </ul>
                </div>
            </div>
        </header>

		<div class="container d-block d-md-none">
			<div id="ENGAGEYA_WIDGET_131707"></div>
		</div>


	<main>



		<!-- <section class=""> -->

			<section class="main-masthead" id="mainMasthead">
				<div class="container" style="position: relative; z-index: 3;">
					<div class="row">
						<div class="col-12 d-none d-md-block ">

							        <div class="adsbox adsbox--masthead">
            <div class="adsbox__item">
                <div class="sticky-masthead" id="sticky-masthead">
                    <div class="container">
                        <div class="ad-cont">
                            <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


						</div>

						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

							    <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/posta_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
        </div>
    </div>


						</div>
					</div>
				</div>
			</section>


		




	<!-- Custom category style -->
		<style>
            .dunya .news-detail .category-color,
            .dunya .news-detail__body__content > a.taglink-bg:hover,
            .dunya .news-detail__body__content > * > a::before,
            .dunya .news-detail__body__content > * > a:hover,
            .dunya .news-detail__body__content > * > * > a::before,
            .dunya .news-detail__body__content > * > * > a:hover,
            .dunya .news-detail__body__content > a::before {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
            }

            .dunya .news-detail__body__content > span[style *= "background-color"],
            .dunya .news-detail__body__content > * > span[style *= "background-color"],
            .dunya .news-detail__body__content > * > * > span[style *= "background-color"] {
                background-image: linear-gradient(248deg, #4C83FF 0%, #D35F71 100%) !important;
                color: #fff ;
            }
		</style>


<div class="sticky-header">
	<div class="sticky-header__logo">
		<a href="/">
			<i class="d-md-block d-none icon icon-posta-logo logo-desktop"></i>
			<i class="d-block d-md-none icon icon-zz5postafav logo-mobile"></i>
		</a>
	</div>
		<div class="sticky-header__title">
				<a href="/dunya" class="sticky-header__title__category " target="_blank">
					Dünya
				</a>
			<span class="sticky-header__title__name">İtalya&#x27;da koronavirüsten ölenlerin sayısı 2 bin 158 oldu</span>
		</div>
	<div class="sticky-header__share">
		<a class="sticky-header__share__tab-sticky" href="javascript:;"></a>
		<h6>HABERİ PAYLAŞ</h6>
		<ul style="list-style: none;">
			<li>
				<a data-platform="facebook" href="#">
					<i class="icon icon-zz02facebook"></i>
				</a>
			</li>
			<li>
				<a data-platform="twitter" href="#">
					<i class="icon icon-twitter"></i>
				</a>
			</li>
			<li>
				<a data-platform="whatsapp" href="#">
					<i class="icon icon-zz03whatsapp"></i>
				</a>
			</li>
			<li>
				<a data-platform="pinterest" href="#">
					<i class="icon icon-zz04pinterest"></i>
				</a>
			</li>
		</ul>
	</div>
	<a class="d-block d-md-none sticky-header__mobile-share" href="javascript:;">
		<i class="icon icon-zz6share"></i>
	</a>
</div>	<section class="text-news-section infinity-component dunya"
			 data-current-url="/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302"
			 data-category="Dünya"
			 data-current-type="news"
			 data-current-title="İtalya&#x27;da koronavirüsten ölenlerin sayısı 2 bin 158 oldu"
			 data-news-id="2244302"
			 data-next-title="AB&#x27;den &#x27;yabancılara&#x27; seyahat kısıtlaması"
			 data-next-image="https://i.pstimaj.com/img/78/90x50/5e6fa545ae298b6aadf4135b.jpg"
			 data-next-url="/abden-yabancilara-seyahat-kisitlamasi-2244296?isinfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049550' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/posta/diger/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div class="pageskin__right">
            <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
        </div>
    </div>
</div>		
		<div class="container">
			<article class="news-detail">
				<div class="news-detail__header">


<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/dunya">Dünya Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">İtalya&#x27;da koronavirüsten ölenlerin sayısı 2 bin 158 oldu</span>
                </li>
</ul>


					<h1 class="news-detail__info__title">
						İtalya&#x27;da koronavirüsten ölenlerin sayısı 2 bin 158 oldu
					</h1>

					<div class="news-detail__info__category">
							<h2 class="name category-color"><a href="/dunya" target="_blank">Dünya</a></h2>
						<hr class="category-color">
					</div>
				</div>

				<div class="row">
					<div class="col-12 col-dp-8">
						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
																				<img src="https://i.pstimaj.com/img/78/740x418/5e6fb6aa66a97c7f47b57b24.jpg" alt="İtalya'da koronavirüsten ölenlerin sayısı 2 bin 158 oldu" />
								</div>

								<h2 class="news-detail__info__spot ">
									İtalya'da yeni tip corona virüs (Kovid-19) nedeniyle ölenlerin sayısı 349 kişi artarak 2 bin 158'e yükseldi.
								</h2>

								<div class="news-detail__info__date-and-setting">
									<div class="row">
										<div class="col-8">
											<h6 class="news-detail__info__date">
													<span class="news-detail__info__date__item">
16 Mart 2020, Pazartesi 20:26													</span>
Son Güncelleme: 
													<time datetime="2020-03-16T20:36:51+03:00">
														16.03.2020 20:36
													</time>
											</h6>
										</div>
										<div class="col-4">
<div class="font-sizer">
   
    <!-- 
        <a class="font-sizer__item decrease">A</a>
        <a class="font-sizer__item increase">A</a> 
    -->
    <h6>YAZI BOYUTU</h6>
    <ul class="sizes clearfix">
        <li data-size="small"></li>
        <li data-size="medium"></li>
        <li data-size="big"></li>
    </ul>

</div>										</div>
									</div>
								</div>
							</div>
						</div>

						<div class="news-detail__body">
							<div class="news-detail__body__content clearfix">
<p><strong>Ayrıntılar gelecek..</strong></p><p><br></p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/italya-virus-daha-zirve-yapmadi-2244269' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="https://i.pstimaj.com/img/82/233x131/5e6f7301ae298b606b856c89" style="height: 100%;"></span><span class="suggested-news__title">İtalya: Virüs daha zirve yapmadı</span></span></a></div></div><p><br></p></p>

								

							</div>

							<div class="news-detail__bottom mt-general clearfix">
								<div class="news-detail__share">
									<h6>
										PAYLAŞ
									</h6>
									<ul>
										<li><a href="/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" data-platform="facebook"><i class="icon icon-zz02facebook"></i></a></li>
										<li><a href="/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" data-platform="twitter"><i class="icon icon-twitter"></i></a></li>
										<li><a href="/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" data-platform="whatsapp"><i class="icon icon-zz03whatsapp"></i></a></li>
										<li><a href="/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302" data-platform="pinterest"><i class="icon icon-zz04pinterest"></i></a></li>
									</ul>
								</div>
									<ul class="news-detail__tags">

<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/italya">İtalya</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/italya-olu-sayisi">İtalya ölü sayısı</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/corona-virus">corona virüs</a>
</li>
<li class="news-detail__tags__item">
    <a target="_blank" href="/haberler/koronavirus">koronavirüs</a>
</li>									</ul>
							</div>

									<div class="mt-general">
										<div id="taboola-below-article-thumbnails-medyanetb-posta" data-website="posta" data-adsid="taboola-below-article-thumbnails-medyanetb-posta" class="taboola-ads"></div>
									</div>


						</div>


						



					</div>
					<div class="d-none d-dp-block col-md-4">
						<div class="adsbox adsbox--in-border">
    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
    </div>
						</div>
						<div class="box--no-margin-top mb-general">
							


        <div class="slider-base sidebar-authors-slider ">
            <div class="sidebar-authors-slider__header">
                <h5>
                    <i class="icon icon-posta-logo"></i>
                    Yazarlarımızdan
                </h5>
            </div>
            <div class="sidebar-authors-slider__items">
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/candas-tolga-isik/hukumetteki-en-buyuk-korona-tartismasi-bu-2244032" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5c34b13e66a97cc471e9d3a7" alt="Candaş Tolga Işık" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/candas-tolga-isik/hukumetteki-en-buyuk-korona-tartismasi-bu-2244032">
                                    Hükümetteki en büyük korona tartışması bu!
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/candas-tolga-isik">
                                    Candaş Tolga Işık
                                </a>
                            </span>
                        </div>
                    </div>
                    <div class="sidebar-authors-slider__item clearfix">
                        <div class="sidebar-authors-slider__photo">
                            <a href="/yazarlar/oral-calislar/panik-yok-66-bin-kisi-iyilesti-2243736" target="_blank">
                                <img src="https://i.pstimaj.com/img/100/75x75/5ac4b949ae298b8e000fe3b6" alt="Oral Çalışlar" />
                            </a>
                        </div>
                        <div class="sidebar-authors-slider__text">
                            <h6>
                                <a target="_blank" href="/yazarlar/oral-calislar/panik-yok-66-bin-kisi-iyilesti-2243736">
                                    Panik yok! 66 bin kişi iyileşti...
                                </a>
                            </h6>
                            <span>
                                <a target="_blank" href="/yazarlar/oral-calislar">
                                    Oral Çalışlar
                                </a>
                            </span>
                        </div>
                    </div>
            </div>
        </div>

						</div>
						<div class="box--no-margin-top mb-general">
							
    <div class="similar-news">
        <span class="similar-news__title">BUNLARI DA OKUYUN</span>
        <ul class="similar-news__list">

                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/louis-vuitton-koronaviruse-karsi-el-dezenfektani-uretecek-2244286" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e6f8a8166a97c7f4870e958.jpg" alt="Louis Vuitton koronavirüse karşı el dezenfektanı üretecek" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">1</span>
                            <a target="_blank" href="/louis-vuitton-koronaviruse-karsi-el-dezenfektani-uretecek-2244286">
                                Louis Vuitton koronavirüse karşı el dezenfektanı üretecek
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/ispanyada-21-yasindaki-antrenor-koronavirus-nedeniyle-hayatini-kaybetti-2244284" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e6f8518ae298b6aadf412e8.jpg" alt="İspanya'da 21 yaşındaki antrenör koronavirüs nedeniyle hayatını kaybetti" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">2</span>
                            <a target="_blank" href="/ispanyada-21-yasindaki-antrenor-koronavirus-nedeniyle-hayatini-kaybetti-2244284">
                                İspanya'da 21 yaşındaki antrenör koronavirüs nedeniyle hayatını kaybetti
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/dunyaca-unlu-turk-bilim-insani-prof-dr-derya-unutmazdan-kritik-koronavirus-aciklamasi-2244110" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e6df2eeae298b1dbdadb088.jpg" alt="Dünyaca ünlü Türk bilim insanı Prof. Dr. Derya Unutmaz’dan kritik koronavirüs açıklaması" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">3</span>
                            <a target="_blank" href="/dunyaca-unlu-turk-bilim-insani-prof-dr-derya-unutmazdan-kritik-koronavirus-aciklamasi-2244110">
                                Dünyaca ünlü Türk bilim insanı Prof. Dr. Derya Unutmaz’dan kritik koronavirüs açıklaması
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/cannes-film-festivali-iptal-edilebilir-2243851" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e6b8875ae298bb45784328b.jpg" alt="Cannes Film Festivali iptal edilebilir" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">4</span>
                            <a target="_blank" href="/cannes-film-festivali-iptal-edilebilir-2243851">
                                Cannes Film Festivali iptal edilebilir
                            </a>
                        </div>
                    </div>
                </li>
                <li class="similar-news__list__item">
                    <div class="similar-news_newsbox clearfix">
                        <a href="/koronavirusle-dalga-gectikten-sonra-salgina-yakalanan-rudy-gobert-ozur-diledi-duyarsizdim-2243829" target="_blank" class="similar-news__image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.pstimaj.com/img/78/316x181/5e6b6f4d66a97cc99086b143.jpg" alt="Koronavirüsle dalga geçtikten sonra salgına yakalanan Rudy Gobert özür diledi: Duyarsızdım" />
                        </a>
                        <div class="similar-news__text">
                            <span class="similar-news__counter">5</span>
                            <a target="_blank" href="/koronavirusle-dalga-gectikten-sonra-salgina-yakalanan-rudy-gobert-ozur-diledi-duyarsizdim-2243829">
                                Koronavirüsle dalga geçtikten sonra salgına yakalanan Rudy Gobert özür diledi: Duyarsızdım
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>

						</div>

						<div class="adsbox adsbox--in-border">
    <div class="adsbox__item child-ads-mb-20">
        <div class="medyanet-ads-block" id="medyanet/9927946/posta/diger/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
    </div>
						</div>
					</div>

				</div>
			</article>
				<!-- 				  <div class="d-none d-md-block col-12 mt-general">
					      <div class="adsbox adsbox--rectangle">
        <div class="adsbox__item">
            <div id="medyanet/9927946/posta/diger/adnative_660x250" data-size="[660, 250]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

				  </div>
 -->

		</div>
<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"dunya","pcat3":"","psubdom": subDomain,"ptitle":"italya-da-koronavirusten-olenlerin-sayisi-2-bin-158-oldu", "pnewsid":"2244302","pcreateddate":"20200316","pcreatedtime":"20:26:04","ppublishdate":"20200316","ppublishtime":"20:36:51","ptag":"italya,italya-olu-sayisi,corona-virus,koronavirus","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"69","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":""
              };
</script>
	</section>

<section>
	<div class="infinity-loading">
		<div class="container">
			<div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
			<div class="infinity-loading__image"><img alt="holder" src="//s.posta.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span>
			</div>
		</div>
	</div>
</section>


    <div class="next-news-widget d-none" data-url="/abden-yabancilara-seyahat-kisitlamasi-2244296"  data-title="AB&#x27;den &#x27;yabancılara&#x27; seyahat kısıtlaması">
        <div class="container">
            <figure class="next-news-widget__image">
                <img src="https://i.pstimaj.com/img/78/90x50/5e6fa545ae298b6aadf4135b.jpg" />
            </figure>
            <div class="next-news-widget__text-block">
                <span class="title">
                    SIRADAKİ HABER
                </span>
                <span class="news-title">
                    AB&#x27;den &#x27;yabancılara&#x27; seyahat kısıtlaması
                </span>
            </div>
        </div>
    </div>
    <!-- Admatic imageplus x Ad Code START -->
    <ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="141165935904" data-ad-sid="400"></ins>
    <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
    <!-- Admatic imageplus x Ad Code END -->




<div id="medyanet/9927946/posta/diger/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/posta/diger/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/posta_mobilsite/diger/oop_2" data-oop="true" data-platform="mobile"></div>

	</main>


<footer class="mt-general">
	<div class="close-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="footer-top">
						<div class="logo"><span><i class="icon icon-posta-logo"></i></span></div>
						<div class="social-media">
							<ul>
								<li><span>SOSYAL MEDYADA</span></li>
								<li>
									<a href="https://tr-tr.facebook.com/posta/" target="_blank" rel="nofollow"><i class="icon icon-facebook"></i></a>
								</li>
								<li>
									<a href="https://twitter.com/postacomtr" target="_blank" rel="nofollow"><i class="icon icon-twitter"></i></a>
								</li>
								<li>
									<a href="https://www.instagram.com/posta.com.tr/?hl=tr" target="_blank" rel="nofollow"><i class="icon icon-instagram"></i></a>
								</li>
							</ul>
						</div>
						<div class="other-sites">
							<a href="https://www.fanatik.com.tr/" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/fanatik-logo.svg" alt="Fanatik" />
							</a>
							<!-- <a href="http://www.canliskor.com.tr" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
							</a> -->
						</div>
						<div class="footer-collapse collapsed">
							<a href="javascript:;">
								<i class="icon icon-arrow-down"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-item collapse collapsed" id="collapseExample">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-list">
						<ul>
							<!-- GÜNDEM -->
							<li class="main-menu mobile-block">
								<a href="/gundem" target="_blank">
									GÜNDEM
								</a>
							</li>
							<li>
								<a href="/gundem/siyaset" target="_blank">Siyaset</a>
							</li>
							<li>
								<a href="/ekonomi" target="_blank">Ekonomi</a>
							</li>
							<li>
								<a href="/gundem/turkiye" target="_blank">Türkiye</a>
							</li>
							<li>
								<a href="/dunya" target="_blank">Dünya</a>
							</li>

							<!-- SPOR -->
							<li class="mobile-block">
								<a class="main-menu" href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/spor/futbol" target="_blank">Futbol</a>
							</li>
							<li>
								<a href="/spor/basketbol" target="_blank">Basketbol</a>
							</li>
							<li>
								<a href="/spor/espor" target="_blank">E-Spor</a>
							</li>
							<li>
								<a href="/spor/diger-sporlar" target="_blank">Diğer Sporlar</a>
							</li>
						</ul>

						<ul>
							<!-- SOSYAL YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/sosyal-yasam/bilim-teknoloji" target="_blank">Bilim & Teknoloji</a>
							</li>
							<li>
								<a href="/sosyal-yasam/kultur-sanat" target="_blank">Kültür & Sanat</a>
							</li>
							<li class="mobile-block">
								<a href="/magazin" target="_blank">Magazin</a>
							</li>
							<li>
								<a href="/seyahat" target="_blank">Seyahat</a>
							</li>
							<li>
								<a href="/sosyal-yasam/egitim-kariyer" target="_blank">Eğitim & Kariyer</a>
							</li>
							<li>
								<a href="/sosyal-yasam/doga" target="_blank">Çevre</a>
							</li>
						</ul>

						<ul>
							<!-- İNSAN -->
							<li class="main-menu mobile-block">
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/insan/moda" target="_blank">Moda</a>
							</li>
							<li>
								<a href="/insan/bakim" target="_blank">Bakım</a>
							</li>
							<li>
								<a href="/insan/egzersiz-diyet" target="_blank">Egzersiz & Diyet</a>
							</li>
							<li>
								<a href="/insan/astroloji" target="_blank">Astroloji</a>
							</li>
							<li>
								<a href="/insan/ask-iliskiler" target="_blank">Aşk & İlişkiler</a>
							</li>
							<li>
								<a href="/alisveris" target="_blank">Alışveriş</a>
							</li>
						</ul>

						<ul>
							<!-- SAĞLIK -->
							<li class="main-menu mobile-block">
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/saglik/beden-sagligi" target="_blank">Beden Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/zihin-sagligi" target="_blank">Zihin Sağlığı</a>
							</li>
							<li>
								<a href="/saglik/cinselsaglik" target="_blank">Cinsel Sağlık</a>
							</li>
							<li>
								<a href="/saglik/cocuk-sagligi" target="_blank">Çocuk Sağlığı</a>
							</li>
						</ul>

						<ul>
							<!-- EBEVEYN -->
							<li class="main-menu mobile-block">
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/ebeveyn/dogum-oncesi" target="_blank">Doğum Öncesi</a>
							</li>
							<li>
								<a href="/ebeveyn/bebeklik" target="_blank">Bebeklik</a>
							</li>
							<li>
								<a href="/ebeveyn/cocukluk" target="_blank">Çocukluk</a>
							</li>
							<li>
								<a href="/ebeveyn/ergenlik" target="_blank">Ergenlik</a>
							</li>
						</ul>

						<ul>
							<!-- EVDE YAŞAM -->
							<li class="main-menu mobile-block">
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>
							<li>
								<a href="/evde-yasam/pratik-bilgiler" target="_blank">Pratik Bilgiler</a>
							</li>
							<li>
								<a href="/evde-yasam/yemek" target="_blank">Yemek</a>
							</li>
							<li>
								<a href="/evde-yasam/evcil-dostlar" target="_blank">Evcil Dostlar</a>
							</li>
						</ul>

						<ul>
							<li class="main-menu mobile-block">
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li class="main-menu mobile-block">
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>

					<div class="menu-list-mobile">
						<ul>
							<li>
								<a href="/gundem" target="_blank">GÜNDEM</a>
							</li>
							<li>
								<a href="/magazin" target="_blank">MAGAZİN</a>
							</li>
							<li>
								<a href="/spor" target="_blank">SPOR</a>
							</li>
							<li>
								<a href="/sosyal-yasam" target="_blank">SOSYAL YAŞAM</a>
							</li>
							<li>
								<a href="/insan" target="_blank">İNSAN</a>
							</li>
							<li>
								<a href="/saglik" target="_blank">SAĞLIK</a>
							</li>
							<li>
								<a href="/ebeveyn" target="_blank">EBEVEYN</a>
							</li>
							<li>
								<a href="/evde-yasam" target="_blank">EVDE YAŞAM</a>
							</li>

							<li>
								<a href="/yazarlar" target="_blank">YAZARLAR</a>
							</li>
							<li>
								<a href="/posta-tv" target="_blank">POSTA TV</a>
							</li>
							<li>
								<a href="https://seri-ilanlar.posta.com.tr/ilan-ara" target="_blank">SERİ İLANLAR</a>
							</li>
						</ul>
					</div>
					<div class="corporate">
						<div class="corporate-links">
							<a href="http://www.demirorengazetecilik.com.tr/" target="_blank" rel="nofollow noopener noreferrer">KURUMSAL</a>
							<a href="/reklam" target="_blank">REKLAM BİLGİLERİ</a>
							<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
								<meta itemprop="publishingPrinciples" content="https://www.posta.com.tr/kunye">
								<meta itemprop="name" content="Posta">
								<meta itemprop="url" content="https://www.posta.com.tr/">
								<a href="/kunye" target="_blank">KÜNYE</a>
								<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.posta.com.tr/assets/images/logo.svg">
								</div>

							</div>
							<a href="/iletisim" target="_blank">İLETİŞİM</a>
						</div>
						<div class="app-link">
							<a href="https://itunes.apple.com/tr/app/iposta/id380096928" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/apple-store.svg" alt="Posta IOS Uygulaması" />
							</a>
							<a href="https://play.google.com/store/apps/details?id=com.dogan.posta" target="_blank" rel="nofollow">
								<img data-src="//s.posta.com.tr/assets/images/google-play.svg" alt="Posta Android Uygulaması" />
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="other-text">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><a href="https://www.posta.com.tr/kisisel-verilere-iliskin-aydinlatma-metni" target="_blank">Kişisel verilere ilişkin aydınlatma metni</a></div>
				</div>
			</div>
		</div>
		<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="text-wrapper"><span>Copyright © 2020 www.posta.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</span></div>
				</div>
			</div>
		</div>
	</div>

</footer>
	<script src="//s.posta.com.tr/vendor.js?v=2.1.0.933-P"></script>
	<!------ RenderSection Scripts ------>
	 <script src="//s.posta.com.tr/news-detail.js?v=2.1.0.933-P" async></script> 
	<!------ RenderSection Scripts ------>

		<script data-cfasync="false" defer>
			(function (E, n, S, t, o, r, y) {
				E['EngStoryObject'] = o;
				E[o] = E[o] || function () {
					(E[o].q = E[o].q || []).push(arguments)
				}, E[o].l = 1 * new Date();
				r = n.createElement(S), y = n.getElementsByTagName(S)[0];
				r.async = 1;
				r.src = t;
				y.parentNode.insertBefore(r, y)
			})(window, document, 'script', '//widget.engageya.com/story_loader.js', '__engStoryWidget');
			__engStoryWidget('createStoryWidget', {
				wwei: 'ENGAGEYA_WIDGET_131707',
				pubid: 194527,
				webid: 206719,
				wid: 131707
			});
		</script>



<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
            el.style.width = width + "px"; el.style.height = height + "px";
			Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
			window.addEventListener("message", function (e) {
				if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
				else return;
			}, false);
		}
    }
    callAdblock(1049550, 160, 600);
</script>

<script class="data-layer" type="custom-script">
            dataObject = {
                "pnewstype": "haber","pauthor": "","pcat1": "gundem","pcat2":"dunya","pcat3":"","psubdom": subDomain,"ptitle":"italya-da-koronavirusten-olenlerin-sayisi-2-bin-158-oldu", "pnewsid":"2244302","pcreateddate":"20200316","pcreatedtime":"20:26:04","ppublishdate":"20200316","ppublishtime":"20:36:51","ptag":"italya,italya-olu-sayisi,corona-virus,koronavirus","ppagetype":"detail","pbrand":"","pfotocount":"0","pfotoindex":"","pfoto":"0","pvideocount":"0","pvideo":"0","amp":"","infinite":"0","pparagraph":"3","pcharactercount":"69","pnewscount":"","pseotype": "","pfromURL": "","peditor": "mehmetnuri","plasteditor":"mehmetnuri","pauthortype":""
              };
</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber",Category: "infinite-haber-detay", Label: "/italyada-koronavirusten-olenlerin-sayisi-2-bin-158-oldu-2244302", event: "gaEvent", noninteraction: true });
    </script>



    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K47RT24');
    </script>
    <!-- End Google Tag Manager -->
<!-- Posta -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=8.0.3', '_qs');
    _qs('create', '5a20015687644da59c92064e', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2244302',
        type: 'haber',
        title: 'İtalya&#x27;da koronavirüsten ölenlerin sayısı 2 bin 158 oldu'
    });
</script>
		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>

	<script type="text/javascript">
		(function() {
			try {
				var n = '\x70\x41' + '\x50\x49',
					m = '\x24\x63' + '\x6d\x64',
					o = '\x72\x65\x61' + '\x64\x79',
					p = '\x24' + '\x65\x76\x72',
					c = window[n] = function(a, b) {
						c[m].push([a, b])
					};
				c[o] = function(f) {
					c[p].push(f)
				};
				c[m] = [];
				c[p] = []
			} catch (e) {}
			if (!('Proxy' in window)) {
				return;
			}
            var d = document, a = d.createElement("script");
			a.src = "//d1gdwgr2ceitnq.cloudfront.net/80f544cab778a565ef7dbf48c460dd2c";
            a.type = 'text/javascript';
            a.async = true;
            (d.head || d.body).appendChild(a);
		})()
	</script>

	<script data-cfasync="false" type="text/javascript">
		(function (w, d) {
			var s = d.createElement('script');
			s.src = '//delivery.adrecover.com/39332/adRecover.js?ts=1570442066902';
			s.type = 'text/javascript';
			s.async = true;
			(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
		})(window, document);
	</script>

	<script type="text/javascript">var netmera = netmera || [];</script>
	<script src="//cdn.netmera-web.com/wsdkjs/FuPe4zvLLpzoExxcz7xDQfbqyfWgTpwhMFjxjabPGWzg3PNmedrj7g" async></script>
</body>
</html>
